<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/DrGWk3JikjfxmLdiqvcivxOWveg.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ya están los ocho mejores equipos en el Torneo Oficial LEF - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ya están los ocho mejores equipos en el Torneo Oficial LEF - Esperanza día x día" />
<meta property="og:description" content="Tres equipos de Esperanza están en la definición del torneo. San Lorenzo perdió en San&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2022-10-16T22:15:32+00:00" />
<meta property="article:modified_time" content="2022-10-16T22:28:44+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="677" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="jose" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="jose" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/","url":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/","name":"Ya están los ocho mejores equipos en el Torneo Oficial LEF - Esperanza día x día","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/#primaryimage"},"image":{"@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/#primaryimage"},"thumbnailUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg","datePublished":"2022-10-16T22:15:32+00:00","dateModified":"2022-10-16T22:28:44+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg","width":1024,"height":677},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Ya están los ocho mejores equipos en el Torneo Oficial LEF"}]},{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza día x día","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"],"url":"https://www.esperanzadiaxdia.com.ar/author/jose/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Ya están los ocho mejores equipos en el Torneo Oficial LEF del feed" href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false" id="esper-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/i0k9z.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/i0k9z.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=6.0.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/i0k9z.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_icon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/penci-icon.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_social_counter-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/social-counter.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6njd23vh/i0k9z.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/dvidjcrh/i0k9z.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/311347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=311347' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Ya est\u00e1n los ocho mejores equipos en el Torneo Oficial LEF",
"description": "Tres equipos de Esperanza est\u00e1n en la definici\u00f3n del torneo. San Lorenzo perdi\u00f3 en San&hellip;",
"datePublished": "2022-10-16",
"datemodified": "2022-10-16",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2022\/07\/Defensores-Union-LEF-10.jpg",
"width": 1024,
"height": 677
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/author\/jose\/"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef\/",
"name": "Ya est\u00e1n los ocho mejores equipos en el Torneo Oficial LEF"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"/>
<meta property="og:title" content="Ya están los ocho mejores equipos en el Torneo Oficial LEF"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Tres equipos de Esperanza están en la definición del torneo. San Lorenzo perdió en San Carlos con Unión Progresista pero la ventaja del primer juego le perm"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-311347 single-format-standard soledad-ver-8-1-2 pclight-mode pcmn-drdw-style-slide_down wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-esper-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 header-search-style-default">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/">Ya están los ocho mejores equipos en el...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/">Detenido por homicidio escapó de la comisaría y...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/accidente-fatal-en-franck-2/">Accidente fatal en Franck</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/alma-vencio-a-crar-por-el-regional-litoral-de-rugby/">Alma venció a CRAR por el Regional Litoral...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/hockey-alma-juniors-recibio-a-universitario-en-formativas-y-jugo-en-promocional/">Hockey: Alma Juniors recibió a Universitario en formativas...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/buena-cosecha-realizo-almagro-en-formativas/">Buena cosecha realizó Almagro en Formativas</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/juventud-comienza-el-desafio-del-torneo-regional-de-futbol/">Juventud comienza el desafío del Torneo Regional de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/las-formativas-de-alma-juniors-recibieron-a-regatas/">Las formativas de Alma Juniors recibieron a Regatas</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/trigo-clara-garcia-pidio-la-emergencia-agropecuaria-frente-a-la-sequia-que-pone-en-riesgo-la-cosecha/">Trigo: Clara García pidió la Emergencia Agropecuaria frente...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/voley-alma-fue-local-viernes-y-sabado/">Vóley: Alma fue local viernes y sábado</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-mainlogo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" width="350" height="109"></a>
</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-105475678"><a href="http://www.wiltel.com.ar/competencia/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/09/Wiltel-horizontal-setiembre-728X90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div class="pc-searchform-inner">
<input type="text" class="search-input"
placeholder="Ingrese una palabra y presione enter..." name="s"/>
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Buscar"/>
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block"">
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Ya están los ocho mejores equipos en el Torneo Oficial LEF</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-311347" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-20" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"  rel="category tag">Deportes</a><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-26" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/"  rel="category tag">Fútbol</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a></span></div>
<h1 class="post-title single-post-title entry-title">Ya están los ocho mejores equipos en el Torneo Oficial LEF</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2022-10-16T19:15:32-03:00">16 de octubre de 2022</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2022-10-16T19:15:32-03:00">16 de octubre de 2022</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Defensores Union LEF 10" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>Tres equipos de Esperanza están en la definición del torneo. San Lorenzo perdió en San Carlos con Unión Progresista pero la ventaja del primer juego le permitió clasificar al igual que Defensores del Oeste que eliminó a Juventud Unida de Humboldt. Mitre no pudo con San Martín.</h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Unión Santo Domingo y Central San Carlos sacaron amplias diferencias en sus series frente a Belgrano Sa Pereira y Libertad de Nelson. Alumni de Laguna Paiva dejó afuera de la definición a Atlético Franck. Juventud de Esperanza ya estaba entre los ocho mejores desde el miércoles cuando venció a Libertad de San Jerónimo Norte.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Aquí todos los resultados de los partidos revanchas de octavos de final:</p>
<p>&nbsp;</p>
<p><strong>Unión Santo Domingo 3 (Kevin Ferreyra, Lautaro Melgarejo y Matías Ferrero) &#8211; Belgrano Sa Pereira 0</strong></p>
<p>Clasificado Unión Santo Domingo serie 6-0</p>
<p>&nbsp;</p>
<p><strong>Central San Carlos 8 (Meinardi 4, Garutti, Ovando, Sola y Fontanella) &#8211; Libertad Nelson 0</strong></p>
<p>Clasificado Central San Carlos 10-0</p>
<p>&nbsp;</p>
<p><strong>Asociación Deportiva Juventud 2 (Nicolás Rossler &#8211; Tomás Heinzen) &#8211; Libertad SJN 1 (Ivo Quiroz)</strong></p>
<p>Clasificado Asociación Deportiva Juventud con serie 3-1</p>
<p>&nbsp;</p>
<p><strong>Atlético Pilar 1 (Fabricio Ferrero) &#8211; Deportivo Elisa 2 (Carlos Bogao y Jehiel Bazán)</strong></p>
<p>Clasificado Atlético Pilar 3-2</p>
<p>&nbsp;</p>
<p><strong>San Martín Progreso 2 (Luciano Zenclussen y Nicolás Dobler) &#8211; Bartolomé Mitre 0</strong></p>
<p>Clasificado San Martín de Progreso con la serie 2-1</p>
<p>&nbsp;</p>
<p><b>Unión Progresista SCS 4 (Guillermo Duarte, Nicolás González 2 y Lautaro Belsito) &#8211; San Lorenzo Esperanza 2 (Daniel Schneider 2)</b></p>
<p>Clasificado San Lorenzo con la serie 5-4</p>
<p>&nbsp;</p>
<p><strong>Juventud Unida Humboldt 0 &#8211; Defensores del Oeste 0</strong></p>
<p>Clasificado Defensores del Oeste serie 1-0 para el azulgrana.</p>
<p>&nbsp;</p>
<p><strong>Atlético Franck 1 (Bruno Benitez ) &#8211; Alumni Laguna Paiva 3 (Diego Piedra 2, Rodrigo Delfino)</strong></p>
<p>Clasificado Alumni Laguna Paiva con serie 4-2</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="alignnone size-full wp-image-310704" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11.jpg" alt="" width="1024" height="641" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11-300x188.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11-768x481.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Mitre-San-Martin-Octavos-LEF-11-585x366.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>&nbsp;</p>
<p>No se necesitó apelar a la ventaja deportiva para conocer a los clasificados a cuartos de final. Así quedó definido el cruce entre los 8 mejores equipos del torneo considerando que los visitantes son los que definen en sus estadios y tienen ventaja deportiva:</p>
<p>&nbsp;</p>
<p>San Lorenzo &#8211; Unión Santo Domingo</p>
<p>Defensores del Oeste &#8211; Central San Carlos</p>
<p>Alumni Laguna Paiva &#8211; Asociación Deportiva Juventud</p>
<p>San Martín Progreso &#8211; Atlético Pilar</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="alignnone size-full wp-image-300998" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09.jpg" alt="" width="1024" height="646" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09-300x189.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09-768x485.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/San-Lorenzo-San-Martin-Progreso-LEF-09-585x369.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/futbol-2/" rel="tag">FUTBOL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/liga/" rel="tag">liga</a><a href="https://www.esperanzadiaxdia.com.ar/tag/liga-esperancina/" rel="tag">LIGA ESPERANCINA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/octavos-de-final/" rel="tag">OCTAVOS DE FINAL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/resultados/" rel="tag">RESULTADOS</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-208274098"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Grido-Horizontal-1.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="311347" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Ya%20est%C3%A1n%20los%20ocho%20mejores%20equipos%20en%20el%20Torneo%20Oficial%20LEF%20-%20https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Ya%20est%C3%A1n%20los%20ocho%20mejores%20equipos%20en%20el%20Torneo%20Oficial%20LEF %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef%2F&#038;text=Ya%20est%C3%A1n%20los%20ocho%20mejores%20equipos%20en%20el%20Torneo%20Oficial%20LEF"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email" rel="noreferrer" href="/cdn-cgi/l/email-protection#7b44080e19111e180f46221a5e494b1e080fb8da155e494b1714085e494b141813145e494b161e1114091e085e494b1e0a0e120b14085e494b1e155e494b1e175e494b2f1409151e145e494b341d1218121a175e494b373e3d5d584b48434039343f2246130f0f0b084154540c0c0c551e080b1e091a15011a1f121a031f121a55181416551a0954021a561e080f1a1556171408561418131456161e1114091e08561e0a0e120b1408561e15561e17560f1409151e1456141d1218121a1756171e1d54"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/">
<div class="pagi-text">
<h5 class="prev-title">Detenido por homicidio escapó de la comisaría y lo detuvieron en Esperanza</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-related">
<div class="post-title-box"><h4
class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
data-auto="false"
data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Evadido-de-San-Jeronimo-detenido-en-Esperanza-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/" title="Detenido por homicidio escapó de la comisaría y lo detuvieron en Esperanza">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/">Detenido por homicidio escapó de la comisaría y...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T18:05:54-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Ambulancia-accidente-archivo-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/accidente-fatal-en-franck-2/" title="Accidente fatal en Franck">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/accidente-fatal-en-franck-2/">Accidente fatal en Franck</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T17:43:15-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Rugby-Alma-Juniors-CRAR-1-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/alma-vencio-a-crar-por-el-regional-litoral-de-rugby/" title="Alma venció a CRAR por el Regional Litoral de rugby">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/alma-vencio-a-crar-por-el-regional-litoral-de-rugby/">Alma venció a CRAR por el Regional Litoral...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T01:45:28-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/equipo-alma-sub-14-2022-e1665916379869-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/hockey-alma-juniors-recibio-a-universitario-en-formativas-y-jugo-en-promocional/" title="Hockey: Alma Juniors recibió a Universitario en formativas y jugó en Promocional">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/hockey-alma-juniors-recibio-a-universitario-en-formativas-y-jugo-en-promocional/">Hockey: Alma Juniors recibió a Universitario en formativas...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T01:20:45-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/U16-Bruno-Rista-DT-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/buena-cosecha-realizo-almagro-en-formativas/" title="Buena cosecha realizó Almagro en Formativas">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/buena-cosecha-realizo-almagro-en-formativas/">Buena cosecha realizó Almagro en Formativas</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T01:10:02-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/Juventud-Sportivo-LEF-01-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/juventud-comienza-el-desafio-del-torneo-regional-de-futbol/" title="Juventud comienza el desafío del Torneo Regional de fútbol">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/juventud-comienza-el-desafio-del-torneo-regional-de-futbol/">Juventud comienza el desafío del Torneo Regional de...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T01:00:28-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Basquet-formativas-alma-juniors-2-e1665916965373-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/las-formativas-de-alma-juniors-recibieron-a-regatas/" title="Las formativas de Alma Juniors recibieron a Regatas">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/las-formativas-de-alma-juniors-recibieron-a-regatas/">Las formativas de Alma Juniors recibieron a Regatas</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T00:40:05-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Clara-Garcia-sequia-trigo-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/trigo-clara-garcia-pidio-la-emergencia-agropecuaria-frente-a-la-sequia-que-pone-en-riesgo-la-cosecha/" title="Trigo: Clara García pidió la Emergencia Agropecuaria frente a la sequía que pone en riesgo la cosecha">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/trigo-clara-garcia-pidio-la-emergencia-agropecuaria-frente-a-la-sequia-que-pone-en-riesgo-la-cosecha/">Trigo: Clara García pidió la Emergencia Agropecuaria frente...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T00:35:58-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Alma-Juniors-primera-masculina-voley-e1665915388301-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/voley-alma-fue-local-viernes-y-sabado/" title="Vóley: Alma fue local viernes y sábado">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/voley-alma-fue-local-viernes-y-sabado/">Vóley: Alma fue local viernes y sábado</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T00:20:08-03:00">16 de octubre de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/A-la-Par-Duo-previa-Club-Social-1-e1665616253357-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/domingo-con-musica-en-el-club-social/" title="Domingo con música en el Club Social">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/domingo-con-musica-en-el-club-social/">Domingo con música en el Club Social</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-10-16T00:15:12-03:00">16 de octubre de 2022</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>						                    </div>
</div>
<div id="sidebar"
class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h3><div class="textwidget custom-html-widget"><div align="center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h3>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1215084183"><a href="https://www.itec-elmolino.edu.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/ITEC-Octubre-2022.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-191440985"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div class="esper-barralateral1" style="text-align: center; " id="esper-951634858"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1884303858"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-mutual-Bomberos-marzo-2022.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h3><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1384995107"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-1009242921"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-677876262"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h3>                <div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/esperanzadiaxdia">Seguinos en Facebook</a></div>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1420326348"><a href="http://www.wiltel.com.ar/competencia/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/09/Wiltel-setiembre-300X250.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-381898609"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-832602452"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1508653996"><a href="https://www.epe.santafe.gov.ar/oficina-virtual/login"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/01/Epe-Oficina-Virtual.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-124603360"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>    </div>
</div>
</div>
</div>
</div>

<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-768852494"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-2018463344"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1640524160"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1891549151"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Imagen-Banner-Assa-Junio-2022.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>						                    <div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>                <ul id="penci-latestwg-6341" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"
title="Ya están los ocho mejores equipos en el Torneo Oficial LEF"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/" rel="bookmark" title="Ya están los ocho mejores equipos en el Torneo Oficial LEF">
Ya están los ocho mejores equipos en el Torneo Oficial LEF                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Rugby-Alma-Juniors-CRAR-1-263x175.jpeg"
href="https://www.esperanzadiaxdia.com.ar/alma-vencio-a-crar-por-el-regional-litoral-de-rugby/"
title="Alma venció a CRAR por el Regional Litoral de rugby"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/alma-vencio-a-crar-por-el-regional-litoral-de-rugby/" rel="bookmark" title="Alma venció a CRAR por el Regional Litoral de rugby">
Alma venció a CRAR por el Regional Litoral de rugby                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/equipo-alma-sub-14-2022-e1665916379869-263x175.jpeg"
href="https://www.esperanzadiaxdia.com.ar/hockey-alma-juniors-recibio-a-universitario-en-formativas-y-jugo-en-promocional/"
title="Hockey: Alma Juniors recibió a Universitario en formativas y jugó en Promocional"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/hockey-alma-juniors-recibio-a-universitario-en-formativas-y-jugo-en-promocional/" rel="bookmark" title="Hockey: Alma Juniors recibió a Universitario en formativas y jugó en Promocional">
Hockey: Alma Juniors recibió a Universitario en formativas y jugó en Promocional                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>                <ul id="penci-latestwg-1040" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Defensores-Union-LEF-10-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/"
title="Ya están los ocho mejores equipos en el Torneo Oficial LEF"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/ya-estan-los-ocho-mejores-equipos-en-el-torneo-oficial-lef/" rel="bookmark" title="Ya están los ocho mejores equipos en el Torneo Oficial LEF">
Ya están los ocho mejores equipos en el Torneo Oficial LEF                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/10/Evadido-de-San-Jeronimo-detenido-en-Esperanza-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/"
title="Detenido por homicidio escapó de la comisaría y lo detuvieron en Esperanza"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/detenido-por-homicidio-escapo-de-la-comisaria-y-lo-detuvieron-en-esperanza/" rel="bookmark" title="Detenido por homicidio escapó de la comisaría y lo detuvieron en Esperanza">
Detenido por homicidio escapó de la comisaría y lo detuvieron en Esperanza                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Ambulancia-accidente-archivo-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/accidente-fatal-en-franck-2/"
title="Accidente fatal en Franck"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/accidente-fatal-en-franck-2/" rel="bookmark" title="Accidente fatal en Franck">
Accidente fatal en Franck                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1665959351" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Youtube</span></a>
</div>
</aside>                                </div>
</div>
</div>
<footer id="footer-section"
class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
<a id="close-sidebar-nav"
class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation"
itemscope
itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy"
src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20109&#039;%3E%3C/svg%3E"
width="350"
height="109"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png"
alt="Esperanza día x día"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>            </div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>    </nav>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/penci-lazy.js?ver=8.1.2' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=8.1.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=8.1.2' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"d724d606aa","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=8.1.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"d724d606aa","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=8.1.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"d724d606aa","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=8.1.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10' id='mc4wp-forms-api-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0816299915314 seconds, on 16-10-22 19:29:11 -->