<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia - Esperanza día x día" />
<meta property="og:description" content="Tras ser reelecto como presidente de la Federación Industrial de Santa Fe, Sarmiento destacó que&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2021-04-20T03:35:12+00:00" />
<meta property="article:modified_time" content="2021-04-20T10:31:15+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="524" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="jose">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg","width":938,"height":524},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/#webpage","url":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/","name":"V\u00edctor Sarmiento sigue presidiendo la Federaci\u00f3n de Industriales de la provincia - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/#primaryimage"},"datePublished":"2021-04-20T03:35:12+00:00","dateModified":"2021-04-20T10:31:15+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/","url":"https://www.esperanzadiaxdia.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/","url":"https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/","name":"V\u00edctor Sarmiento sigue presidiendo la Federaci\u00f3n de Industriales de la provincia"}}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia del feed" href="https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/63hmw.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/63hmw.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=7.8.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6kfddv0d/193l.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/d6kcpvot/5tq2g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/283255" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=283255' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fvictor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fvictor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "V\u00edctor Sarmiento sigue presidiendo la Federaci\u00f3n de Industriales de la provincia",
"description": "Tras ser reelecto como presidente de la Federaci\u00f3n Industrial de Santa Fe, Sarmiento destac\u00f3 que&hellip;",
"datePublished": "2021-04-20",
"datemodified": "2021-04-20",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2020\/04\/Victor-Sarmiento-declaraciones.jpg",
"width": 938,
"height": 524
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia\/",
"name": "V\u00edctor Sarmiento sigue presidiendo la Federaci\u00f3n de Industriales de la provincia"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/"/>
<meta property="og:title" content="Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Tras ser reelecto como presidente de la Federación Industrial de Santa Fe, Sarmiento destacó que en la nueva gestión se incorpora la cuestión de género y s"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-283255 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-esper-">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/soler-estamos-en-el-peor-momento-los-casos-de-covid-van-en-aumento/">Soler: “Estamos en el peor momento, los casos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/compromiso-con-el-ambiente-el-club-de-leones-recolectara-barbijos-en-desuso/">Compromiso con el ambiente: el Club de Leones...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/">Liga 7: esta semana se juega la séptima...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/martorano-si-no-bajamos-el-nivel-de-contagio-no-vamos-a-poder-atender-a-todos/">Martorano: “Si no bajamos el nivel de contagio,...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/ciclo-de-charlas-para-emprendedores-organiza-el-instituto-almirante-brown/">Ciclo de charlas para emprendedores organiza el Instituto...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/">Víctor Sarmiento sigue presidiendo la Federación de Industriales...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/alcec-esperanza-reabre-su-consultorio-ginecologico/">Alcec Esperanza reabre su consultorio ginecológico</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/lunes-con-30-nuevos-casos-en-las-colonias-y-11-en-esperanza/">Lunes con 30 nuevos casos en Las Colonias...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/nueva-muestra-en-puro-arte-galeria/">Nueva muestra en Puro Arte Galería</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/internaron-a-lifschitz-por-complicaciones-en-su-cuadro-de-coronavirus/">Internaron a Lifschitz por complicaciones en su cuadro...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<a href="https://www.bplay.com.ar/?memberid=6&#038;sourceid=1"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/02/Banner-bono500-728x90px-1.jpg" alt=""  width="728" height="90"   /></a>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Ingrese una palabra y presione enter..." name="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-283255" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">Víctor Sarmiento sigue presidiendo la Federación de Industriales de la provincia</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2021-04-20T00:35:12-03:00">20 de abril de 2021</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2021-04-20T00:35:12-03:00">20 de abril de 2021</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Victor Sarmiento declaraciones" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Victor-Sarmiento-declaraciones.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>Tras ser reelecto como presidente de la Federación Industrial de Santa Fe, Sarmiento destacó que en la nueva gestión se incorpora la cuestión de género y se trabajará para ampliar territorialmente la representación de la entidad.</h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Víctor Sarmiento fue reelecto como presidente de la Federación Industrial de Santa Fe (Fisfe) para el período 2021/23, durante una asamblea en la cual también se plasmó una importante renovación generacional de la comisión directiva.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La incorporación de jóvenes y mujeres industriales a la conducción forman parte del nuevo plan para los próximos dos años, así como la articulación del trabajo con el gobierno provincial. En lo inmediato, la central fabril apuesta a profundizar el cumplimiento de los protocolos contra el Covid 19 y evitar restricciones en la actividad del sector.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="aligncenter size-full wp-image-260066" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web.jpg" alt="" width="1024" height="614" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web-300x180.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web-768x461.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Perotti-en-Fisfe-web-585x351.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>“En esta gestión queremos incorporar la cuestión de género y ampliar territorialmente la representación de la entidad,”, dijo Víctor Sarmiento al término de la asamblea general ordinaria y extraordinaria de Fisfe. Recordó que el 11% de la nueva comisión está integrada por mujeres y el 15% por menores de 40 años.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La lista de unidad que fue electa ayer incluye a Javier Martín (Uisfe), Adolfo Hartmann (CCIR Rafaela), Carlos Capisano (Centro Industrial Las Parejas), Héctor Cappone (Fecoi) y Guillermo Moretti (Unirr) como vicepresidentes, mientras que Walter Andreozzi y Mariano Ferrazini continuarán como secretario tesorero, respectivamente. Entre los nuevos dirigentes figuran Román Guajardo, Ramiro Hounau, Sebastián Pucciariello (Unirr), Juan Fernando Torresi (Centro Industrial Las Parejas), Mariano Brajkovic (Cámara de Comercio, Industria y Servicios San Lorenzo y su zona), Nicolás Basso (Centro Comercial e Industrial San Jorge); Alejandra Zogbi, Milagros Montes de Oca (Uisfe), Graciela Acastello (Centro Comercial e Industrial de Rafaela); Marcelo Pividori (Corenosa); Germán Medina (AIM Rosario); y Mayra Boglich, Isabel Benbenuto, Leonela Guajardo (Unirr); entre otros.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La Capital de Rosario</p>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="aligncenter size-full wp-image-242259" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE.jpg" alt="" width="1004" height="640" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE.jpg 1004w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE-300x191.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/04/Victor-Sarmiento-FISFE-768x490.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /></a></p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/federacion-industriales-santa-fe/" rel="tag">FEDERACION INDUSTRIALES SANTA FE</a><a href="https://www.esperanzadiaxdia.com.ar/tag/fisfe/" rel="tag">FISFE</a><a href="https://www.esperanzadiaxdia.com.ar/tag/victor-sarmiento/" rel="tag">VICTOR SARMIENTO</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1878306420"><a href="https://www.bancosantafe.com.ar/personas/prestamos?utm_campaign=prestamos-personales_prestamos&#038;utm_source=pautadirecta&#038;utm_medium=display&#038;utm_content=standardbanner_banners_enero&#038;utm_targeting=no-cl&#038;utm_strategy=prestamos"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/Banco-Santa-Fe-728x90-1.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="283255" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20V%C3%ADctor%20Sarmiento%20sigue%20presidiendo%20la%20Federaci%C3%B3n%20de%20Industriales%20de%20la%20provincia%20-%20https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank"  rel="nofollow" href="https://api.whatsapp.com/send?text=V%C3%ADctor%20Sarmiento%20sigue%20presidiendo%20la%20Federaci%C3%B3n%20de%20Industriales%20de%20la%20provincia %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fvictor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank"  rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fvictor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia%2F&#038;text=V%C3%ADctor%20Sarmiento%20sigue%20presidiendo%20la%20Federaci%C3%B3n%20de%20Industriales%20de%20la%20provincia"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Víctor%20Sarmiento%20sigue%20presidiendo%20la%20Federación%20de%20Industriales%20de%20la%20provincia&#038;BODY=https://www.esperanzadiaxdia.com.ar/victor-sarmiento-sigue-presidiendo-la-federacion-de-industriales-de-la-provincia/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/alcec-esperanza-reabre-su-consultorio-ginecologico/">
<div class="pagi-text">
<h5 class="prev-title">Alcec Esperanza reabre su consultorio ginecológico</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Proximo Post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/ciclo-de-charlas-para-emprendedores-organiza-el-instituto-almirante-brown/">
<div class="pagi-text">
<h5 class="next-title">Ciclo de charlas para emprendedores organiza el Instituto Almirante Brown</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Hector-Soler-nuevo-director-samco-2-e1508588603567.jpg" href="https://www.esperanzadiaxdia.com.ar/soler-estamos-en-el-peor-momento-los-casos-de-covid-van-en-aumento/" title="Soler: “Estamos en el peor momento, los casos de Covid van en aumento”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/soler-estamos-en-el-peor-momento-los-casos-de-covid-van-en-aumento/">Soler: “Estamos en el peor momento, los casos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T01:52:07-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/BARBIJOS-DESCARTE.jpg" href="https://www.esperanzadiaxdia.com.ar/compromiso-con-el-ambiente-el-club-de-leones-recolectara-barbijos-en-desuso/" title="Compromiso con el ambiente: el Club de Leones recolectará barbijos en desuso">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/compromiso-con-el-ambiente-el-club-de-leones-recolectara-barbijos-en-desuso/">Compromiso con el ambiente: el Club de Leones...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T01:15:51-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/liga-7-13-de-abril-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/" title="Liga 7: esta semana se juega la séptima del inicial">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/">Liga 7: esta semana se juega la séptima...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T01:05:40-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Sonia-Martorano-declara-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/martorano-si-no-bajamos-el-nivel-de-contagio-no-vamos-a-poder-atender-a-todos/" title="Martorano: “Si no bajamos el nivel de contagio, no vamos a poder atender a todos”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/martorano-si-no-bajamos-el-nivel-de-contagio-no-vamos-a-poder-atender-a-todos/">Martorano: “Si no bajamos el nivel de contagio,...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T00:58:02-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/12/ISP8-Anexo-Esperanza-Brown-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/ciclo-de-charlas-para-emprendedores-organiza-el-instituto-almirante-brown/" title="Ciclo de charlas para emprendedores organiza el Instituto Almirante Brown">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/ciclo-de-charlas-para-emprendedores-organiza-el-instituto-almirante-brown/">Ciclo de charlas para emprendedores organiza el Instituto...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T00:55:10-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/10/Fachada-ALCEC-Esperanza-G.jpg" href="https://www.esperanzadiaxdia.com.ar/alcec-esperanza-reabre-su-consultorio-ginecologico/" title="Alcec Esperanza reabre su consultorio ginecológico">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/alcec-esperanza-reabre-su-consultorio-ginecologico/">Alcec Esperanza reabre su consultorio ginecológico</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-20T00:20:02-03:00">20 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/08/Covid-19-coronavirus-web-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/lunes-con-30-nuevos-casos-en-las-colonias-y-11-en-esperanza/" title="Lunes con 30 nuevos casos en Las Colonias y 11 en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/lunes-con-30-nuevos-casos-en-las-colonias-y-11-en-esperanza/">Lunes con 30 nuevos casos en Las Colonias...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-19T20:42:03-03:00">19 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Lafranconi-en-Puro-Arte-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/nueva-muestra-en-puro-arte-galeria/" title="Nueva muestra en Puro Arte Galería">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/nueva-muestra-en-puro-arte-galeria/">Nueva muestra en Puro Arte Galería</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-19T17:10:06-03:00">19 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/08/Miguel-Lifschitz-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/internaron-a-lifschitz-por-complicaciones-en-su-cuadro-de-coronavirus/" title="Internaron a Lifschitz por complicaciones en su cuadro de coronavirus">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/internaron-a-lifschitz-por-complicaciones-en-su-cuadro-de-coronavirus/">Internaron a Lifschitz por complicaciones en su cuadro...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-19T16:50:40-03:00">19 de abril de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Trabajos-EPE-rotonda-2-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/corte-de-energia-programado-para-este-martes-en-el-sector-sur-de-esperanza/" title="Corte de energía programado para este martes en el sector Sur de Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/corte-de-energia-programado-para-este-martes-en-el-sector-sur-de-esperanza/">Corte de energía programado para este martes en...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-04-19T16:40:37-03:00">19 de abril de 2021</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1076193055"><a href="https://www.esperanzadiaxdia.com.ar/nuevo-profesional-para-tratar-afecciones-en-garganta-nariz-y-oido/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/Banner-doctor-arnaudo-2.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-1487591403"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-758949583"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-934269810"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-303392984"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1979398123"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-514996082"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1381012979"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Aviso-aguas-whatsaap.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-765738731"><a href="https://www.nutrasalud.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-NutraSalud-agosto-2020.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1582034471"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-2046152281"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1637626839"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-5043" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/liga-7-13-de-abril-1-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/" title="Liga 7: esta semana se juega la séptima del inicial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/" rel="bookmark" title="Liga 7: esta semana se juega la séptima del inicial">
Liga 7: esta semana se juega la séptima del inicial										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Luciano-Pilatti-Patagonia-Run-8-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/correr-a-puro-corazon-una-llegada-es-un-instante-de-maxima-felicidad-resumio-lucho-pilatti/" title="Correr a puro corazón: “Una llegada es un instante de máxima felicidad”, resumió Lucho Pilatti"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/correr-a-puro-corazon-una-llegada-es-un-instante-de-maxima-felicidad-resumio-lucho-pilatti/" rel="bookmark" title="Correr a puro corazón: “Una llegada es un instante de máxima felicidad”, resumió Lucho Pilatti">
Correr a puro corazón: “Una llegada es un instante de máxima felicidad”, resumió Lucho Pilatti										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Torneo-Mini-voley-Alma-jUNIORS-1-e1618824609468-263x175.jpeg" href="https://www.esperanzadiaxdia.com.ar/exitoso-torneo-de-minivoley-en-el-polideportivo-de-alma-juniors/" title="Exitoso torneo de minivóley en el Polideportivo de Alma Juniors"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/exitoso-torneo-de-minivoley-en-el-polideportivo-de-alma-juniors/" rel="bookmark" title="Exitoso torneo de minivóley en el Polideportivo de Alma Juniors">
Exitoso torneo de minivóley en el Polideportivo de Alma Juniors										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-3886" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Hector-Soler-nuevo-director-samco-2-e1508588603567.jpg" href="https://www.esperanzadiaxdia.com.ar/soler-estamos-en-el-peor-momento-los-casos-de-covid-van-en-aumento/" title="Soler: “Estamos en el peor momento, los casos de Covid van en aumento”"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/soler-estamos-en-el-peor-momento-los-casos-de-covid-van-en-aumento/" rel="bookmark" title="Soler: “Estamos en el peor momento, los casos de Covid van en aumento”">
Soler: “Estamos en el peor momento, los casos de Covid van en aumento”										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/BARBIJOS-DESCARTE-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/compromiso-con-el-ambiente-el-club-de-leones-recolectara-barbijos-en-desuso/" title="Compromiso con el ambiente: el Club de Leones recolectará barbijos en desuso"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/compromiso-con-el-ambiente-el-club-de-leones-recolectara-barbijos-en-desuso/" rel="bookmark" title="Compromiso con el ambiente: el Club de Leones recolectará barbijos en desuso">
Compromiso con el ambiente: el Club de Leones recolectará barbijos en desuso										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/liga-7-13-de-abril-1-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/" title="Liga 7: esta semana se juega la séptima del inicial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/liga-7-esta-semana-se-juega-la-septima-del-inicial/" rel="bookmark" title="Liga 7: esta semana se juega la séptima del inicial">
Liga 7: esta semana se juega la séptima del inicial										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1618916214" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:04:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.esperanzadiaxdia.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8f00edfbc1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.esperanzadiaxdia.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.8.0' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"a061b5edd5","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.8.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"a061b5edd5","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.8.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"a061b5edd5","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.8.0' id='penci-facebook-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4801769256592 seconds, on 20-04-21 7:56:54 -->