<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<title>Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos - Esperanza día x día</title>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos - Esperanza día x día" />
<meta property="og:description" content="Durante la madrugada del domingo, personal del Comando Radioeléctrico, tomó conocimiento sobre la ocurrencia de&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:tag" content="detenido" />
<meta property="article:tag" content="HURTO" />
<meta property="article:tag" content="policia" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-12-24T01:32:33+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg" />
<meta property="og:image:secure_url" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante la madrugada del domingo, personal del Comando Radioeléctrico, tomó conocimiento sobre la ocurrencia de&hellip;" />
<meta name="twitter:title" content="Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos - Esperanza día x día" />
<meta name="twitter:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","potentialAction":{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/#webpage","url":"https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/","inLanguage":"es","name":"Un joven fue aprehendido por hurto en Ruta 6 y Aar\u00f3n Castellanos - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/#primaryimage"},"datePublished":"2019-12-24T01:32:33+00:00","dateModified":"2019-12-24T01:32:33+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9"}},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9","name":"Ayelen","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","caption":"Ayelen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos del feed" href="https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/hnmpy.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/fjc8j.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=6.3.2.1566841193' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/erm5hhd1/fmm19.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zro3z2b/hnmpy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=260485' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fun-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fun-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos%2F&#038;format=xml" />
<style type="text/css">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</style>
<script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Un joven fue aprehendido por hurto en Ruta 6 y Aar\u00f3n Castellanos",
"description": "Durante la madrugada del domingo, personal del Comando Radioel\u00e9ctrico, tom\u00f3 conocimiento sobre la ocurrencia de&hellip;",
"datePublished": "2019-12-23",
"datemodified": "2019-12-23",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2017\/09\/movil-policial.jpg",
"width": 640,
"height": 480
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-Ayelen",
"name": "Ayelen"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos\/",
"name": "Un joven fue aprehendido por hurto en Ruta 6 y Aar\u00f3n Castellanos"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/"/>
<meta property="og:title" content="Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Durante la madrugada del domingo, personal del Comando Radioeléctrico, tomó conocimiento sobre la ocurrencia de un hecho ilícito en la Ruta Provincial N° 6 "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-260485 single-format-standard wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/mesa-adentro-o-mesa-afuera-como-estara-el-tiempo-en-navidad/">¿Mesa adentro o mesa afuera?: Cómo estará el...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/un-auto-tomo-fuego-en-plena-calle-y-fue-socorrido-por-bomberos/">Un auto tomó fuego en plena calle y...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/">Un joven fue aprehendido por hurto en Ruta...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-esperanza-y-localidades-de-la-region/">Accidentes de tránsito en Esperanza y localidades de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/municipio-anuncia-que-controlara-la-venta-de-pirotecnia/">Municipio anuncia que controlará la venta de pirotecnia</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/actividades-y-capacitaciones-de-bomberos-voluntarios/">Actividades y capacitaciones de Bomberos Voluntarios</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/navidad-servicios-municipales-para-este-martes-y-miercoles/">Navidad: Servicios municipales para este martes y miércoles</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-maraton-santa-fe-coronda-cambiaria-de-fecha/">La Maratón Santa Fe-Coronda cambiaría de fecha</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/los-bancos-no-atenderan-al-publico-en-navidad-y-ano-nuevo/">Los bancos no atenderán al público en Navidad...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-policia-vial-secuestro-10-kilos-de-cocaina-en-un-control-de-transito/">La Policía Vial secuestró 10 kilos de cocaína...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<a href="http://www.ichumboldt.edu.ar/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Instituto-Humboldt-Inscrip2020.gif' alt=''  /></a>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-260485" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name" href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"  rel="category tag">Policiales</a></span></div>
<h1 class="post-title single-post-title entry-title">Un joven fue aprehendido por hurto en Ruta 6 y Aarón Castellanos</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/ayelen/">Ayelen</a></span>
<time class="entry-date published" datetime="2019-12-23T22:32:33-03:00">23 de diciembre de 2019</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2019-12-23T22:32:33-03:00">23 de diciembre de 2019</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="movil policial" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/movil-policial.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p>Durante la madrugada del domingo, personal del Comando Radioeléctrico, tomó conocimiento sobre la ocurrencia de un hecho ilícito en la Ruta Provincial N° 6 y Aarón Castellanos, donde se entrevistaron con una persona que le manifestó que se encontraba descansando en una estación de servicio dentro del colectivo a su cargo cuando observó a una persona que escapaba por una de las ventanillas, por lo que lo siguió y detuvo su marcha a pocos metros del lugar.</p>
<p>Se identificó al supuesto autor del suceso, un vecino de Esperanza de 20 años quien habría arrojado un elemento que fue reconocido por la víctima como de su propiedad. Se procedió a la aprehensión del sujeto y fue trasladado a sede policial a fin de continuar con las actuaciones con intervención de la Unidad Fiscal en turno.</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/detenido/" rel="tag">detenido</a><a href="https://www.esperanzadiaxdia.com.ar/tag/hurto/" rel="tag">HURTO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/policia/" rel="tag">policia</a>					</div>
</div>
</div>
<a href="https://www.instagram.com/gridoheladoesperanza/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/VerticalGrido.gif' alt=''  /></a>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="260485" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Un%20joven%20fue%20aprehendido%20por%20hurto%20en%20Ruta%206%20y%20Aar%C3%B3n%20Castellanos%20-%20https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Un%20joven%20fue%20aprehendido%20por%20hurto%20en%20Ruta%206%20y%20Aar%C3%B3n%20Castellanos %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fun-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fun-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos%2F&#038;text=Un%20joven%20fue%20aprehendido%20por%20hurto%20en%20Ruta%206%20y%20Aar%C3%B3n%20Castellanos"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Un%20joven%20fue%20aprehendido%20por%20hurto%20en%20Ruta%206%20y%20Aarón%20Castellanos&#038;BODY=https://www.esperanzadiaxdia.com.ar/un-joven-fue-aprehendido-por-hurto-en-ruta-6-y-aaron-castellanos/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-esperanza-y-localidades-de-la-region/">
<div class="pagi-text">
<h5 class="prev-title">Accidentes de tránsito en Esperanza y localidades de la región</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/un-auto-tomo-fuego-en-plena-calle-y-fue-socorrido-por-bomberos/">
<div class="pagi-text">
<h5 class="next-title">Un auto tomó fuego en plena calle y fue socorrido por Bomberos</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Merry-Christmas-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/mesa-adentro-o-mesa-afuera-como-estara-el-tiempo-en-navidad/" title="¿Mesa adentro o mesa afuera?: Cómo estará el tiempo en Navidad">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/mesa-adentro-o-mesa-afuera-como-estara-el-tiempo-en-navidad/">¿Mesa adentro o mesa afuera?: Cómo estará el...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T23:30:23-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Incendio-auto-Chacabuco-Alberdi-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/un-auto-tomo-fuego-en-plena-calle-y-fue-socorrido-por-bomberos/" title="Un auto tomó fuego en plena calle y fue socorrido por Bomberos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/un-auto-tomo-fuego-en-plena-calle-y-fue-socorrido-por-bomberos/">Un auto tomó fuego en plena calle y...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T23:24:19-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/01/Ambulancia-vuelco-automóvil.jpg" href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-esperanza-y-localidades-de-la-region/" title="Accidentes de tránsito en Esperanza y localidades de la región">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-esperanza-y-localidades-de-la-region/">Accidentes de tránsito en Esperanza y localidades de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T22:26:36-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/05/Municipalidad-de-Esperanza-archivo.jpg" href="https://www.esperanzadiaxdia.com.ar/municipio-anuncia-que-controlara-la-venta-de-pirotecnia/" title="Municipio anuncia que controlará la venta de pirotecnia">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/municipio-anuncia-que-controlara-la-venta-de-pirotecnia/">Municipio anuncia que controlará la venta de pirotecnia</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T18:06:19-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Bomberos-capacitación-II-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/actividades-y-capacitaciones-de-bomberos-voluntarios/" title="Actividades y capacitaciones de Bomberos Voluntarios">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/actividades-y-capacitaciones-de-bomberos-voluntarios/">Actividades y capacitaciones de Bomberos Voluntarios</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T17:02:20-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/02/servicios-municipales.jpg" href="https://www.esperanzadiaxdia.com.ar/navidad-servicios-municipales-para-este-martes-y-miercoles/" title="Navidad: Servicios municipales para este martes y miércoles">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/navidad-servicios-municipales-para-este-martes-y-miercoles/">Navidad: Servicios municipales para este martes y miércoles</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T16:57:34-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2012/01/0183-Maraton-Santa-Fe-Coronda.jpg" href="https://www.esperanzadiaxdia.com.ar/la-maraton-santa-fe-coronda-cambiaria-de-fecha/" title="La Maratón Santa Fe-Coronda cambiaría de fecha">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-maraton-santa-fe-coronda-cambiaria-de-fecha/">La Maratón Santa Fe-Coronda cambiaría de fecha</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T13:33:55-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Banco-Nacion-2019-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/los-bancos-no-atenderan-al-publico-en-navidad-y-ano-nuevo/" title="Los bancos no atenderán al público en Navidad y Año Nuevo">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/los-bancos-no-atenderan-al-publico-en-navidad-y-ano-nuevo/">Los bancos no atenderán al público en Navidad...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T13:28:21-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Santurce-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/la-policia-vial-secuestro-10-kilos-de-cocaina-en-un-control-de-transito/" title="La Policía Vial secuestró 10 kilos de cocaína en un control de tránsito">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-policia-vial-secuestro-10-kilos-de-cocaina-en-un-control-de-transito/">La Policía Vial secuestró 10 kilos de cocaína...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T06:01:47-03:00">23 de diciembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/12/Campaña-del-Juguete-Bomberos-2018-1.jpg" href="https://www.esperanzadiaxdia.com.ar/campana-del-juguete-ultimas-horas-para-colaborar-con-bomberos-voluntarios/" title="Campaña del Juguete: Últimas horas para colaborar con Bomberos Voluntarios">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/campana-del-juguete-ultimas-horas-para-colaborar-con-bomberos-voluntarios/">Campaña del Juguete: Últimas horas para colaborar con...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-12-23T02:55:12-03:00">23 de diciembre de 2019</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><iframe border="0" frameborder="NO" width="100%" height="50px" scrolling="NO" marginheight="0px" marginwidth="0px" src="https://streamingargentino.info/html5/csc2017/index.html" ></iframe></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><a href="https://itec-elmolino.edu.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/ITEC-Diciembre-2019-2.gif' alt=''  /></a></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-829617804"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-1510828099"><a href="http://www.sica.com.ar/es/home.php"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sica-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-1439828848"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-1081196672"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><hr color="red">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-1621299569"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-198288938"><a href="https://www.aguassantafesinas.com.ar/portal/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1676338898"><a href="http://www.sanatorioesperanza.com.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-4480" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2012/01/0183-Maraton-Santa-Fe-Coronda.jpg" href="https://www.esperanzadiaxdia.com.ar/la-maraton-santa-fe-coronda-cambiaria-de-fecha/" title="La Maratón Santa Fe-Coronda cambiaría de fecha"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-maraton-santa-fe-coronda-cambiaria-de-fecha/" rel="bookmark" title="La Maratón Santa Fe-Coronda cambiaría de fecha">
La Maratón Santa Fe-Coronda cambiaría de fecha										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Matias-Donnet-Boca-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/matias-donnet-se-suma-al-trabajo-de-inferiores-de-boca-juniors/" title="Matías Donnet se suma al trabajo de Inferiores de Boca Juniors"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/matias-donnet-se-suma-al-trabajo-de-inferiores-de-boca-juniors/" rel="bookmark" title="Matías Donnet se suma al trabajo de Inferiores de Boca Juniors">
Matías Donnet se suma al trabajo de Inferiores de Boca Juniors										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Futsal-finales-copa-fin-de-año-1-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/argentino-de-franck-gano-la-copa-de-fin-de-ano-de-futsal/" title="Argentino de Franck ganó la Copa de Fin de Año de Futsal"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/argentino-de-franck-gano-la-copa-de-fin-de-ano-de-futsal/" rel="bookmark" title="Argentino de Franck ganó la Copa de Fin de Año de Futsal">
Argentino de Franck ganó la Copa de Fin de Año de Futsal										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Populares</span></h4>				<ul id="penci-popularwg-7226" class="side-newsfeed display-order-numbers">
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">1</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Choque-ruta-70-1.jpg" href="https://www.esperanzadiaxdia.com.ar/impactante-accidente-en-ruta-70/" title="Impactante accidente en ruta 70"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/impactante-accidente-en-ruta-70/" rel="bookmark" title="Impactante accidente en ruta 70">
Impactante accidente en ruta 70										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">2</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/San-Lorenzo-campeon-Apertura-Sexta-23-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/san-lorenzo-se-consagro-campeon-en-sexta-division/" title="San Lorenzo se consagró campeón en Sexta División"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/san-lorenzo-se-consagro-campeon-en-sexta-division/" rel="bookmark" title="San Lorenzo se consagró campeón en Sexta División">
San Lorenzo se consagró campeón en Sexta División										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">3</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Alejandro-Lerner-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/alejandro-lerner-estaria-en-la-fiesta-nacional-de-la-agricultura/" title="Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/alejandro-lerner-estaria-en-la-fiesta-nacional-de-la-agricultura/" rel="bookmark" title="Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura">
Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
if ( ! window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push(
{
event   : event,
callback: callback
}
);
}
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.7.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577155423" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function addEventListener(element,event,handler) {
if (element.addEventListener) {
element.addEventListener( event,handler, false );
} else if (element.attachEvent) {
element.attachEvent( 'on' + event,handler );
}
}
function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
for ( var j = 0; j < urlFields.length; j++ ) {
addEventListener( urlFields[j],'blur',maybePrefixUrlField );
}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
for (var i = 0; i < dateFields.length; i++) {
if ( ! dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if ( ! dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"150110d097","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"150110d097","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"150110d097","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.3'></script>
<![endif]-->
</body>
</html><!-- WP Fastest Cache file was created in 0.982834815979 seconds, on 23-12-19 23:43:43 -->