<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF - Esperanza día x día" />
<meta property="og:description" content="Esta mañana se realizó una «caliente» reunión entre dirigentes de Liga Esperancina de Fútbol y&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2021-11-20T16:25:17+00:00" />
<meta property="article:modified_time" content="2021-11-20T16:48:59+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="jose" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg","width":1024,"height":674},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/#webpage","url":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/","name":"Tras la golpiza a un \u00e1rbitro en el Senior, evitaron que se pare el f\u00fatbol LEF - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/#primaryimage"},"datePublished":"2021-11-20T16:25:17+00:00","dateModified":"2021-11-20T16:48:59+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Tras la golpiza a un \u00e1rbitro en el Senior, evitaron que se pare el f\u00fatbol LEF"}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"],"url":"https://www.esperanzadiaxdia.com.ar/author/jose/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF del feed" href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false" id="esper-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/63hmw.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/63hmw.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/63hmw.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=8.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_icon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/penci-icon.css?ver=8.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_social_counter-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/social-counter.css?ver=8.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/2h3b4vy/841lp.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/d6kcpvot/5tq2g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/294013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=294013' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Ftras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Ftras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Tras la golpiza a un \u00e1rbitro en el Senior, evitaron que se pare el f\u00fatbol LEF",
"description": "Esta ma\u00f1ana se realiz\u00f3 una \u00abcaliente\u00bb reuni\u00f3n entre dirigentes de Liga Esperancina de F\u00fatbol y&hellip;",
"datePublished": "2021-11-20",
"datemodified": "2021-11-20",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2021\/01\/Daniel-Ribero-Liga-Esperancina-Futbol.jpg",
"width": 1024,
"height": 674
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/author\/jose\/"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef\/",
"name": "Tras la golpiza a un \u00e1rbitro en el Senior, evitaron que se pare el f\u00fatbol LEF"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"/>
<meta property="og:title" content="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Esta mañana se realizó una &quot;caliente&quot; reunión entre dirigentes de Liga Esperancina de Fútbol y los representantes de los árbitros tras una brutal golpiza q"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-294013 single-format-standard soledad-ver-8-0-2 pclight-mode wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-esper-">
<div class="wrapper-boxed header-style-header-3 header-search-style-default">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/">Policía informó sobre operativo preventivo en Esperanza</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/">Tras la golpiza a un árbitro en el...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/">Almagro en Firmat logró su tercer triunfo consecutivo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-plan-vacunacion-contra-el-covid-avanza-muy-bien-en-esperanza/">El plan vacunación contra el Covid “avanza muy...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/este-sabado-mas-teatro-en-la-juana-con-nosotras/">Este sábado más teatro en La Juana con...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/con-cinco-jugadoras-de-esperanza-la-seleccion-santafesina-va-al-provincial-u13/">Con cinco jugadoras de Esperanza, la selección santafesina...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/servicios-municipales-para-el-fin-de-semana-largo-6/">Servicios municipales para el fin de semana largo</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/cuatro-tenistas-del-lawn-tennis-club-al-torneo-profesional/">Cuatro tenistas del Lawn Tennis Club al torneo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/fin-de-semana-de-carreras-para-fabricio-y-su-moto/">Fin de semana de carreras para Fabricio, su...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/comienza-este-sabado-el-festival-una-esperanza-a-cosquin/">Comienza este sábado el festival «Una Esperanza a...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-mainlogo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" width="350" height="109"></a>
</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-243349726"><a href="https://redpascal.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Esperanza_RP_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div class="pc-searchform-inner">
<input type="text" class="search-input"
placeholder="Ingrese una palabra y presione enter..." name="s"/>
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Search"/>
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block"">
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-294013" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-20" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"  rel="category tag">Deportes</a><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-26" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/"  rel="category tag">Fútbol</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a></span></div>
<h1 class="post-title single-post-title entry-title">Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2021-11-20T13:25:17-03:00">20 de noviembre de 2021</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2021-11-20T13:25:17-03:00">20 de noviembre de 2021</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Daniel Ribero Liga Esperancina Futbol" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>Esta mañana se realizó una «caliente» reunión entre dirigentes de Liga Esperancina de Fútbol y los representantes de los árbitros tras una brutal golpiza que sufrió el juez Juan Fernández en un juego del Torneo Senior. Este domingo se jugará primera y tercera y el lunes la fecha de formativas.</h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En la jornada del viernes los árbitros de Liga Esperancina de Fútbol dejaron trascender que no se presentarían a dirigir los compromisos de los torneos del fin de semana. Fue tras la agresión que sufrió el árbitro Juan Fernández en la final de la categoría senior en la noche del jueves entre San Lorenzo de Esperanza y Atlético Franck.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La repudiable y cobarde agresión que sufrió por parte de jugadores del Club San Lorenzo fue el tema de la jornada de ayer. Incluso se dejó trascender un listado de jugadores que habrían sido informados por el juez como responsables de la agresión.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>El Club San Lorenzo repudió públicamente los hechos de violencia y se solidarizó con los árbitros por lo sucedido:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CWd_VqKLQul/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CWd_VqKLQul/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por San Lorenzo Fbc Oficial (@sanlorenzofbcoficial)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Este sábado por la mañana y durante más de una hora se realizó una tensa reunión entre los integrantes del Comité Ejecutivo de Liga Esperancina encabezados por su presidente Daniel Ribero, y los representantes de los árbitros que aseguraban que no jugarían durante el fin de semana para rechazar lo sucedido el jueves por la noche.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Finalmente se llegaron a acordar medidas de mayor seguridad para los jueces y se jugarán los compromisos de este domingo en primera y tercera y de formativas el lunes feriado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Mediante un comunicado oficial la liga informó este sábado que «<em>se tomó la determinación de que los torneos liguistas continuarán y finalizarán con normalidad</em>«.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Se aclaró además que «<em>ante cualquier situación futura donde los árbitros vean perjudicada su integridad física dentro de los perímetros de un estadio de nuestra Liga, los clubes serán total y absolutamente responsables de lo que suceda</em>«.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Adelanto?src=hash&amp;ref_src=twsrc%5Etfw">#Adelanto</a> ⚽️<br />
Tras un acuerdo entre el Comite Ejecutivo LEF y los árbitros se juega la fecha del fútbol de este fin de semana.</p>
<p>Estaba en riesgo por la agresión que sufrieron jueces en el Torneo Senior.b</p>
<p>— Esperanza DiaxDia (@EsperanzaDxD) <a href="https://twitter.com/EsperanzaDxD/status/1462076814528966664?ref_src=twsrc%5Etfw">November 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/agresion/" rel="tag">AGRESION</a><a href="https://www.esperanzadiaxdia.com.ar/tag/arbitros/" rel="tag">arbitros</a><a href="https://www.esperanzadiaxdia.com.ar/tag/comunicado/" rel="tag">COMUNICADO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/fecha/" rel="tag">FECHA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/futbol-2/" rel="tag">FUTBOL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/liga-esperancina/" rel="tag">LIGA ESPERANCINA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/san-lorenzo/" rel="tag">SAN LORENZO</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-245941383"><a href="https://www.carnave.com.ar/producto/4-med-vacunos-4-hambur-de-pollo-1-2-kg-de-papas-smiles/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/ARNAVE-en-www.esperanzadiaxdia.com_.png" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="294013" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Tras%20la%20golpiza%20a%20un%20%C3%A1rbitro%20en%20el%20Senior%2C%20evitaron%20que%20se%20pare%20el%20f%C3%BAtbol%20LEF%20-%20https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Tras%20la%20golpiza%20a%20un%20%C3%A1rbitro%20en%20el%20Senior%2C%20evitaron%20que%20se%20pare%20el%20f%C3%BAtbol%20LEF %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Ftras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Ftras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef%2F&#038;text=Tras%20la%20golpiza%20a%20un%20%C3%A1rbitro%20en%20el%20Senior%2C%20evitaron%20que%20se%20pare%20el%20f%C3%BAtbol%20LEF"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Tras%20la%20golpiza%20a%20un%20árbitro%20en%20el%20Senior,%20evitaron%20que%20se%20pare%20el%20fútbol%20LEF&#038;BODY=https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/">
<div class="pagi-text">
<h5 class="prev-title">Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Proximo Post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/">
<div class="pagi-text">
<h5 class="next-title">Policía informó sobre operativo preventivo en Esperanza</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/11/Patrulleros-operativo-verano-policial-1-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/" title="Policía informó sobre operativo preventivo en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/">Policía informó sobre operativo preventivo en Esperanza</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T14:03:34-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Almagro-festejo-tercer-triunfo-liga-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/" title="Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/">Almagro en Firmat logró su tercer triunfo consecutivo...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T01:55:43-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/10/Vacunacion-covid-jovenes-2-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-plan-vacunacion-contra-el-covid-avanza-muy-bien-en-esperanza/" title="El plan vacunación contra el Covid “avanza muy bien” en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-plan-vacunacion-contra-el-covid-avanza-muy-bien-en-esperanza/">El plan vacunación contra el Covid “avanza muy...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T01:40:40-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Nosotras-en-La-Juana-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/este-sabado-mas-teatro-en-la-juana-con-nosotras/" title="Este sábado más teatro en La Juana con «Nosotras»">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/este-sabado-mas-teatro-en-la-juana-con-nosotras/">Este sábado más teatro en La Juana con...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T01:05:53-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Seleccionado-U13-Santa-Fe-Basquet-Femenino-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/con-cinco-jugadoras-de-esperanza-la-seleccion-santafesina-va-al-provincial-u13/" title="Con cinco jugadoras de Esperanza, la selección santafesina va al Provincial U13">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/con-cinco-jugadoras-de-esperanza-la-seleccion-santafesina-va-al-provincial-u13/">Con cinco jugadoras de Esperanza, la selección santafesina...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T00:50:30-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/03/servicios-municipales-barrido.jpg" href="https://www.esperanzadiaxdia.com.ar/servicios-municipales-para-el-fin-de-semana-largo-6/" title="Servicios municipales para el fin de semana largo">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/servicios-municipales-para-el-fin-de-semana-largo-6/">Servicios municipales para el fin de semana largo</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T00:40:34-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Tenistas-alta-competencia-LTCE-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/cuatro-tenistas-del-lawn-tennis-club-al-torneo-profesional/" title="Cuatro tenistas del Lawn Tennis Club al torneo profesional">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/cuatro-tenistas-del-lawn-tennis-club-al-torneo-profesional/">Cuatro tenistas del Lawn Tennis Club al torneo...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T00:30:06-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Fabricio-Carrivale-carrera-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/fin-de-semana-de-carreras-para-fabricio-y-su-moto/" title="Fin de semana de carreras para Fabricio, su moto y su ilusión">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/fin-de-semana-de-carreras-para-fabricio-y-su-moto/">Fin de semana de carreras para Fabricio, su...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T00:25:20-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/01/Pareja-de-Baile-Cosquin-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/comienza-este-sabado-el-festival-una-esperanza-a-cosquin/" title="Comienza este sábado el festival «Una Esperanza a Cosquín»">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/comienza-este-sabado-el-festival-una-esperanza-a-cosquin/">Comienza este sábado el festival «Una Esperanza a...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-20T00:10:32-03:00">20 de noviembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/VACUNA-COVID-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/viernes-con-un-contagio-en-esperanza-y-otro-en-franck/" title="Viernes con un contagio en Esperanza y otro en Franck">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/viernes-con-un-contagio-en-esperanza-y-otro-en-franck/">Viernes con un contagio en Esperanza y otro...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-11-19T20:03:53-03:00">19 de noviembre de 2021</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>						                    </div>
</div>
<div id="sidebar"
class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h3><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h3>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-393015507"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-626611913"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-759852302"><a href="https://www.facebook.com/carniceriagustocriollo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Banner-Gusto-Criollo-mayo-telefono.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h3><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-812282306"><a href="https://www.carnave.com.ar/producto/4-med-vacunos-4-hambur-de-pollo-1-2-kg-de-papas-smiles/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/Carnave-300-x-250.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-75448285"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h3>                <div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/esperanzadiaxdia">Seguinos en Facebook</a></div>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1558311821"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-894826303"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1290378565"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>    </div>
</div>
</div>
</div>
</div>

<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-18815674"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-934906920"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-2024809419"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-670444774"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Aviso-aguas-whatsaap.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>                <ul id="penci-latestwg-4668"
class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"
title="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/" rel="bookmark" title="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF">
Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Almagro-festejo-tercer-triunfo-liga-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/"
title="Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/" rel="bookmark" title="Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial">
Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Seleccionado-U13-Santa-Fe-Basquet-Femenino-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/con-cinco-jugadoras-de-esperanza-la-seleccion-santafesina-va-al-provincial-u13/"
title="Con cinco jugadoras de Esperanza, la selección santafesina va al Provincial U13"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/con-cinco-jugadoras-de-esperanza-la-seleccion-santafesina-va-al-provincial-u13/" rel="bookmark" title="Con cinco jugadoras de Esperanza, la selección santafesina va al Provincial U13">
Con cinco jugadoras de Esperanza, la selección santafesina va al Provincial U13                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>						</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>                <ul id="penci-latestwg-9503"
class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/11/Patrulleros-operativo-verano-policial-1-263x175.jpeg"
href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/"
title="Policía informó sobre operativo preventivo en Esperanza"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/policia-informo-sobre-operativo-preventivo-en-esperanza/" rel="bookmark" title="Policía informó sobre operativo preventivo en Esperanza">
Policía informó sobre operativo preventivo en Esperanza                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/01/Daniel-Ribero-Liga-Esperancina-Futbol-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/"
title="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/tras-la-golpiza-a-un-arbitro-en-el-senior-evitaron-que-se-pare-el-futbol-lef/" rel="bookmark" title="Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF">
Tras la golpiza a un árbitro en el Senior, evitaron que se pare el fútbol LEF                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Almagro-festejo-tercer-triunfo-liga-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/"
title="Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-en-firmat-logro-su-tercer-triunfo-consecutivo-en-la-liga-provincial/" rel="bookmark" title="Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial">
Almagro en Firmat logró su tercer triunfo consecutivo en la Liga Provincial                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>						</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1637427849" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Youtube</span></a>
</div>
</aside>						</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<a id="close-sidebar-nav"
class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation"
itemscope
itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" width="350" height="109" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>            </div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>    </nav>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=8.0.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=8.0.2' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f9e5fe646c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=8.0.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f9e5fe646c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=8.0.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f9e5fe646c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=8.0.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.7591609954834 seconds, on 20-11-21 14:04:09 --><!-- via php -->