<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rescatan a obrero rural sometido a esclavitud en el sur provincial - Esperanza día x día</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rescatan a obrero rural sometido a esclavitud en el sur provincial - Esperanza día x día" />
<meta property="og:description" content="El peón vivía en una casilla dentro del campo. No tenía acceso a agua potable&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2020-09-15T13:14:46+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg" />
<meta property="og:image:width" content="929" />
<meta property="og:image:height" content="523" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg","width":929,"height":523},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/#webpage","url":"https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/","name":"Rescatan a obrero rural sometido a esclavitud en el sur provincial - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/#primaryimage"},"datePublished":"2020-09-15T13:14:46+00:00","dateModified":"2020-09-15T13:14:46+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/"]}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0","name":"juanmanuel","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9fd02fe1fa56abe8ecd4c7f514e5172d?s=96&d=mm&r=g","caption":"juanmanuel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Rescatan a obrero rural sometido a esclavitud en el sur provincial del feed" href="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/63hmw.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/63hmw.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1fyhf72s/63hmw.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/fe0mfk8m/646ww.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/273296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=273296' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial%2F&#038;format=xml" />
<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Rescatan a obrero rural sometido a esclavitud en el sur provincial",
"description": "El pe\u00f3n viv\u00eda en una casilla dentro del campo. No ten\u00eda acceso a agua potable&hellip;",
"datePublished": "2020-09-15",
"datemodified": "2020-09-15",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2020\/09\/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg",
"width": 929,
"height": 523
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-juanmanuel",
"name": "juanmanuel"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial\/",
"name": "Rescatan a obrero rural sometido a esclavitud en el sur provincial"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/"/>
<meta property="og:title" content="Rescatan a obrero rural sometido a esclavitud en el sur provincial"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="El peón vivía en una casilla dentro del campo. No tenía acceso a agua potable ni cuidados médicos, a pesar que su patrón tenía coronavirus. Ya socorrido, "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-273296 single-format-standard wpb-js-composer js-comp-ver-6.3.0 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/">Salud confirma 19 casos en la ciudad, 14...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/">Rescatan a obrero rural sometido a esclavitud en...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/">Día de la madre: Taller Cazapalabras invita a...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/mas-de-250-casos-de-coronavirus-en-las-colonias/">Más de 250 casos de coronavirus en Las...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/meiners-lejos-de-la-gente/">Meiners lejos de la gente</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/almagro-hizo-anuncios-sobre-su-2o-super-sorteo-obras-y-beneficios/">Almagro hizo anuncios sobre su 2º Súper Sorteo,...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/para-terminar-la-secundaria-convocan-a-participar-de-una-nueva-edicion-del-plan-fines/">Terminar la secundaria: convocan a participar de una...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/imputaron-por-homicidio-culposo-a-los-duenos-de-los-perros-que-habrian-matado-a-diego-roman/">Imputaron por «homicidio culposo» a los dueños de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/los-docentes-estatales-inician-este-martes-un-paro-de-72-horas/">Los docentes estatales inician este martes un paro...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/se-confirmaron-850-nuevos-contagios-en-el-territorio-provincial/">Se confirmaron 14 nuevos contagios en Esperanza y...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<div style="text-align: center; margin-bottom: 20px; " id="esper-160677272"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Grido-Horizontal-Septiembre.gif" alt="" width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Rescatan a obrero rural sometido a esclavitud en el sur provincial</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-273296" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-9" href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"  rel="category tag">Policiales</a></span></div>
<h1 class="post-title single-post-title entry-title">Rescatan a obrero rural sometido a esclavitud en el sur provincial</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/juanmanuel/">juanmanuel</a></span>
<time class="entry-date published" datetime="2020-09-15T10:14:46-03:00">15 de septiembre de 2020</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2020-09-15T10:14:46-03:00">15 de septiembre de 2020</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>El peón vivía en una casilla dentro del campo. No tenía acceso a agua potable ni cuidados médicos, a pesar que su patrón tenía coronavirus. Ya socorrido, por primera vez en su vida descubrió una ducha con agua caliente.</strong></p>
<p>La delegación del RENATRE Santa Fe Sur, junto la Unión Argentina de Trabajadores Rurales y Estibadores (UATRE), llevaron adelante un operativo de rescate de un trabajador rural víctima de trata de persona, con fines de explotación laboral, en un tambo de la localidad de Rufino, en el sur de la provincia de Santa Fe.</p>
<p>El trabajador, de 32 años, había ingresado a trabajar allí a los 12 años. No estaba registrado, tenía una jornada de trabajo diario que superaba el máximo de la actividad, sin días de descanso ni vacaciones, al que se le había hecho firmar un contrato abusivo siendo que el trabajador es analfabeto. Como si fuera poco, le descontaban gastos de energía eléctrica y bancarios. Y le descontaban en caso que se muriera algún animal.</p>
<p>El empleador no le proveía ropa de trabajo, elementos de protección sanitarios, acceso al agua potable ni comida. Lo mantenía amenzado y no le daba permiso para poder salir del campo.</p>
<p>Asimismo, vivía dentro de la finca en una pequeña casa precaria sin revestimiento ni aislante térmico o artefacto para refrigerar. El sitio era de difícil acceso, donde ni siquiera disponía de las llaves para salir del lugar.</p>
<p>A partir de una fiscalización conducida por la delegación del RENATRE Santa Fe Sur, en conjunto con UATRE y el Ministerio de Trabajo de la Nación,</p>
<p>El operativo se llevó adelante la semana pasada, de acuerdo a lo informado.</p>
<p>En la actualidad, el trabajador se encuentra contenido en un hotel de Venado Tuerto.</p>
<p>El delegado de RENATRE Santa Fe Sur, Andrés Alasia, afirmó que este caso “realmente duele”, ya que la víctima manifestó que sufría amenazas y no recibía atención médica aún con el patrón contagiado de Coronavirus.</p>
<p>“Después de 20 años de trabajo, cuando lo rescatamos llevaba todas sus pertenencias en una mochila, dado lo poco que poseía. Luego de los estudios médicos, se bañó con agua caliente y usó por primera vez en la vida un perfume”, detalló el delegado de RENATRE.</p>
<p>“Lamentablemente, seguimos detectando estos abusos tan dolorosos, pero nuestro objetivo es colaborar con la lucha contra la explotación laboral, el trabajo infantil y el trabajo precarizado”, indicó.</p>
<p>Actúan el Ministerio Público Fiscal de la Nación y la Secretaría de Derechos Humanos de la Provincia.</p>
<p>Fuente: SL 24 y Telefe Santa Fe.</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/condiciones/" rel="tag">CONDICIONES</a><a href="https://www.esperanzadiaxdia.com.ar/tag/peon/" rel="tag">PEÓN</a><a href="https://www.esperanzadiaxdia.com.ar/tag/rescate/" rel="tag">RESCATE</a><a href="https://www.esperanzadiaxdia.com.ar/tag/vida/" rel="tag">VIDA</a>					</div>
</div>
</div>
<div style="text-align: center; margin-bottom: 20px; " id="esper-1726082235"><a href="https://www.nutrasalud.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-NutraSalud-agosto-2020.gif" alt="" width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="273296" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Rescatan%20a%20obrero%20rural%20sometido%20a%20esclavitud%20en%20el%20sur%20provincial%20-%20https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Rescatan%20a%20obrero%20rural%20sometido%20a%20esclavitud%20en%20el%20sur%20provincial %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial%2F&#038;text=Rescatan%20a%20obrero%20rural%20sometido%20a%20esclavitud%20en%20el%20sur%20provincial"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Rescatan%20a%20obrero%20rural%20sometido%20a%20esclavitud%20en%20el%20sur%20provincial&#038;BODY=https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/">
<div class="pagi-text">
<h5 class="prev-title">Día de la madre: Taller Cazapalabras invita a participar de un concurso de poesías</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/">
<div class="pagi-text">
<h5 class="next-title">Salud confirma 19 casos en la ciudad, 14 ya anunciados anoche</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/06/SAMCO-Fachada-2-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/" title="Salud confirma 19 casos en la ciudad, 14 ya anunciados anoche">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/">Salud confirma 19 casos en la ciudad, 14...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T10:42:09-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/06/MEL-Cazapalabras.jpg" href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/" title="Día de la madre: Taller Cazapalabras invita a participar de un concurso de poesías">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/">Día de la madre: Taller Cazapalabras invita a...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T10:09:39-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-107-pacientes-SAMCo-operativos-Covid-2-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/mas-de-250-casos-de-coronavirus-en-las-colonias/" title="Más de 250 casos de coronavirus en Las Colonias">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/mas-de-250-casos-de-coronavirus-en-las-colonias/">Más de 250 casos de coronavirus en Las...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T02:10:31-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Meiners-Fiesta-agricultura-2020-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/meiners-lejos-de-la-gente/" title="Meiners lejos de la gente">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/meiners-lejos-de-la-gente/">Meiners lejos de la gente</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T01:45:19-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Conferencia-Almagro-2o-Super-Sorteo-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/almagro-hizo-anuncios-sobre-su-2o-super-sorteo-obras-y-beneficios/" title="Almagro hizo anuncios sobre su 2º Súper Sorteo, obras y beneficios">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/almagro-hizo-anuncios-sobre-su-2o-super-sorteo-obras-y-beneficios/">Almagro hizo anuncios sobre su 2º Súper Sorteo,...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T01:20:13-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Secundario-Adultos-585x370.jpg" href="https://www.esperanzadiaxdia.com.ar/para-terminar-la-secundaria-convocan-a-participar-de-una-nueva-edicion-del-plan-fines/" title="Terminar la secundaria: convocan a participar de una nueva edición del Plan Fines">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/para-terminar-la-secundaria-convocan-a-participar-de-una-nueva-edicion-del-plan-fines/">Terminar la secundaria: convocan a participar de una...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T00:29:32-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Roman-Diego-asesinado-Recreo-peritajes-01.jpg" href="https://www.esperanzadiaxdia.com.ar/imputaron-por-homicidio-culposo-a-los-duenos-de-los-perros-que-habrian-matado-a-diego-roman/" title="Imputaron por «homicidio culposo» a los dueños de los perros que habrían matado a Diego Román">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/imputaron-por-homicidio-culposo-a-los-duenos-de-los-perros-que-habrian-matado-a-diego-roman/">Imputaron por «homicidio culposo» a los dueños de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-15T00:15:26-03:00">15 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/docentes-virtuales-01-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/los-docentes-estatales-inician-este-martes-un-paro-de-72-horas/" title="Los docentes estatales inician este martes un paro de 72 horas">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/los-docentes-estatales-inician-este-martes-un-paro-de-72-horas/">Los docentes estatales inician este martes un paro...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-14T23:12:45-03:00">14 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/08/Coronavirus-Covid-19-Argentina-Agosto-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/se-confirmaron-850-nuevos-contagios-en-el-territorio-provincial/" title="Se confirmaron 14 nuevos contagios en Esperanza y 850 en la provincia">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/se-confirmaron-850-nuevos-contagios-en-el-territorio-provincial/">Se confirmaron 14 nuevos contagios en Esperanza y...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-14T19:59:52-03:00">14 de septiembre de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/IMG-20200914-WA0099-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/futsal-las-colonias-abren-escuelitas-en-la-region/" title="Futsal Las Colonias: Abren escuelitas en la región">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/futsal-las-colonias-abren-escuelitas-en-la-region/">Futsal Las Colonias: Abren escuelitas en la región</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-09-14T12:28:08-03:00">14 de septiembre de 2020</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-1028873908"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt="" width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-1996668628"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-1241372803"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt="" width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-51913239"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-329095961"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt="" width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="text-align: center; margin-bottom: 20px; " id="esper-1714519600"><a href="http://www.rubenpirola.com/intro.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/06/banner-pirola.jpg" alt="" width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-564506916"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt="" width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-2058830703"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1460169348"><a href="https://www.aguassantafesinas.com.ar/portal/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif" alt="" width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-8533" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Conferencia-Almagro-2o-Super-Sorteo-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/almagro-hizo-anuncios-sobre-su-2o-super-sorteo-obras-y-beneficios/" title="Almagro hizo anuncios sobre su 2º Súper Sorteo, obras y beneficios"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-hizo-anuncios-sobre-su-2o-super-sorteo-obras-y-beneficios/" rel="bookmark" title="Almagro hizo anuncios sobre su 2º Súper Sorteo, obras y beneficios">
Almagro hizo anuncios sobre su 2º Súper Sorteo, obras y beneficios										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/IMG-20200914-WA0099-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/futsal-las-colonias-abren-escuelitas-en-la-region/" title="Futsal Las Colonias: Abren escuelitas en la región"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/futsal-las-colonias-abren-escuelitas-en-la-region/" rel="bookmark" title="Futsal Las Colonias: Abren escuelitas en la región">
Futsal Las Colonias: Abren escuelitas en la región										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/Perotti-reunion-clubes-deportivos-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/clubes-de-santa-fe-y-santo-tome-enviaron-una-durisima-carta-al-gobierno-provincial/" title="Clubes de Santa Fe y Santo Tomé enviaron una durísima carta al gobierno provincial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/clubes-de-santa-fe-y-santo-tome-enviaron-una-durisima-carta-al-gobierno-provincial/" rel="bookmark" title="Clubes de Santa Fe y Santo Tomé enviaron una durísima carta al gobierno provincial">
Clubes de Santa Fe y Santo Tomé enviaron una durísima carta al gobierno provincial										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-7880" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/06/SAMCO-Fachada-2-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/" title="Salud confirma 19 casos en la ciudad, 14 ya anunciados anoche"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/salud-confirma-19-casos-en-la-ciudad-14-ya-anunciados-anoche/" rel="bookmark" title="Salud confirma 19 casos en la ciudad, 14 ya anunciados anoche">
Salud confirma 19 casos en la ciudad, 14 ya anunciados anoche										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/sm-fiscalizacion-campo-sur-esclavitud-15092020-scaled-1-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/" title="Rescatan a obrero rural sometido a esclavitud en el sur provincial"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/rescatan-a-obrero-rural-sometido-a-esclavitud-en-el-sur-provincial/" rel="bookmark" title="Rescatan a obrero rural sometido a esclavitud en el sur provincial">
Rescatan a obrero rural sometido a esclavitud en el sur provincial										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/06/MEL-Cazapalabras.jpg" href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/" title="Día de la madre: Taller Cazapalabras invita a participar de un concurso de poesías"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/dia-de-la-madre-taller-cazapalabras-invita-a-participar-de-un-concurso-de-poesias/" rel="bookmark" title="Día de la madre: Taller Cazapalabras invita a participar de un concurso de poesías">
Día de la madre: Taller Cazapalabras invita a participar de un concurso de poesías										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1600177392" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.6' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"52f90587bc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.3.6' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"52f90587bc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.3.6' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"52f90587bc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.3.6' id='penci-facebook-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.88648104667664 seconds, on 15-09-20 10:43:12 -->