<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Récord de Covid en Santa Fe: confirmaron 30 casos este martes - Esperanza día x día</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Récord de Covid en Santa Fe: confirmaron 30 casos este martes - Esperanza día x día" />
<meta property="og:description" content="65 muertos y 3.645 contagios por coronavirus en el país en las últimas 24 horas.&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2020-07-15T04:50:55+00:00" />
<meta property="article:modified_time" content="2020-07-15T10:06:55+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/coronavirus-enfermo-hospital.jpg" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/coronavirus-enfermo-hospital.jpg","width":748,"height":507},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/#webpage","url":"https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/","name":"R\u00e9cord de Covid en Santa Fe: confirmaron 30 casos este martes - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/#primaryimage"},"datePublished":"2020-07-15T04:50:55+00:00","dateModified":"2020-07-15T10:06:55+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/"]}]},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9","name":"Ayelen","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","caption":"Ayelen"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Récord de Covid en Santa Fe: confirmaron 30 casos este martes del feed" href="https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/hnmpy.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/fjc8j.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=6.3.2.1566841193' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1fyhf72s/9jzeu.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zro3z2b/hnmpy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=270324' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frecord-de-covid-en-santa-fe-confirmaron-30-casos-este-martes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frecord-de-covid-en-santa-fe-confirmaron-30-casos-este-martes%2F&#038;format=xml" />
<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "R\u00e9cord de Covid en Santa Fe: confirmaron 30 casos este martes",
"description": "65 muertos y 3.645 contagios por coronavirus en el pa\u00eds en las \u00faltimas 24 horas.&hellip;",
"datePublished": "2020-07-15",
"datemodified": "2020-07-15",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2020\/07\/coronavirus-enfermo-hospital.jpg",
"width": 748,
"height": 507
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-Ayelen",
"name": "Ayelen"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes\/",
"name": "R\u00e9cord de Covid en Santa Fe: confirmaron 30 casos este martes"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/"/>
<meta property="og:title" content="Récord de Covid en Santa Fe: confirmaron 30 casos este martes"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="  65 muertos y 3.645 contagios por coronavirus en el país en las últimas 24 horas. En Las Colonias son siete los casos en estudio.        La provinc"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/coronavirus-enfermo-hospital.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-270324 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/pirola-trabajar-de-manera-coordinada-con-cada-ministro-es-la-mejor-manera-de-potenciar-la-efectividad-de-sus-iniciativas/">Pirola: “Trabajar de manera coordinada con cada Ministro...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/pilar-recuperan-una-moto-que-habia-sido-robada/">Pilar: Recuperan una moto que había sido denunciada...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/">Secuestran drogas en un control en ruta 70</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/">Récord de Covid en Santa Fe: confirmaron 30...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/correa-la-recuperacion-economica-post-pandemia-sera-muy-dificil/">Correa: “La recuperación económica post pandemia será muy...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/campana-solidaria-de-tea-las-colonias-para-recaudar-juegos-didacticos/">Campaña solidaria de Tea Las Colonias para recaudar...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/movilizacion-por-una-ley-de-emergencia-turistica/">Movilización por una Ley de Emergencia Turística</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/jose-corral-y-dionisio-scarpin-la-importancia-de-un-radicalismo-unido/">José Corral y Dionisio Scarpin: la importancia de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/las-clases-volverian-en-agosto-en-localidades-sin-casos-de-coronavirus/">Las clases volverían en agosto en localidades sin...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/asesinaron-a-un-ex-concejal-rosarino-de-un-disparo/">Asesinaron a un ex concejal rosarino de un...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<div style="text-align: center; margin-bottom: 20px; " id="esper-895344325"><a href="https://www.bancosantafe.com.ar/financiacion-"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/Banco-Santa-Fe-mayo-728x90-1.gif' alt=''  style="display: inline-block;"/></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Récord de Covid en Santa Fe: confirmaron 30 casos este martes</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-270324" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-6" href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"  rel="category tag">Provinciales</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">Récord de Covid en Santa Fe: confirmaron 30 casos este martes</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/ayelen/">Ayelen</a></span>
<time class="entry-date published" datetime="2020-07-15T01:50:55-03:00">15 de julio de 2020</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2020-07-15T01:50:55-03:00">15 de julio de 2020</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/coronavirus-enfermo-hospital.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="coronavirus enfermo hospital" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/coronavirus-enfermo-hospital.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<div class="row">
<div class="col-xs-12">
<section class="widget-full news-header">
<div class="container container-standard"><span style="font-family: Raleway, sans-serif; font-size: 16px; font-weight: bold; letter-spacing: 0px;">65 muertos y 3.645 contagios por coronavirus en el país en las últimas 24 horas. En Las Colonias son siete los casos en estudio.</span></div>
</section>
</div>
</div>
<div></div>
<div></div>
<div></div>
<div>
<p>La provincia de Santa Fe tuvo un récord de casos de Covid-19 en un día con 30 contagios. La capital provincial no registró nuevos infectados este martes y se mantiene en 36 infectados. De esta manera, la provincia pasó a un total de 568 contagios.</p>
<p>&nbsp;</p>
<p>Los 30 casos se reparten de la siguiente manera: 16 en Rosario; 7 en Zavalla, 3 en Villa Constitución, uno en Pérez, uno en Florencia, uno en Roldán y uno en Campo del Medio. De los 30 casos hay 22 que tuvieron contacto estrecho con casos confirmados, mientras que 5 están en investigación del nexo epidemiológico y uno con antecedente de viaje. Mientras que hay dos de los que aún no hay datos sobre cómo se contagiaron.</p>
<p>&nbsp;</p>
<p>De los 568 casos, 553 fueron atendidos y estudiados en la provincia, 15 fuera de la misma, pero de pacientes con residencia habitual en Santa Fe (6 en provincia de Buenos Aires, 3 de Salta, 2 en Mendoza, 2 estudiado en Chaco, 1 en CABA y 1 estudiado en Córdoba).</p>
<p>&nbsp;</p>
</div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://twitter.com/hashtag/Adelanto?src=hash&amp;ref_src=twsrc%5Etfw">#Adelanto</a><br />
✅65 muertos y 3.645 contagios en el país en las últimas 24 horas.<br />
✅En Santa Fe se registraron 30 casos positivos.<br />
✅Son de Rosario 16, Zavalla 7, Villa Constitución 3 y uno en Perez, Florencia, Roldán y Campo del Medio.<br />
🔽(sigue)</p>
<p>— Esperanza DiaxDia (@EsperanzaDxD) <a href="https://twitter.com/EsperanzaDxD/status/1283191675846889474?ref_src=twsrc%5Etfw">July 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div>
<p>La provincia de Santa Fe tuvo un récord de casos de Covid-19 en un día con 30 contagios. La capital provincial no registró nuevos infectados este martes y se mantiene en 36 infectados. De esta manera, la provincia pasó a un total de 568 contagios.</p>
<p>&nbsp;</p>
<p>Hasta la fecha se registran un total de siete (7) fallecidos para la provincia. Tres (3) pacientes se encuentran internados en cuidados intensivos sin asistencia respiratoria mecánica. Diecinueve (19) pacientes se encuentran internados en sala general. Los demás casos confirmados presentan una evolución favorable.</p>
<p>&nbsp;</p>
<p>De los casos atendidos y estudiados en la provincia, hay un total de 410 pacientes confirmados no activos (previamente pacientes con criterio de alta). En la provincia se registraron 16.190 notificaciones de las cuales 15.218 fueron descartadas y 404 continúan en estudio.</p>
</div>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco.jpg" data-rel="penci-gallery-image-content" ><img class="aligncenter size-full wp-image-267789" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco.jpg" alt="" width="1236" height="695" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco.jpg 1236w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco-300x169.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco-1024x576.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco-768x432.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco-1170x658.jpg 1170w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Consultorio-COVID-Samco-585x329.jpg 585w" sizes="(max-width: 1236px) 100vw, 1236px" /></a></p>
<p>&nbsp;</p>
<div>
<p>El secretario de Salud de la provincia, Jorge Prieto dijo que la reapertura de actividades y las flexibilizaciones impactaron en la cantidad de casos y remarcó la importancia de mantener las conductas de higiene y distanciamiento como el lavado de manos y el uso de tapabocas, entre otras.</p>
<p>&nbsp;</p>
<p>Además, el funcionario recordó que «el tiempo de duplicación de casos es lo que determina la fase administrativa de la cuarentena», en clara advertencia sobre que si siguen creciendo la cantidad de casos puede haber alguna variación en ese sentido.</p>
<p>&nbsp;</p>
<p><strong>En Las Colonias </strong></p>
<p>&nbsp;</p>
<p>Las Colonias continúa con seis casos confirmados de coronavirus, 178 descartados y siete casos sospechosos y en estudio: tres de Esperanza, uno de San Carlos Centro, dos de Santo Domingo y uno de Sarmiento.</p>
</div>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco.jpg" data-rel="penci-gallery-image-content" ><img class="aligncenter size-full wp-image-267619" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco.jpg" alt="" width="973" height="652" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco.jpg 973w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco-300x201.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco-768x515.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco-585x392.jpg 585w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Traslado-pacientes-zona-covid-samco-263x175.jpg 263w" sizes="(max-width: 973px) 100vw, 973px" /></a></p>
<div>
<p>&nbsp;</p>
<p><strong>En el país</strong></p>
<p>&nbsp;</p>
<p>Hoy fueron confirmados 3.645 nuevos casos de Covid-19. Con estos registros, suman 106.910 positivos en el país. Del total de esos casos, 1.083 (1%) son importados, 35.260 (33%) son contactos estrechos de casos confirmados, 53.247 (49,8%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>
<p>&nbsp;</p>
<p>Desde el último reporte emitido, se registraron 42 nuevas muertes, que sumadas a las 23 reportadas este martes por la mañana suman 65. De los últimos fallecimientos 25 son hombres, 15 de 75, 69, 70, 56, 87, 54, 70, 65, 71, 88, 93, 59, 67, 40 y 79 años, residentes en la provincia de Buenos Aires; 9 de 88, 102, 57, 102, 77, 85, 83, 68 y 77 años, residentes en la Ciudad de Buenos Aires (CABA); uno de 69 años, residente en la provincia de Chaco; y 17 son mujeres, 8 de 78, 91, 96, 60, 48, 61, 86 y 97 años, residentes en la provincia de Buenos Aires; y 8 de 91, 86, 80, 84, 66, 88, 84 y 87 años, residente en la Ciudad de Buenos Aires (CABA); y una de 80 años, residente en la provincia de Río negro. Al momento la cantidad de personas fallecidas es 1.968.</p>
</div>
<div class="row">
<div class="col-sm-12 col-md-8">
<p>&nbsp;</p>
<div class="news-body-main">
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news-body-main">
<div id="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.unosantafe.com.ar//c2597199&amp;via=&amp;related=Uno Santa Fe&amp;text=">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">[EN VIVO] Reporte Epidemiológico de la provincia de Santa Fe <a href="https://t.co/IOWb8eg3uf">https://t.co/IOWb8eg3uf</a></p>
<p>— Gobierno de Santa Fe (@GobSantaFe) <a href="https://twitter.com/GobSantaFe/status/1283181825108488193?ref_src=twsrc%5Etfw">July 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/casos-confirmados/" rel="tag">CASOS CONFIRMADOS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/coronavirus/" rel="tag">CORONAVIRUS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/covid-19/" rel="tag">COVID 19</a><a href="https://www.esperanzadiaxdia.com.ar/tag/pandemia/" rel="tag">PANDEMIA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/santa-fe/" rel="tag">santa fe</a>					</div>
</div>
</div>
<div style="text-align: center; margin-bottom: 20px; " id="esper-1771564024"><a href="http://www.carnave.com.ar/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Carnave-abril-2020.gif' alt=''  style="display: inline-block;"/></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="270324" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20R%C3%A9cord%20de%20Covid%20en%20Santa%20Fe%3A%20confirmaron%2030%20casos%20este%20martes%20-%20https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=R%C3%A9cord%20de%20Covid%20en%20Santa%20Fe%3A%20confirmaron%2030%20casos%20este%20martes %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frecord-de-covid-en-santa-fe-confirmaron-30-casos-este-martes%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Frecord-de-covid-en-santa-fe-confirmaron-30-casos-este-martes%2F&#038;text=R%C3%A9cord%20de%20Covid%20en%20Santa%20Fe%3A%20confirmaron%2030%20casos%20este%20martes"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Récord%20de%20Covid%20en%20Santa%20Fe:%20confirmaron%2030%20casos%20este%20martes&#038;BODY=https://www.esperanzadiaxdia.com.ar/record-de-covid-en-santa-fe-confirmaron-30-casos-este-martes/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/correa-la-recuperacion-economica-post-pandemia-sera-muy-dificil/">
<div class="pagi-text">
<h5 class="prev-title">Correa: “La recuperación económica post pandemia será muy difícil”</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/">
<div class="pagi-text">
<h5 class="next-title">Secuestran drogas en un control en ruta 70</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Pirola-con-Martorano-0-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/pirola-trabajar-de-manera-coordinada-con-cada-ministro-es-la-mejor-manera-de-potenciar-la-efectividad-de-sus-iniciativas/" title="Pirola: “Trabajar de manera coordinada con cada Ministro es la mejor manera de potenciar la efectividad de sus iniciativas”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/pirola-trabajar-de-manera-coordinada-con-cada-ministro-es-la-mejor-manera-de-potenciar-la-efectividad-de-sus-iniciativas/">Pirola: “Trabajar de manera coordinada con cada Ministro...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T15:24:08-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/06/Policia-Pilar-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/pilar-recuperan-una-moto-que-habia-sido-robada/" title="Pilar: Recuperan una moto que había sido denunciada como robada">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/pilar-recuperan-una-moto-que-habia-sido-robada/">Pilar: Recuperan una moto que había sido denunciada...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T14:41:48-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/SECUESTRO-DE-MATERIAL-ESTUPEFACIENTE-Y-DOS-JÓVENES-DETENIDOS-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/" title="Secuestran drogas en un control en ruta 70">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/">Secuestran drogas en un control en ruta 70</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T14:05:26-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Industrias-3.jpg" href="https://www.esperanzadiaxdia.com.ar/correa-la-recuperacion-economica-post-pandemia-sera-muy-dificil/" title="Correa: “La recuperación económica post pandemia será muy difícil”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/correa-la-recuperacion-economica-post-pandemia-sera-muy-dificil/">Correa: “La recuperación económica post pandemia será muy...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T01:35:39-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/TEA-Las-Colonias-en-Humboldt-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/campana-solidaria-de-tea-las-colonias-para-recaudar-juegos-didacticos/" title="Campaña solidaria de Tea Las Colonias para recaudar juegos didácticos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/campana-solidaria-de-tea-las-colonias-para-recaudar-juegos-didacticos/">Campaña solidaria de Tea Las Colonias para recaudar...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T01:20:30-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Protesta-turismo-santa-fe-1-585x360.jpeg" href="https://www.esperanzadiaxdia.com.ar/movilizacion-por-una-ley-de-emergencia-turistica/" title="Movilización por una Ley de Emergencia Turística">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/movilizacion-por-una-ley-de-emergencia-turistica/">Movilización por una Ley de Emergencia Turística</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T00:55:10-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Scarpin-y-Corral-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/jose-corral-y-dionisio-scarpin-la-importancia-de-un-radicalismo-unido/" title="José Corral y Dionisio Scarpin: la importancia de un radicalismo unido">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/jose-corral-y-dionisio-scarpin-la-importancia-de-un-radicalismo-unido/">José Corral y Dionisio Scarpin: la importancia de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-15T00:25:11-03:00">15 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Aulas-Clases-Coronavirus-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/las-clases-volverian-en-agosto-en-localidades-sin-casos-de-coronavirus/" title="Las clases volverían en agosto en localidades sin casos de coronavirus">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/las-clases-volverian-en-agosto-en-localidades-sin-casos-de-coronavirus/">Las clases volverían en agosto en localidades sin...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-14T23:35:58-03:00">14 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Asesinato-concejal-rosarino-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/asesinaron-a-un-ex-concejal-rosarino-de-un-disparo/" title="Asesinaron a un ex concejal rosarino de un disparo">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/asesinaron-a-un-ex-concejal-rosarino-de-un-disparo/">Asesinaron a un ex concejal rosarino de un...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-14T21:23:17-03:00">14 de julio de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Toboganes-robo-123-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/se-llevaron-un-tanque-de-agua-y-cables-ademas-de-provocar-danos-en-los-toboganes/" title="Se llevaron un tanque de agua y cables además de provocar daños en Los Toboganes">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/se-llevaron-un-tanque-de-agua-y-cables-ademas-de-provocar-danos-en-los-toboganes/">Se llevaron un tanque de agua y cables...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-07-14T18:02:04-03:00">14 de julio de 2020</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-1399971771"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-259289463"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-442723014"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-1005242951"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-1083890343"><a href="http://www.sica.com.ar/es/home.php"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="text-align: center; margin-bottom: 20px; " id="esper-308253664"><a href="http://www.rubenpirola.com/intro.php"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/06/banner-pirola.jpg' alt=''  style="display: inline-block;"/></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-1711042390"><a href="http://www.sanatorioesperanza.com.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1213855738"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-572966220"><a href="https://www.aguassantafesinas.com.ar/portal/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-7984" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/ash-giaccone-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/la-provincia-sigue-asistiendo-a-los-clubes-en-el-marco-de-la-cuarentena/" title="La provincia sigue asistiendo a los clubes en el marco de la cuarentena"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-provincia-sigue-asistiendo-a-los-clubes-en-el-marco-de-la-cuarentena/" rel="bookmark" title="La provincia sigue asistiendo a los clubes en el marco de la cuarentena">
La provincia sigue asistiendo a los clubes en el marco de la cuarentena										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/08/Clasico-Almagro-B-Alma-Juniors-10.jpg" href="https://www.esperanzadiaxdia.com.ar/alerta-desde-la-asociacion-santafesina-por-la-situacion-de-la-pandemia/" title="Alerta desde el básquet de Santa Fe por la situación de la pandemia"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/alerta-desde-la-asociacion-santafesina-por-la-situacion-de-la-pandemia/" rel="bookmark" title="Alerta desde el básquet de Santa Fe por la situación de la pandemia">
Alerta desde el básquet de Santa Fe por la situación de la pandemia										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/San-Carlos-Rugby-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/san-carlos-rugby-retomo-los-entrenamientos-pensando-en-el-torneo-de-desarrollo/" title="San Carlos Rugby retomó los entrenamientos pensando en el torneo de Desarrollo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/san-carlos-rugby-retomo-los-entrenamientos-pensando-en-el-torneo-de-desarrollo/" rel="bookmark" title="San Carlos Rugby retomó los entrenamientos pensando en el torneo de Desarrollo">
San Carlos Rugby retomó los entrenamientos pensando en el torneo de Desarrollo										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-2772" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/Pirola-con-Martorano-0-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/pirola-trabajar-de-manera-coordinada-con-cada-ministro-es-la-mejor-manera-de-potenciar-la-efectividad-de-sus-iniciativas/" title="Pirola: “Trabajar de manera coordinada con cada Ministro es la mejor manera de potenciar la efectividad de sus iniciativas”"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/pirola-trabajar-de-manera-coordinada-con-cada-ministro-es-la-mejor-manera-de-potenciar-la-efectividad-de-sus-iniciativas/" rel="bookmark" title="Pirola: “Trabajar de manera coordinada con cada Ministro es la mejor manera de potenciar la efectividad de sus iniciativas”">
Pirola: “Trabajar de manera coordinada con cada Ministro es la mejor manera de potenciar la efectividad de sus iniciativas”										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/06/Policia-Pilar-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/pilar-recuperan-una-moto-que-habia-sido-robada/" title="Pilar: Recuperan una moto que había sido denunciada como robada"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/pilar-recuperan-una-moto-que-habia-sido-robada/" rel="bookmark" title="Pilar: Recuperan una moto que había sido denunciada como robada">
Pilar: Recuperan una moto que había sido denunciada como robada										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/07/SECUESTRO-DE-MATERIAL-ESTUPEFACIENTE-Y-DOS-JÓVENES-DETENIDOS-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/" title="Secuestran drogas en un control en ruta 70"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/secuestran-drogas-en-un-control-en-ruta-70/" rel="bookmark" title="Secuestran drogas en un control en ruta 70">
Secuestran drogas en un control en ruta 70										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594837566" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.3'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"59b94dfb65","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"59b94dfb65","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"59b94dfb65","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.3.3'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.99290919303894 seconds, on 15-07-20 15:26:06 --><!-- need to refresh to see cached version -->