<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php"/>
<title>Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres - Esperanza día x día</title>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres - Esperanza día x día" />
<meta property="og:description" content="Fin de semana movido en Rosario y Ceres con los equipos de Esperanza como protagonistas." />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:tag" content="ALMA JUNIORS" />
<meta property="article:tag" content="almagro" />
<meta property="article:tag" content="basquet" />
<meta property="article:tag" content="FEMENINO" />
<meta property="article:tag" content="LIGA PROVINCIAL" />
<meta property="article:tag" content="partidos" />
<meta property="article:tag" content="U15" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-07-03T22:14:04+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg" />
<meta property="og:image:secure_url" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fin de semana movido en Rosario y Ceres con los equipos de Esperanza como protagonistas." />
<meta name="twitter:title" content="Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres - Esperanza día x día" />
<meta name="twitter:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.esperanzadiaxdia.com.ar/#organization","name":"","url":"https://www.esperanzadiaxdia.com.ar/","sameAs":[]},{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","publisher":{"@id":"https://www.esperanzadiaxdia.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#webpage","url":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/","inLanguage":"es","name":"Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#primaryimage"},"datePublished":"2019-07-03T22:14:04+00:00","dateModified":"2019-07-03T22:14:04+00:00"},{"@type":"Article","@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#article","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#webpage"},"author":{"@id":"https://www.esperanzadiaxdia.com.ar/author/juanmanuel/#author"},"headline":"Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres","datePublished":"2019-07-03T22:14:04+00:00","dateModified":"2019-07-03T22:14:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#webpage"},"publisher":{"@id":"https://www.esperanzadiaxdia.com.ar/#organization"},"image":{"@id":"https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/#primaryimage"},"keywords":"ALMA JUNIORS,almagro,basquet,FEMENINO,LIGA PROVINCIAL,partidos,U15","articleSection":"B\u00e1squet,Deportes,Noticias"},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/author/juanmanuel/#author","name":"juanmanuel","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/9fd02fe1fa56abe8ecd4c7f514e5172d?s=96&d=mm&r=g","caption":"juanmanuel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres RSS de los comentarios" href="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/32o3u4o5/27fw5.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/egnctruo/27fw5.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ephvncrg/27fw5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zy4xuo9/27fw5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=248194' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.esperanzadiaxdia.com.ar/amp/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/"/>
<link rel="shortcut icon" href="https://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/favicon-16x16.png">			<link rel="apple-touch-icon" href="https://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/05\/EDXD-logotipo.jpg"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres",
"description": "Fin de semana movido en Rosario y Ceres con los equipos de Esperanza como protagonistas. ",
"datePublished": "2019-07-03",
"dateModified": "2019-07-03",
"author": {
"@type": "Person",
"@id": "#person-juanmanuel",
"name": "juanmanuel"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/07\/page15.jpg",
"width": 1200,
"height": 1200
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/d2c7e236a9240310976c89c9b4300627.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.6.2-1562189553' href='https://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/98a5206946f9634d8984360a3161ff8e.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/21qoqhap/2plyw.css" media="all"/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/"/>
<meta property="og:title" content="Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Fin de semana movido en Rosario y Ceres con los equipos de Esperanza como protagonistas. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/D68NM3nWwAAzy-f.jpg"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/D9tGsbUXoAU3nuZ(1).jpg"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/D4EW1gIW0AIRN8s(1).jpg"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/D4EW2f_X4AIcV90(1).jpg"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/D4E_6_zXoAAHAD7.jpg"/>
<meta property="og:image" content="https://www.febasantafe.com.ar/imagenes/e005c8eb-04d1-4508-844a-2302785a8a8d.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15-1024x1024.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<!-- BetterFramework Head Inline CSS -->
<style>
.type-farmacia-de-turno .featured {
display: none !important;
}
.section-heading .h-text{
color: #0080ce !important;
}
.ssba .ssba-wrap{
display: none !important;
}
body.post-type-archive-necrologica .featured {
display: none !important;
}
body.post-type-archive-necrologica .listing-item-blog-1.has-post-thumbnail .post-summary {
padding-left: 0px !important;
}
.listing-item-blog-3 .featured .img-holder {display:none;}
</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-248194 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-25 single-cat-20 single-prim-cat-15 single-cat-15  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/esperanzadiaxdia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > fans </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/EsperanzaDxD" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/webedxd" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/esperanzadxd" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
<a class="topbar-sign-in behind-social"
data-toggle="modal" data-target="#bsLoginModal">
<i class="fa fa-user-circle"></i> Sign in							</a>
<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none">
<div class="modal-dialog" role="document">
<div class="modal-content">
<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span>
<div class="modal-body">
<div id="form_22086_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://www.esperanzadiaxdia.com.ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_22086_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_22086_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="https://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_22086_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_22086_lostpasswordform"
action="https://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">miércoles, julio 3, 2019</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/05/EDXD-logotipo.jpg"
alt="Esperanza día por día"  />
<span class="site-title">Esperanza día por día - </span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="gojyri gojyri-clearfix gojyri-pubadban gojyri-show-desktop gojyri-show-tablet-portrait gojyri-show-tablet-landscape gojyri-show-phone gojyri-loc-header_aside_logo gojyri-align-right gojyri-column-1"><div id="gojyri-191168-1361990022" class="gojyri-container gojyri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191168" data-type="image"><a itemprop="url" class="gojyri-link" href="http://www.ichumboldt.edu.ar/" target="_blank" ><img class="gojyri-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/02/Banner-instituto-centenario-Humboldt.gif" alt="Nutra salud arriba (728&#215;90)" /></a></div></div>										</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-20 better-anim-fade menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-191129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-25 better-anim-fade menu-item-191129"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></li>
<li id="menu-item-191135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-191135"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/">Ciclismo</a></li>
<li id="menu-item-191136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-191136"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/">Deporte Motor</a></li>
<li id="menu-item-191137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-191137"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-191138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-191138"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/">Polideportivo</a></li>
<li id="menu-item-191139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-191139"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
<li id="menu-item-203505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203505"><a href="https://www.esperanzadiaxdia.com.ar/efemerides/">Efemérides</a></li>
<li id="menu-item-203291" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203291"><a href="https://www.esperanzadiaxdia.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.esperanzadiaxdia.com.ar">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->
</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
<img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/05/EDXD-logotipo.jpg"
alt="Esperanza día x día"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-248194" class="post-248194 post type-post status-publish format-standard has-post-thumbnail  category-basquet category-deportes category-noticias tag-alma-juniors tag-almagro tag-basquet-2 tag-femenino tag-liga-provincial tag-partidos tag-u15 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg"><img  alt="" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15-750x430.jpg">											</a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><span class="term-badge term-25"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span><span class="term-badge term-20"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>											<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres</span>
</h1>
<h2 class="post-subtitle">Fin de semana movido en Rosario y Ceres con los equipos de Esperanza como protagonistas. </h2><div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-07-03T19:14:04+00:00">On <b>Jul 3, 2019</b></time></span>
</div>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td colspan="3">(FEBA Santa Fe) &#8211; Se juegan las semifinales del U15 en cancha de Náutico de Rosario y en Cacu de Ceres.</td>
</tr>
<tr>
<td colspan="3"><strong>SEMIFINALES</strong></p>
<p><strong>TRIANGULAR EN NÁUTICO DE ROSARIO</strong></p>
<p>Sábado 6 a las 13: Alba de Maciel vs. Almagro de Esperanza</p>
<p>Sábado 6 a las 19.30 Náutico de Rosario vs. Alba de Maciel</p>
<p>Domingo 7 a las 12 Náutico Rosario vs. Almagro de Esperanza</p>
<p><strong>TRIANGULAR EN CACU DE CERES</strong></p>
<p>Sábado 6 a las 11.30 Alma Juniors de Esperanza vs. Ben Hur de Rafaela</p>
<p>Sábado 6 a las 19.30 CACU vs. Perderdor juego 1</p>
<p>Domingo 7 a las 11.30 CACU vs. Ganador juego 1</p>
<p><strong>LOS PLANTELES</strong></p>
<p><strong><img src="https://www.febasantafe.com.ar/imagenes/e005c8eb-04d1-4508-844a-2302785a8a8d.jpg" alt="" /></strong></p>
<p><strong>NÁUTICO DE ROSARIO</strong></p>
<p>Guadalupe Castelnuovo, Emma De Giovanetti, Indira Ganado, Milena Casilla, Fiorenza Cardini, Delfina Santhia, Magali Wallace, Lucía Cagliero, Victoria Correa, Jimena Satler, Julieta Godoy, Luz Tamietti. DT: Virginia Benítez. Asistente: David Della Mora. PF: Mauro Menna.</p>
<p>Primera fase: 4 ganados</p>
<p><img  data-src="https://www.febasantafe.com.ar/imagenes/D4E_6_zXoAAHAD7.jpg" alt="" /></p>
<p><strong>ALBA DE MACIEL</strong></p>
<p>Luz Sixto, Catalina González, Marilin Vergara, Lisa Stralla, Sofía Yost, Fiorella Ceresole, Angelina Giacone, Sofía Gazzola, Celeste Leone, Candela Capodacqua, Lía Díaz, Milagros Vergara, Ambar Seimandi, Triana Civetta, Lucía Bertarini, Iara Acosta, Kiara Arnesi. DT: Tomás Coletto. Asistente: Pedro Comisso y Mariana Echaguibel.</p>
<p>Primera fase: 2 ganados y 2 perdidos</p>
<p>Repechaje: 2 ganados</p>
<p><img src="https://www.febasantafe.com.ar/imagenes/D4EW2f_X4AIcV90(1).jpg" alt="" /></p>
<p><strong>ALMAGRO DE ESPERANZA</strong></p>
<p>Valentina Belén, Martina Spies, Malena Breques, Cora Minetti, Agostina Pffeifer, Valentina Kemmerer, Ludmila Perren, Balbina Yossen, Victoria Baravalle, Micaela Peralta, Milagros Pirola. DT: Maximiliano Barisio.</p>
<p>Primera fase: 3 ganados y 1 perdido</p>
<p>Repechaje: 1 ganado y 1 perdido</p>
<p><img  data-src="https://www.febasantafe.com.ar/imagenes/D4EW1gIW0AIRN8s(1).jpg" alt="" /></p>
<p><strong>CACU DE CERES</strong></p>
<p>Agustina Aro, Lis Barrientos, Julieta Robledo, Cecilia Maletti, Ariadna Contreras, Guillermina Mori, Delfina Monticone, Delfina Manassero, Damaris Cravero, Alejandra Bruno, Juliana Guilloner, Zoe Galeano, Ticiana Ojeda, Tania Veliz. DT: Santiago Morbidoni. Asistente: Melisa Díaz.</p>
<p>Primera fase: 4 ganados</p>
<p><img src="https://www.febasantafe.com.ar/imagenes/D9tGsbUXoAU3nuZ(1).jpg" alt="" /></p>
<p><strong>ALMA JUNIORS DE ESPERANZA</strong></p>
<p>Gimena Heizen, Malena Baum, Camila Romero, Emma Suárez, Abril Navarrete, Yael Peralta, Emilia Delset, Tiara Rosso, Sofia Descalzo, Brisa Schuck, Jazmín Mottier, Milagros Müller, Paulina Wettstein, Melina Bisheimer. DT Matías Guilarducci.</p>
<p>Primera fase: 4 perdidos</p>
<p>Repechaje: 2 ganados</p>
<p><img  data-src="https://www.febasantafe.com.ar/imagenes/D68NM3nWwAAzy-f.jpg" alt="" /></p>
<p><strong>BEN HUR DE RAFAELA</strong></p>
<p>Candela Olmos, Julieta Sandoval, Valentina Benítez, Ceciclia Scalenghe, Sofía Falchini, Gianinna Barolo, Julieta Imoberdorf, Lucila Barbero, Delfina Gentinetta, María Angelina Marchi, Catalina Farías, Sofía Hoffman. DT: Ariel Borda</p>
<p>Primera fase: 4 ganados</td>
</tr>
</tbody>
</table>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.esperanzadiaxdia.com.ar/tag/alma-juniors/" rel="tag">ALMA JUNIORS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/almagro/" rel="tag">almagro</a><a href="https://www.esperanzadiaxdia.com.ar/tag/basquet-2/" rel="tag">basquet</a><a href="https://www.esperanzadiaxdia.com.ar/tag/femenino/" rel="tag">FEMENINO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/liga-provincial/" rel="tag">LIGA PROVINCIAL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/partidos/" rel="tag">partidos</a><a href="https://www.esperanzadiaxdia.com.ar/tag/u15/" rel="tag">U15</a>	</div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Provincial+U15%3A+Los+equipos+femeninos+de+Almagro+y+Alma+Juniors+en+Rosario+y+Ceres @EsperanzaDxD&url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F&title=Provincial+U15%3A+Los+equipos+femeninos+de+Almagro+y+Alma+Juniors+en+Rosario+y+Ceres" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Provincial+U15%3A+Los+equipos+femeninos+de+Almagro+y+Alma+Juniors+en+Rosario+y+Ceres %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F&media=https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15.jpg&description=Provincial+U15%3A+Los+equipos+femeninos+de+Almagro+y+Alma+Juniors+en+Rosario+y+Ceres" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Provincial+U15%3A+Los+equipos+femeninos+de+Almagro+y+Alma+Juniors+en+Rosario+y+Ceres&body=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post				</p>
<p class="title heading-typo"><a href="https://www.esperanzadiaxdia.com.ar/uta-anuncio-un-paro-que-afectara-a-colectivos-de-corta-y-media-distancia/" rel="prev">UTA anunció un paro que afectará a colectivos de corta y media distancia</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">También podría gustarte</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-248183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<a  title="UTA anunció un paro que afectará a colectivos de corta y media distancia" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/Transporte-interurbano-en-la-terminal-de-esperanza.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;Transporte-interurbano-en-la-terminal-de-esperanza.jpg&quot;}}"					class="img-holder" href="https://www.esperanzadiaxdia.com.ar/uta-anuncio-un-paro-que-afectara-a-colectivos-de-corta-y-media-distancia/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.esperanzadiaxdia.com.ar/uta-anuncio-un-paro-que-afectara-a-colectivos-de-corta-y-media-distancia/" title="UTA anunció un paro que afectará a colectivos de corta y media distancia">
<span class="post-title">
UTA anunció un paro que afectará a colectivos de corta y media distancia			</span>
</a>
</p></div>
</div >
<div  class="post-248187 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<a  title="Nación prometió enviar a Santa Fe vacunas contra meningitis" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/vacunas-meningitis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vacunas-meningitis-86x64.jpg&quot;,&quot;210&quot;:&quot;vacunas-meningitis-210x136.jpg&quot;,&quot;279&quot;:&quot;vacunas-meningitis-279x220.jpg&quot;,&quot;357&quot;:&quot;vacunas-meningitis-357x210.jpg&quot;,&quot;642&quot;:&quot;vacunas-meningitis.jpg&quot;}}"					class="img-holder" href="https://www.esperanzadiaxdia.com.ar/nacion-prometio-enviar-a-santa-fe-vacunas-contra-meningitis/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.esperanzadiaxdia.com.ar/nacion-prometio-enviar-a-santa-fe-vacunas-contra-meningitis/" title="Nación prometió enviar a Santa Fe vacunas contra meningitis">
<span class="post-title">
Nación prometió enviar a Santa Fe vacunas contra meningitis			</span>
</a>
</p></div>
</div >
<div  class="post-248185 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<a  title="Confirman dos muertes por Gripe A en la provincia" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/05/vacuna-Gripe-A.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2016\/05\/&quot;,&quot;sizes&quot;:{&quot;614&quot;:&quot;vacuna-Gripe-A.jpg&quot;}}"					class="img-holder" href="https://www.esperanzadiaxdia.com.ar/confirman-dos-muertes-por-gripe-a-en-la-provincia/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.esperanzadiaxdia.com.ar/confirman-dos-muertes-por-gripe-a-en-la-provincia/" title="Confirman dos muertes por Gripe A en la provincia">
<span class="post-title">
Confirman dos muertes por Gripe A en la provincia			</span>
</a>
</p></div>
</div >
<div  class="post-248180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<a  title="Las 10 claves del primer encuentro para la transición provincial" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Reunión-Farías-Gobierno-Perotti-Transición-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Reuni\u00f3n-Far\u00edas-Gobierno-Perotti-Transici\u00f3n-86x64.jpg&quot;,&quot;210&quot;:&quot;Reuni\u00f3n-Far\u00edas-Gobierno-Perotti-Transici\u00f3n-210x136.jpg&quot;,&quot;279&quot;:&quot;Reuni\u00f3n-Far\u00edas-Gobierno-Perotti-Transici\u00f3n-279x220.jpg&quot;,&quot;357&quot;:&quot;Reuni\u00f3n-Far\u00edas-Gobierno-Perotti-Transici\u00f3n-357x210.jpg&quot;,&quot;642&quot;:&quot;Reuni\u00f3n-Far\u00edas-Gobierno-Perotti-Transici\u00f3n.jpg&quot;}}"					class="img-holder" href="https://www.esperanzadiaxdia.com.ar/las-10-claves-del-primer-encuentro-para-la-transicion-provincial/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.esperanzadiaxdia.com.ar/las-10-claves-del-primer-encuentro-para-la-transicion-provincial/" title="Las 10 claves del primer encuentro para la transición provincial">
<span class="post-title">
Las 10 claves del primer encuentro para la transición provincial			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_944953272 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[248194],"ignore_sticky_posts":1,"category__in":[25,20,15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3c9c79e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="944953272"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="944953272" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-248194" class="comments-template">
<p class="comments-closed pings-open">
Los comentarios están cerrados, pero <a href="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/trackback/"> trackbacks </a> Y pingbacks están abiertos.	</p><!-- .comments-closed .pings-open -->
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Seguinos en las redes sociales</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/esperanzadiaxdia" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > 26,655</span> <span class="item-title" > fans</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/EsperanzaDxD" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 3,642</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/webedxd" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 227</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/esperanzadxd" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 10,416</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
</div>
</div><div id="custom_html-3" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t2 sh-s1"><span class="h-text">CSC Radio de Esperanza</span></div><div class="textwidget custom-html-widget"><iframe border="0" frameborder="NO" width="100%" height="50px" scrolling="NO" marginheight="0px" marginwidth="0px" allowtransparency="yes" src="https://streamingargentino.info/html5/csc2017/index.html" ></iframe></div></div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div id="" class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-2139">
<a href="https://www.esperanzadiaxdia.com.ar/category/actualidad/" class="main-link">
<span class="h-text main-term-2139">
Últimas noticias							</span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-2139 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-4 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
<div class="post-248194 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-15 bsw-350">
<div class="item-content">
<a  title="Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/page15-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;page15-210x136.jpg&quot;,&quot;279&quot;:&quot;page15-279x220.jpg&quot;,&quot;357&quot;:&quot;page15-357x210.jpg&quot;,&quot;750&quot;:&quot;page15-750x430.jpg&quot;,&quot;1200&quot;:&quot;page15.jpg&quot;}}"				class="img-cont" href="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div><p class="title">			<a href="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/" class="post-title post-url">
Provincial U15: Los equipos femeninos de Almagro y Alma Juniors en Rosario y Ceres			</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-07-03T19:14:04+00:00">Jul 3, 2019</time></span>
</div>
</div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-248183 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="UTA anunció un paro que afectará a colectivos de corta y media distancia" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/Transporte-interurbano-en-la-terminal-de-esperanza.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;Transporte-interurbano-en-la-terminal-de-esperanza.jpg&quot;}}"						class="img-holder" href="https://www.esperanzadiaxdia.com.ar/uta-anuncio-un-paro-que-afectara-a-colectivos-de-corta-y-media-distancia/"></a>
</div>
<p class="title">		<a href="https://www.esperanzadiaxdia.com.ar/uta-anuncio-un-paro-que-afectara-a-colectivos-de-corta-y-media-distancia/" class="post-url post-title">
UTA anunció un paro que afectará a colectivos de corta y media&hellip;		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-07-03T18:43:07+00:00">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-248187 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Nación prometió enviar a Santa Fe vacunas contra meningitis" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/vacunas-meningitis-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vacunas-meningitis-86x64.jpg&quot;,&quot;210&quot;:&quot;vacunas-meningitis-210x136.jpg&quot;,&quot;642&quot;:&quot;vacunas-meningitis.jpg&quot;}}"						class="img-holder" href="https://www.esperanzadiaxdia.com.ar/nacion-prometio-enviar-a-santa-fe-vacunas-contra-meningitis/"></a>
</div>
<p class="title">		<a href="https://www.esperanzadiaxdia.com.ar/nacion-prometio-enviar-a-santa-fe-vacunas-contra-meningitis/" class="post-url post-title">
Nación prometió enviar a Santa Fe vacunas contra meningitis		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-07-03T18:41:46+00:00">Jul 3, 2019</time></span>
</div>
</div>
</div >
<div class="post-248185 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Confirman dos muertes por Gripe A en la provincia" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/05/vacuna-Gripe-A.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2016\/05\/&quot;,&quot;sizes&quot;:{&quot;614&quot;:&quot;vacuna-Gripe-A.jpg&quot;}}"						class="img-holder" href="https://www.esperanzadiaxdia.com.ar/confirman-dos-muertes-por-gripe-a-en-la-provincia/"></a>
</div>
<p class="title">		<a href="https://www.esperanzadiaxdia.com.ar/confirman-dos-muertes-por-gripe-a-en-la-provincia/" class="post-url post-title">
Confirman dos muertes por Gripe A en la provincia		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-07-03T18:37:47+00:00">Jul 3, 2019</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2139 clearfix">
<script>var bs_ajax_paginate_36537717 = '{"query":{"category":"2139,11298,19,11776,15,4","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-format-icon":"1","big-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2139","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-format-icon":"1","big-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"26c69a7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="36537717"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="36537717" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 11.255</span>
</div></div></div><div id="gojyri-5" class=" h-ni w-nt primary-sidebar-widget widget widget_gojyri"><div class="gojyri gojyri-clearfix  gojyri-align-center gojyri-column-1"><div id="gojyri-191170-1473734076" class="gojyri-container gojyri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191170" data-type="code"><div id="gojyri-191170-1473734076-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gojyri-191170-1473734076');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gojyri-191170-1473734076-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gojyri-191170-1473734076-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gojyri-191170-1473734076-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gojyri-191170-1473734076-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="gojyri-2" class=" h-ni w-nt primary-sidebar-widget widget widget_gojyri"><div class="gojyri gojyri-clearfix  gojyri-align-center gojyri-column-1"><div id="gojyri-191188-525161343" class="gojyri-container gojyri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191188" data-type="code"><div id="gojyri-191188-525161343-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gojyri-191188-525161343');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gojyri-191188-525161343-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gojyri-191188-525161343-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gojyri-191188-525161343-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gojyri-191188-525161343-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9456828775557734"  data-ad-slot="3702301410" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .layout-2-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-191154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-191154"><a href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></li>
<li id="menu-item-191156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191156"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-fade menu-item-191155"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-211836" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-211836"><a href="https://www.esperanzadiaxdia.com.ar/efemerides/">Efemérides</a></li>
<li id="menu-item-203297" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203297"><a href="https://www.esperanzadiaxdia.com.ar/necrologicas/">Necrológicas</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2017 - Esperanza Día por Día | <a href="http://www.delegar.net/">Delegar.net</a> | <a href="http://www.4rsoluciones.com/">4r Soluciones</a> 						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll gr-5" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.esperanzadiaxdia.com.ar">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_25677_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://www.esperanzadiaxdia.com.ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_25677_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_25677_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="https://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fprovincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_25677_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.esperanzadiaxdia.com.ar/provincial-u15-los-equipos-femeninos-de-almagro-y-alma-juniors-en-rosario-y-ceres/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_25677_lostpasswordform"
action="https://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>					</div>
</div>
</div>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/9d8386729c7a89506ee388702b22d0e1.js?ver=5.2.2'></script>
<script>
var gojyri=function(a){"use strict";return{init:function(){0==gojyri.ads_state()&&gojyri.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".gojyri-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.esperanzadiaxdia.com.ar/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){gojyri.init()});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3856239318848 seconds, on 03-07-19 19:14:58 -->