<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<title>No se registraron nuevos casos de Covid19 en Las Colonias - Esperanza día x día</title>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No se registraron nuevos casos de Covid19 en Las Colonias - Esperanza día x día" />
<meta property="og:description" content="En el último parte oficial se informa que fueron descartados casos en estudio de Esperanza&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:tag" content="COVID 19" />
<meta property="article:tag" content="ESTUDIOS" />
<meta property="article:tag" content="LAS COLONIAS" />
<meta property="article:tag" content="MINISTERIO DE SALUD" />
<meta property="article:tag" content="santa fe" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-04-03T04:37:05+00:00" />
<meta property="article:modified_time" content="2020-04-03T11:16:02+00:00" />
<meta property="og:updated_time" content="2020-04-03T11:16:02+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg" />
<meta property="og:image:secure_url" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg" />
<meta property="og:image:width" content="1157" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En el último parte oficial se informa que fueron descartados casos en estudio de Esperanza&hellip;" />
<meta name="twitter:title" content="No se registraron nuevos casos de Covid19 en Las Colonias - Esperanza día x día" />
<meta name="twitter:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","inLanguage":"es","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg","width":1157,"height":698},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/#webpage","url":"https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/","name":"No se registraron nuevos casos de Covid19 en Las Colonias - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/#primaryimage"},"datePublished":"2020-04-03T04:37:05+00:00","dateModified":"2020-04-03T11:16:02+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/"]}]},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario No se registraron nuevos casos de Covid19 en Las Colonias del feed" href="https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads -->		<script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/hnmpy.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/fjc8j.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=6.3.2.1566841193' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/erm5hhd1/fmm19.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zro3z2b/hnmpy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=265548' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fno-se-registraron-nuevos-casos-de-covid19-en-las-colonias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fno-se-registraron-nuevos-casos-de-covid19-en-las-colonias%2F&#038;format=xml" />
<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "No se registraron nuevos casos de Covid19 en Las Colonias",
"description": "En el \u00faltimo parte oficial se informa que fueron descartados casos en estudio de Esperanza&hellip;",
"datePublished": "2020-04-03",
"datemodified": "2020-04-03",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2020\/03\/Muestras-Covid-19.jpg",
"width": 1157,
"height": 698
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias\/",
"name": "No se registraron nuevos casos de Covid19 en Las Colonias"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/"/>
<meta property="og:title" content="No se registraron nuevos casos de Covid19 en Las Colonias"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="En el último parte oficial se informa que fueron descartados casos en estudio de Esperanza y Humboldt y se incorporaron nuevos hisopados en nuestra ciudad y Pi"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19-1024x618.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-265548 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-banco-central-decidio-que-los-bancos-abran-sabado-y-domingo/">El Banco Central decidió que los bancos abran...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/aislamiento-el-gobierno-habilito-el-funcionamiento-de-mutuales-corralones-y-curtiembres/">Aislamiento: El gobierno habilitó el funcionamiento de mutuales,...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/">SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/">No se registraron nuevos casos de Covid19 en...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/tragedia-en-la-ciudad-una-nina-murio-ahogada-en-su-vivienda/">Tragedia en la ciudad: una niña murió ahogada...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/coronavirus-el-trabajo-de-cruz-roja-argentina-en-esperanza/">Coronavirus: El trabajo de Cruz Roja Argentina en...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/ian-reutemann-y-su-debut-en-el-top-race-series-fueron-dos-excelentes-carreras/">Ian Reutemann y su debut en el Top...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/rotary-club-esperanza-suma-aportes-para-el-samco-esperanza/">Rotary Club Esperanza suma aportes para el SAMCo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/pirola-participo-de-un-nuevo-encuentro-de-trabajo-con-el-gobernador-y-sus-colaboradores/">Pirola participó de un nuevo encuentro de trabajo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-esfuerzo-lo-debemos-hacer-todos-aseguro-andrea-martinez/">“El esfuerzo lo debemos hacer todos” aseguró Andrea...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<a href="http://www.ichumboldt.edu.ar/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Instituto-Humboldt-Marzo-2020.gif' alt=''  /></a>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>No se registraron nuevos casos de Covid19 en Las Colonias</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-265548" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">No se registraron nuevos casos de Covid19 en Las Colonias</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2020-04-03T01:37:05-03:00">03 de abril de 2020</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2020-04-03T01:37:05-03:00">03 de abril de 2020</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Muestras Covid 19" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Muestras-Covid-19.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>En el último parte oficial se informa que fueron descartados casos en estudio de Esperanza y Humboldt y se incorporaron nuevos hisopados en nuestra ciudad y Pilar. En nuestro departamento siguen siendo 4 los casos positivos de coronavirus.</h5>
<p>&nbsp;</p>
<p>El Ministerio de Salud de Santa Fe, a través de la Dirección Provincial de Epidemiología, informa a la población que a la fecha han sido confirmados 8 casos nuevos de COVID-19, con residencia en el territorio provincial.</p>
<p>Los casos nuevos son: 4 Rafaela, 2 Rosario, 1 San Lorenzo y 1 Funes.</p>
<p>El total de casos desde el comienzo de la pandemia asciende a 152.</p>
<p>De esos casos, 149 fueron atendidos y estudiados en la provincia y 3 fuera de la misma, pero de pacientes con residencia habitual en Santa Fe (1 estudiado en Córdoba, 1 en provincia de Buenos Aires y 1 en CABA).</p>
<p>En el día de ayer falleció un paciente que se encontraba internado en estado crítico, presentaba antecedentes de viaje a Chile, 62 años y múltiples comorbilidades. Dos pacientes se encuentran internados en Cuidados Intensivos, sin necesidad de Asistencia Respiratoria Mecánica. El resto de los pacientes presenta una evolución favorable, algunos son internados sólo con la finalidad de asegurar el aislamiento.</p>
<p>En la provincia hubo 961 notificaciones de las cuales 654 fueron descartados y 155 continúan en estudio.</p>
<p>&nbsp;</p>
<h5>En Las Colonias</h5>
<p>&nbsp;</p>
<p>No se produjeron nuevos casos positivos en las últimas 48 horas en nuestros departamento. Siguen siendo 4 y están en buen estado de salud. Se trata de un paciente en Humboldt, otro en Esperanza, uno en Franck y el restante en San Carlos Sud.</p>
<p>&nbsp;</p>
<p>En el último parte del Ministerio de Salud se informó que fueron descartados dos casos sospechosos de Esperanza y uno de Humboldt. Se suman dos estudios a pacientes de nuestra ciudad y Pilar.</p>
<p>&nbsp;</p>
<h5>En el país</h5>
<p>&nbsp;</p>
<p>Este jueves se confirmaron tres nuevas muertes por coronavirus en la Argentina. En primer lugar, un hombre que vivía en La Matanza y estaba internado en la ciudad de Buenos Aires. Luego, el ministerio de Salud de la provincia de Buenos Aires comunicó el fallecimiento de Isabel Heidrich, de 46 años, oriunda de Campana. Por último, las autoridades de Mendoza informaron sobre el fallecimiento de un conocido historietista de esa provincia.</p>
<p>&nbsp;</p>
<p>Los tres casos se suman al fallecimiento de otro hombre de 61 años en Chaco, que había sido comunicado durante la mañana de este jueves. Así, la cifra de muertes asciende a 37 en todo el país.</p>
<p>&nbsp;</p>
<p>Este jueves fueron confirmados 132 nuevos casos de COVID-19. Con estos registros, en número de positivos asciende a 1.265.</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/covid-19/" rel="tag">COVID 19</a><a href="https://www.esperanzadiaxdia.com.ar/tag/estudios/" rel="tag">ESTUDIOS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/las-colonias/" rel="tag">LAS COLONIAS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/ministerio-de-salud/" rel="tag">MINISTERIO DE SALUD</a><a href="https://www.esperanzadiaxdia.com.ar/tag/santa-fe/" rel="tag">santa fe</a>					</div>
</div>
</div>
<div style="text-align: center; margin-bottom: 20px; " id="esper-428365782"><a href="https://www.bancosantafe.com.ar/promociones?utm_source=web&#038;utm_medium=promo&#038;utm_campaign=webpromo"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/728x90.gif' alt=''  style="display: inline-block;"/></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="265548" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20No%20se%20registraron%20nuevos%20casos%20de%20Covid19%20en%20Las%20Colonias%20-%20https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=No%20se%20registraron%20nuevos%20casos%20de%20Covid19%20en%20Las%20Colonias %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fno-se-registraron-nuevos-casos-de-covid19-en-las-colonias%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fno-se-registraron-nuevos-casos-de-covid19-en-las-colonias%2F&#038;text=No%20se%20registraron%20nuevos%20casos%20de%20Covid19%20en%20Las%20Colonias"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=No%20se%20registraron%20nuevos%20casos%20de%20Covid19%20en%20Las%20Colonias&#038;BODY=https://www.esperanzadiaxdia.com.ar/no-se-registraron-nuevos-casos-de-covid19-en-las-colonias/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/tragedia-en-la-ciudad-una-nina-murio-ahogada-en-su-vivienda/">
<div class="pagi-text">
<h5 class="prev-title">Tragedia en la ciudad: una niña murió ahogada en su vivienda</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/">
<div class="pagi-text">
<h5 class="next-title">SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Banco-Nación-Coronavirus-2020-Esperanza-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-banco-central-decidio-que-los-bancos-abran-sabado-y-domingo/" title="El Banco Central decidió que los bancos abran sábado y domingo">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-banco-central-decidio-que-los-bancos-abran-sabado-y-domingo/">El Banco Central decidió que los bancos abran...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T13:00:41-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Curtiembre-Sadesa-Imagen-Motivar-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/aislamiento-el-gobierno-habilito-el-funcionamiento-de-mutuales-corralones-y-curtiembres/" title="Aislamiento: El gobierno habilitó el funcionamiento de mutuales, corralones y curtiembres">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/aislamiento-el-gobierno-habilito-el-funcionamiento-de-mutuales-corralones-y-curtiembres/">Aislamiento: El gobierno habilitó el funcionamiento de mutuales,...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T01:58:05-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/05/descarga-2.jpg" href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/" title="SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/">SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T01:40:48-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Ambulancia-accidente-archivo-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/tragedia-en-la-ciudad-una-nina-murio-ahogada-en-su-vivienda/" title="Tragedia en la ciudad: una niña murió ahogada en su vivienda">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/tragedia-en-la-ciudad-una-nina-murio-ahogada-en-su-vivienda/">Tragedia en la ciudad: una niña murió ahogada...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T01:35:28-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/esperanza-cruz-roja-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/coronavirus-el-trabajo-de-cruz-roja-argentina-en-esperanza/" title="Coronavirus: El trabajo de Cruz Roja Argentina en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/coronavirus-el-trabajo-de-cruz-roja-argentina-en-esperanza/">Coronavirus: El trabajo de Cruz Roja Argentina en...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T01:25:15-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/2506_encabezado-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/ian-reutemann-y-su-debut-en-el-top-race-series-fueron-dos-excelentes-carreras/" title="Ian Reutemann y su debut en el Top Race Series: «Fueron dos excelentes carreras»">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/ian-reutemann-y-su-debut-en-el-top-race-series-fueron-dos-excelentes-carreras/">Ian Reutemann y su debut en el Top...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T01:10:18-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Rotary-donacion-SAMCo-Covid-19-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/rotary-club-esperanza-suma-aportes-para-el-samco-esperanza/" title="Rotary Club Esperanza suma aportes para el SAMCo Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/rotary-club-esperanza-suma-aportes-para-el-samco-esperanza/">Rotary Club Esperanza suma aportes para el SAMCo...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T00:40:06-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/pantalla-senadores3-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/pirola-participo-de-un-nuevo-encuentro-de-trabajo-con-el-gobernador-y-sus-colaboradores/" title="Pirola participó de un nuevo encuentro de trabajo con el Gobernador y sus colaboradores">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/pirola-participo-de-un-nuevo-encuentro-de-trabajo-con-el-gobernador-y-sus-colaboradores/">Pirola participó de un nuevo encuentro de trabajo...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T00:22:50-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Andrea-Martinez-concejo-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-esfuerzo-lo-debemos-hacer-todos-aseguro-andrea-martinez/" title="“El esfuerzo lo debemos hacer todos” aseguró Andrea Martínez">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-esfuerzo-lo-debemos-hacer-todos-aseguro-andrea-martinez/">“El esfuerzo lo debemos hacer todos” aseguró Andrea...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-03T00:10:19-03:00">03 de abril de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/05-Alcohol_Gel_UNL-FIQ-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/la-unl-produce-alcohol-en-gel-para-la-emergencia-sanitaria/" title="La UNL produce alcohol en gel para la emergencia sanitaria">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-unl-produce-alcohol-en-gel-para-la-emergencia-sanitaria/">La UNL produce alcohol en gel para la...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-04-02T22:10:49-03:00">02 de abril de 2020</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><a href="#" onclick="window.open('http://argentinastream.com/emisoras/csc1065/','aio_radio_player', 'width=460, height=100'); return false;"><img src="https://argentinastream.com/emisoras/streaming.png" alt=""></a></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-2089189079"><a href="https://itec-elmolino.edu.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/ITEC-Febrero-2020.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-2076551186"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-327312556"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-1996009836"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-1043340785"><a href="http://www.sica.com.ar/es/home.php"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="text-align: center; margin-bottom: 20px; " id="esper-1709960078"><a href="http://www.rubenpirola.com/intro.php"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/06/banner-pirola.jpg' alt=''  style="display: inline-block;"/></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-1276456681"><a href="http://www.sanatorioesperanza.com.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1276087552"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1294228855"><a href="https://www.aguassantafesinas.com.ar/portal/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-4018" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/2506_encabezado-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/ian-reutemann-y-su-debut-en-el-top-race-series-fueron-dos-excelentes-carreras/" title="Ian Reutemann y su debut en el Top Race Series: «Fueron dos excelentes carreras»"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/ian-reutemann-y-su-debut-en-el-top-race-series-fueron-dos-excelentes-carreras/" rel="bookmark" title="Ian Reutemann y su debut en el Top Race Series: «Fueron dos excelentes carreras»">
Ian Reutemann y su debut en el Top Race Series: «Fueron dos excelentes carreras»										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/12/Alma-Juniors-Racing-Liga-Provincial-Basquet-2.jpg" href="https://www.esperanzadiaxdia.com.ar/basquet-federacion-santafesina-continua-con-la-suspension-de-sus-competencias/" title="Basquet: Federación Santafesina continúa con la suspensión de sus competencias"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/basquet-federacion-santafesina-continua-con-la-suspension-de-sus-competencias/" rel="bookmark" title="Basquet: Federación Santafesina continúa con la suspensión de sus competencias">
Basquet: Federación Santafesina continúa con la suspensión de sus competencias										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/03/Horacio-butaca-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/horacio-varela-cuando-la-pasion-se-transformo-en-un-estilo-de-vida/" title="Horacio Varela: Cuando la pasión se transformó en un estilo de vida"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/horacio-varela-cuando-la-pasion-se-transformo-en-un-estilo-de-vida/" rel="bookmark" title="Horacio Varela: Cuando la pasión se transformó en un estilo de vida">
Horacio Varela: Cuando la pasión se transformó en un estilo de vida										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-6127" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Banco-Nación-Coronavirus-2020-Esperanza-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/el-banco-central-decidio-que-los-bancos-abran-sabado-y-domingo/" title="El Banco Central decidió que los bancos abran sábado y domingo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/el-banco-central-decidio-que-los-bancos-abran-sabado-y-domingo/" rel="bookmark" title="El Banco Central decidió que los bancos abran sábado y domingo">
El Banco Central decidió que los bancos abran sábado y domingo										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/04/Curtiembre-Sadesa-Imagen-Motivar-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/aislamiento-el-gobierno-habilito-el-funcionamiento-de-mutuales-corralones-y-curtiembres/" title="Aislamiento: El gobierno habilitó el funcionamiento de mutuales, corralones y curtiembres"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/aislamiento-el-gobierno-habilito-el-funcionamiento-de-mutuales-corralones-y-curtiembres/" rel="bookmark" title="Aislamiento: El gobierno habilitó el funcionamiento de mutuales, corralones y curtiembres">
Aislamiento: El gobierno habilitó el funcionamiento de mutuales, corralones y curtiembres										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/05/descarga-2.jpg" href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/" title="SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/sapem-quedaron-momentaneamente-suspendidos-los-cortes-por-deuda/" rel="bookmark" title="SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda">
SAPEM: Quedaron momentáneamente suspendidos los cortes por deuda										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585929665" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1b8010cf0f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1b8010cf0f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1b8010cf0f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
</body>
</html><!-- WP Fastest Cache file was created in 6.6167120933533 seconds, on 03-04-20 13:01:05 -->