<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La vuelta a clases podría ser luego de las vacaciones de invierno - Esperanza día x día</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vuelta a clases podría ser luego de las vacaciones de invierno - Esperanza día x día" />
<meta property="og:description" content="La ministra de Educación de Santa Fe indicó que se evaluará en la reunión del&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2020-05-27T00:54:30+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases.jpg","width":1024,"height":681},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/#webpage","url":"https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/","name":"La vuelta a clases podr\u00eda ser luego de las vacaciones de invierno - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/#primaryimage"},"datePublished":"2020-05-27T00:54:30+00:00","dateModified":"2020-05-27T00:54:30+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/"]}]},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0","name":"juanmanuel","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9fd02fe1fa56abe8ecd4c7f514e5172d?s=96&d=mm&r=g","caption":"juanmanuel"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario La vuelta a clases podría ser luego de las vacaciones de invierno del feed" href="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/hnmpy.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/fjc8j.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=6.3.2.1566841193' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/erm5hhd1/fmm19.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zro3z2b/hnmpy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=268167' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fla-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fla-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno%2F&#038;format=xml" />
<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "La vuelta a clases podr\u00eda ser luego de las vacaciones de invierno",
"description": "La ministra de Educaci\u00f3n de Santa Fe indic\u00f3 que se evaluar\u00e1 en la reuni\u00f3n del&hellip;",
"datePublished": "2020-05-26",
"datemodified": "2020-05-26",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/03\/aulas-vacias-clases.jpg",
"width": 1024,
"height": 681
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-juanmanuel",
"name": "juanmanuel"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno\/",
"name": "La vuelta a clases podr\u00eda ser luego de las vacaciones de invierno"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/"/>
<meta property="og:title" content="La vuelta a clases podría ser luego de las vacaciones de invierno"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="La ministra de Educación de Santa Fe indicó que se evaluará en la reunión del Consejo Federal, y según las indicaciones del Comité Sanitario Nacional.  "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases-1024x681.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-268167 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/">Unión y Colón, entre los nueve equipos que...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/">La vuelta a clases podría ser luego de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/">Cómo hay que tramitar el nuevo certificado de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/obra-de-arte-en-honor-a-juan-pablo-ii-por-una-artista-esperancina/">Obra de arte en honor a Juan Pablo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-gobierno-provincial-confirmo-el-pago-de-5-000-a-profesionales-de-la-salud/">El gobierno provincial confirmó el pago de $5.000...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/cayeron-las-exportaciones-de-santa-fe-en-el-primer-trimestre/">Cayeron las exportaciones de Santa Fe en el...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-ministro-de-seguridad-visita-esperanza/">El Ministro de Seguridad visita Esperanza</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/comenzaban-a-festejar-un-cumpleanos-de-50-hasta-que-llego-la-policia/">Comenzaban a festejar un cumpleaños de 50 hasta...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/almagro-realizo-su-primer-super-sorteo/">Almagro realizó su Primer Súper Sorteo</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-facultad-de-agrarias-organiza-charlas-virtuales-abiertas/">La Facultad de Agrarias organiza charlas virtuales abiertas</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<div style="text-align: center; margin-bottom: 20px; " id="esper-651220914"><a href="http://www.carnave.com.ar/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Carnave-abril-2020.gif' alt=''  style="display: inline-block;"/></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>La vuelta a clases podría ser luego de las vacaciones de invierno</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-268167" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">La vuelta a clases podría ser luego de las vacaciones de invierno</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/juanmanuel/">juanmanuel</a></span>
<time class="entry-date published" datetime="2020-05-26T21:54:30-03:00">26 de mayo de 2020</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2020-05-26T21:54:30-03:00">26 de mayo de 2020</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="aulas vacias clases" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>La ministra de Educación de Santa Fe indicó que se evaluará en la reunión del Consejo Federal, y según las indicaciones del Comité Sanitario Nacional.</strong></p>
<p>El ministro de Educación de Nación, <a href="https://lt10.com.ar/noticia/270597--en-algunas-provincias-podrian-volver-las-clases-con-antelacion"> Nicolás Trotta declaró este martes que puede haber provincias que vuelvan a clases presenciales</a> antes que otras, dependiendo la evolución del coronavirus.</p>
<p>Según el funcionario, señaló que exsite la «posibilidad de que en algunos lugares» las clases puedan «puedan comenzar con antelación»  a que se supere oficialmente la pandemia de coronavirus.</p>
<p>Consultada sobre si Santa Fe podría ser una de esas provincias, Adriana Cantero titular de la cartera educativa provincial reparó en que si bien es un tema que vienen conversando entre pares, «la reunión del Consejo Federal aún no ha determinado cuales serían las provincias que el Comité Sanitario Nacional piensa que estarían en mejores condiciones en razones del avance epidemiológico».</p>
<p>Cantero indicó que «se puede suponer que primero lo harían aquellas provincias que no han tenido contagio por coronavirus», y agregó que «nosotros hemos tenido, y tenemos grandes conglomerados urbanos que hay que estar atendiendo».</p>
<p>De todos modos, manifestó en Al Derecho y Al Revés que los ministros «estamos pensando cuáles serían las variables múltiples para pensar la vuelta a clases con cierta gradualidad y criterios». A su vez, consideró que «más allá de la decisión nacional después hay que ajustarlo a cada provincia».</p>
<p>La funcionaria también comentó que junto a los ministerios de Salud y Desarrollo Social coordinarán la vuelta para planificar el distanciamiento social de acuerdo a las modalidades eductivas, tanto en la ruralidad como en las zonas superpobladas, «articulando todo con los criterios pedagógicos».</p>
<p>En cuanto al momento estimado de la vuelta a clases, Cantero remarcó que la perspectiva es después de las vacaciones de julio «siempre y cuando la curva epidemiológica indique que eso es posible».</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/clases/" rel="tag">CLASES</a><a href="https://www.esperanzadiaxdia.com.ar/tag/coronavirus/" rel="tag">CORONAVIRUS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/ministro/" rel="tag">MINISTRO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/trotta/" rel="tag">TROTTA</a>					</div>
</div>
</div>
<div style="text-align: center; margin-bottom: 20px; " id="esper-653726686"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/HorizontalAbril2020.gif' alt=''  style="display: inline-block;"/></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="268167" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20La%20vuelta%20a%20clases%20podr%C3%ADa%20ser%20luego%20de%20las%20vacaciones%20de%20invierno%20-%20https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=La%20vuelta%20a%20clases%20podr%C3%ADa%20ser%20luego%20de%20las%20vacaciones%20de%20invierno %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fla-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fla-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno%2F&#038;text=La%20vuelta%20a%20clases%20podr%C3%ADa%20ser%20luego%20de%20las%20vacaciones%20de%20invierno"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=La%20vuelta%20a%20clases%20podría%20ser%20luego%20de%20las%20vacaciones%20de%20invierno&#038;BODY=https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/">
<div class="pagi-text">
<h5 class="prev-title">Cómo hay que tramitar el nuevo certificado de circulación</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/">
<div class="pagi-text">
<h5 class="next-title">Unión y Colón, entre los nueve equipos que podrían volver a entrenar</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/221454_fotosdd-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/" title="Unión y Colón, entre los nueve equipos que podrían volver a entrenar">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/">Unión y Colón, entre los nueve equipos que...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T22:01:04-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Circulacion-Coronavirus-Nota-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/" title="Cómo hay que tramitar el nuevo certificado de circulación">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/">Cómo hay que tramitar el nuevo certificado de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T21:43:43-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/98437053_2643904019049203_7408936418027765760_n-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/obra-de-arte-en-honor-a-juan-pablo-ii-por-una-artista-esperancina/" title="Obra de arte en honor a Juan Pablo II por una artista esperancina">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/obra-de-arte-en-honor-a-juan-pablo-ii-por-una-artista-esperancina/">Obra de arte en honor a Juan Pablo...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T21:22:19-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/09/MEDICINA.jpeg" href="https://www.esperanzadiaxdia.com.ar/el-gobierno-provincial-confirmo-el-pago-de-5-000-a-profesionales-de-la-salud/" title="El gobierno provincial confirmó el pago de $5.000 a profesionales de la salud">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-gobierno-provincial-confirmo-el-pago-de-5-000-a-profesionales-de-la-salud/">El gobierno provincial confirmó el pago de $5.000...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T18:52:36-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/exportaciones-puerto-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/cayeron-las-exportaciones-de-santa-fe-en-el-primer-trimestre/" title="Cayeron las exportaciones de Santa Fe en el primer trimestre">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/cayeron-las-exportaciones-de-santa-fe-en-el-primer-trimestre/">Cayeron las exportaciones de Santa Fe en el...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T18:29:24-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Marcelo-Sain-ministro-dos-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-ministro-de-seguridad-visita-esperanza/" title="El Ministro de Seguridad visita Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-ministro-de-seguridad-visita-esperanza/">El Ministro de Seguridad visita Esperanza</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T17:45:38-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Sa-Pereira-policial-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/comenzaban-a-festejar-un-cumpleanos-de-50-hasta-que-llego-la-policia/" title="Comenzaban a festejar un cumpleaños de 50 hasta que llegó la policía">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/comenzaban-a-festejar-un-cumpleanos-de-50-hasta-que-llego-la-policia/">Comenzaban a festejar un cumpleaños de 50 hasta...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T17:29:42-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Almagro-sorteo-en-escribania-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/almagro-realizo-su-primer-super-sorteo/" title="Almagro realizó su Primer Súper Sorteo">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/almagro-realizo-su-primer-super-sorteo/">Almagro realizó su Primer Súper Sorteo</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T17:20:10-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/02/0098-Fachada-Facultad-FAVE-G.jpg" href="https://www.esperanzadiaxdia.com.ar/la-facultad-de-agrarias-organiza-charlas-virtuales-abiertas/" title="La Facultad de Agrarias organiza charlas virtuales abiertas">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-facultad-de-agrarias-organiza-charlas-virtuales-abiertas/">La Facultad de Agrarias organiza charlas virtuales abiertas</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T17:15:07-03:00">26 de mayo de 2020</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Habitacion-pacientes-covid-samco-esperanza-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/covid-19-en-24-horas-552-nuevos-infectados-15-muertos-y-ninguno-en-santa-fe/" title="Covid 19: En 24 horas 552 nuevos infectados, 15 muertos y ninguno en Santa Fe">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/covid-19-en-24-horas-552-nuevos-infectados-15-muertos-y-ninguno-en-santa-fe/">Covid 19: En 24 horas 552 nuevos infectados,...</a></h3>
<span class="date"><time class="entry-date published" datetime="2020-05-26T01:45:24-03:00">26 de mayo de 2020</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-2140259004"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-754072596"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-1490164752"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-1277768709"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-413669751"><a href="http://www.sica.com.ar/es/home.php"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="text-align: center; margin-bottom: 20px; " id="esper-837432859"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/HorizontalAbril2020.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-1452095095"><a href="http://www.sanatorioesperanza.com.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-126639971"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-248079608"><a href="https://www.aguassantafesinas.com.ar/portal/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-8651" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/221454_fotosdd-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/" title="Unión y Colón, entre los nueve equipos que podrían volver a entrenar"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/" rel="bookmark" title="Unión y Colón, entre los nueve equipos que podrían volver a entrenar">
Unión y Colón, entre los nueve equipos que podrían volver a entrenar										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/12/Fiesta-Final-de-los-Deportes-08.jpg" href="https://www.esperanzadiaxdia.com.ar/infectologos-santafesinos-no-ven-posible-la-rapida-vuelta-a-las-practicas/" title="Infectólogos santafesinos no ven posible la rápida vuelta a las prácticas"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/infectologos-santafesinos-no-ven-posible-la-rapida-vuelta-a-las-practicas/" rel="bookmark" title="Infectólogos santafesinos no ven posible la rápida vuelta a las prácticas">
Infectólogos santafesinos no ven posible la rápida vuelta a las prácticas										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2014/07/3143-Aniversario-Club-de-Planeadores.jpg" href="https://www.esperanzadiaxdia.com.ar/el-club-de-planeadores-permanece-cerrado/" title="El Club de Planeadores permanece cerrado"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/el-club-de-planeadores-permanece-cerrado/" rel="bookmark" title="El Club de Planeadores permanece cerrado">
El Club de Planeadores permanece cerrado										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-4008" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/221454_fotosdd-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/" title="Unión y Colón, entre los nueve equipos que podrían volver a entrenar"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/union-y-colon-entre-los-nueve-equipos-que-podrian-volver-a-entrenar/" rel="bookmark" title="Unión y Colón, entre los nueve equipos que podrían volver a entrenar">
Unión y Colón, entre los nueve equipos que podrían volver a entrenar										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/03/aulas-vacias-clases.jpg" href="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/" title="La vuelta a clases podría ser luego de las vacaciones de invierno"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-vuelta-a-clases-podria-ser-luego-de-las-vacaciones-de-invierno/" rel="bookmark" title="La vuelta a clases podría ser luego de las vacaciones de invierno">
La vuelta a clases podría ser luego de las vacaciones de invierno										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/Circulacion-Coronavirus-Nota-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/" title="Cómo hay que tramitar el nuevo certificado de circulación"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/como-hay-que-tramitar-el-nuevo-certificado-de-circulacion/" rel="bookmark" title="Cómo hay que tramitar el nuevo certificado de circulación">
Cómo hay que tramitar el nuevo certificado de circulación										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590541278" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f1d103f9be","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f1d103f9be","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"f1d103f9be","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
</body>
</html><!-- WP Fastest Cache file was created in 7.2510900497437 seconds, on 26-05-20 22:01:19 -->