<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/DrGWk3JikjfxmLdiqvcivxOWveg.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Estatales, médicos y profesionales de salud también paran miércoles y jueves - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estatales, médicos y profesionales de salud también paran miércoles y jueves - Esperanza día x día" />
<meta property="og:description" content="El Plenario Provincial de ATE definió un nuevo paro para este miércoles 10 y jueves&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2022-08-09T01:12:33+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="361" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Ayelen" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ayelen" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza día x día","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg","width":642,"height":361},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/","url":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/","name":"Estatales, médicos y profesionales de salud también paran miércoles y jueves - Esperanza día x día","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/#primaryimage"},"image":{"@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/#primaryimage"},"thumbnailUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg","datePublished":"2022-08-09T01:12:33+00:00","dateModified":"2022-08-09T01:12:33+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Estatales, médicos y profesionales de salud también paran miércoles y jueves"}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9","name":"Ayelen","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","caption":"Ayelen"},"url":"https://www.esperanzadiaxdia.com.ar/author/ayelen/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Estatales, médicos y profesionales de salud también paran miércoles y jueves del feed" href="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false" id="esper-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/i0k9z.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=6.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/i0k9z.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=6.0.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=6.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/i0k9z.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_icon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/penci-icon.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_social_counter-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/social-counter.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=6.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6njd23vh/i0k9z.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/dvidjcrh/i0k9z.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/307683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=307683' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Festatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Festatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Estatales, m\u00e9dicos y profesionales de salud tambi\u00e9n paran mi\u00e9rcoles y jueves",
"description": "El Plenario Provincial de ATE defini\u00f3 un nuevo paro para este mi\u00e9rcoles 10 y jueves&hellip;",
"datePublished": "2022-08-08",
"datemodified": "2022-08-08",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2022\/08\/Marcha-ATE-Santa-Fe.jpg",
"width": 642,
"height": 361
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-Ayelen",
"name": "Ayelen",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/author\/ayelen\/"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves\/",
"name": "Estatales, m\u00e9dicos y profesionales de salud tambi\u00e9n paran mi\u00e9rcoles y jueves"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/"/>
<meta property="og:title" content="Estatales, médicos y profesionales de salud también paran miércoles y jueves"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="El Plenario Provincial de ATE definió un nuevo paro para este miércoles 10 y jueves 11 de agosto, con lo que se suma una nueva medida de fuerza gremial a las "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-307683 single-format-standard soledad-ver-8-1-2 pclight-mode pcmn-drdw-style-slide_down wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-esper-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 header-search-style-default">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/">Si el clima lo permite se juega sexta...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/">La City: la lluvia hizo suspender el cierre...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/">Estatales, médicos y profesionales de salud también paran...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/docentes-ratificaron-el-paro-de-48-horas-y-definirian-mas-medidas/">Docentes ratificaron el paro de 48 horas y...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/incendios-el-gobierno-de-santa-fe-realizo-una-denuncia-en-la-justicia-federal/">Incendios: el gobierno de Santa Fe realizó una...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/insolito-captaron-a-alberto-fernandez-dormido-durante-el-discurso-de-petro/">Insólito: captaron a Alberto Fernández dormido durante el...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/tres-anos-de-prision-para-la-medica-trucha-natali-huri-de-simone/">Tres años de prisión para la médica trucha...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/nacional-de-futsal-la-copa-de-plata-se-fue-para-mendoza/">Nacional de futsal: La Copa de Plata se...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/german-kahlow-sera-el-director-de-politicas-navieras-y-marina-mercante/">Germán Kahlow será el director de Políticas Navieras...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-interclubes-jugado-en-el-lawn-tennis-fue-para-parana/">El interclubes jugado en el Lawn Tennis fue...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-mainlogo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" width="350" height="109"></a>
</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1957563131"><a href="https://www.pedidosya.com.ar/?pycat=some&#038;utm_source=medios-digitales&#038;utm_medium=referral&#038;utm_campaign=some_promo_mix_eat_ma_esperanza"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Banner-Pedidos-Ya-llegamos-728x90-1.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div class="pc-searchform-inner">
<input type="text" class="search-input"
placeholder="Ingrese una palabra y presione enter..." name="s"/>
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Buscar"/>
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block"">
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Estatales, médicos y profesionales de salud también paran miércoles y jueves</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-307683" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-14" href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/"  rel="category tag">Gremiales</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-6" href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"  rel="category tag">Provinciales</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">Estatales, médicos y profesionales de salud también paran miércoles y jueves</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/ayelen/">Ayelen</a></span>
<time class="entry-date published" datetime="2022-08-08T22:12:33-03:00">08 de agosto de 2022</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2022-08-08T22:12:33-03:00">08 de agosto de 2022</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Marcha ATE Santa Fe" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p>El Plenario Provincial de ATE definió un nuevo paro para este miércoles 10 y jueves 11 de agosto, con lo que se suma una nueva medida de fuerza gremial a las ya adoptadas por docentes y profesionales de la salud en la provincia.</p>
<p>Por su parte, UPCN resolverá los pasos a seguir durante este martes, con grandes chances de adherirse al paro general en reclamo de la reapertura de paritarias.</p>
<p>Desde ATE aclararon que el paro se realizará “sin asistencia a los lugares de trabajo, con mantenimiento de las guardias mínimas”. Además destacaron que “se reitera el pedido de adelantamiento de los tramos de la política salarial”.</p>
<p>“La medida se toma en virtud a la falta de respuestas del Poder Ejecutivo, a la exigencia de ATE de que se adelanten los tramos del aumento salarial previstos para Agosto y Septiembre», afirmó el comunicado del gremio.</p>
<p><strong>También los médicos y profesionales de la salud </strong></p>
<p>También los sindicatos que nuclean a los médicos y los profesionales de la salud de la provincia de Santa Fe determinaron un paro de 48 horas para este miércoles y jueves. Así lo anunciaron Siprus y Amra, el Sindicato de Médicos de la República Argentina. La medida de fuerza será en todos los hospitales, Samcos y Centros de salud pertenecientes al Estado provincial.</p>
<p>La protesta se llevará adelante sin concurrencia a los lugares de trabajo y manteniendo las guardias mínimas para urgencias y emergencias. Además, desde Siprus anunciaron que el miércoles marcharán y se concentrarán desde las 10 frente al Ministerio de Salud de la provincia, en Juan de Garay y Primero de Mayo.</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="aligncenter size-full wp-image-307684" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe.jpg" alt="" width="741" height="486" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe.jpg 741w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe-300x197.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-medicos-Santa-Fe-585x384.jpg 585w" sizes="(max-width: 741px) 100vw, 741px" /></a>Entre los motivos que los gremios expusieron para llevar adelante la protesta se cuentan el rechazo del gobierno a adelantar los tramos de aumento salarial previstos para agosto y septiembre y la reapertura de las paritarias, que está prevista para septiembre. Además, reclaman el pase a planta permanente de los contratados.</p>
<p>De esta manera, los gremios del sector de la salud se suman, en la misma fecha, al paro que ya tenían definido los docentes públicos y privados. En el caso de los maestros, el paro también será por 48 horas y se hará una movilización provincial que tendrá como destino la sede del Ministerio de Educación en el centro cívico de la ciudad de Santa Fe.</p>
<p>La posición de la mayoría de los gremios que negocian con la provincia sus salarios se sustenta en que la inflación ya superó ampliamente los aumentos otorgados por la provincia en el acuerdo logrado en marzo de este año. En el primer semestre el incremento salarial llegó al 30% y aún resta un 8% en agosto y otra parte igual en septiembre. Sin embargo, el aumento de precios acumuló una suba del 35,6% promedio en los primeros seis meses del año y esta semana se conocerán los números correspondientes a julio que –se descarta- serán los más altos del año.</p>
<p>A pesar de ese escenario, el ministro de Trabajo, Empleo y Seguridad Social de la provincia, Juan Manuel Pusineri, dijo que la intención del gobierno de la provincia es cumplir con lo acordado. El funcionario recordó que aún quedan por pagar dos cuotas importantes, en agosto y septiembre y descartó que se vaya a adelantar la discusión paritaria.</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/amra/" rel="tag">AMRA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/ate/" rel="tag">ATE</a><a href="https://www.esperanzadiaxdia.com.ar/tag/estatales/" rel="tag">estatales</a><a href="https://www.esperanzadiaxdia.com.ar/tag/medicos/" rel="tag">MEDICOS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/paritarias/" rel="tag">PARITARIAS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/paro/" rel="tag">PARO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/protesta/" rel="tag">PROTESTA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/salarios/" rel="tag">salarios</a><a href="https://www.esperanzadiaxdia.com.ar/tag/siprus/" rel="tag">SIPRUS</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1856995636"><a href="https://www.carnave.com.ar/producto/1-kg-nuggets-crocantes-1-kg-papas-baston/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Carnave-abril-2020.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="307683" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Estatales%2C%20m%C3%A9dicos%20y%20profesionales%20de%20salud%20tambi%C3%A9n%20paran%20mi%C3%A9rcoles%20y%20jueves%20-%20https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Estatales%2C%20m%C3%A9dicos%20y%20profesionales%20de%20salud%20tambi%C3%A9n%20paran%20mi%C3%A9rcoles%20y%20jueves %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Festatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Festatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves%2F&#038;text=Estatales%2C%20m%C3%A9dicos%20y%20profesionales%20de%20salud%20tambi%C3%A9n%20paran%20mi%C3%A9rcoles%20y%20jueves"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email" rel="noreferrer" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3ab9d9a8f9a8f828b9dc2cbdcde832d478a878d819dcbdcde97cbdcde9e9c81888b9d8781808f828b9dcbdcde8a8bcbdcde9d8f829b8acbdcde9a8f838c872d4780cbdcde9e8f9c8f80cbdcde83872d479c8d81828b9dcbdcde97cbdcde849b8b988b9dc8cddeddd6d5aca1aab7d3869a9a9e9dd4c1c1999999c08b9d9e8b9c8f80948f8a878f968a878fc08d8183c08f9cc18b9d9a8f9a8f828b9dc3838b8a878d819dc397c39e9c81888b9d8781808f828b9dc38a8bc39d8f829b8ac39a8f838c878b80c39e8f9c8f80c383878b9c8d81828b9dc397c3849b8b988b9dc1"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/docentes-ratificaron-el-paro-de-48-horas-y-definirian-mas-medidas/">
<div class="pagi-text">
<h5 class="prev-title">Docentes ratificaron el paro de 48 horas y definirían más medidas</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Proximo Post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/">
<div class="pagi-text">
<h5 class="next-title">La City: la lluvia hizo suspender el cierre de la octava fecha</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-related">
<div class="post-title-box"><h4
class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
data-auto="false"
data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/liga-7-19-de-julio-3-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/" title="Si el clima lo permite se juega sexta fecha en la Liga 7">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/">Si el clima lo permite se juega sexta...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T23:34:02-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/la-city-26-de-julio-2-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/" title="La City: la lluvia hizo suspender el cierre de la octava fecha">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/">La City: la lluvia hizo suspender el cierre...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T22:55:04-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/marcha-Amsafe-585x361.jpg"
href="https://www.esperanzadiaxdia.com.ar/docentes-ratificaron-el-paro-de-48-horas-y-definirian-mas-medidas/" title="Docentes ratificaron el paro de 48 horas y definirían más medidas">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/docentes-ratificaron-el-paro-de-48-horas-y-definirian-mas-medidas/">Docentes ratificaron el paro de 48 horas y...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T21:58:31-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/incendios-humo-rosario3jpg-585x361.jpg"
href="https://www.esperanzadiaxdia.com.ar/incendios-el-gobierno-de-santa-fe-realizo-una-denuncia-en-la-justicia-federal/" title="Incendios: el gobierno de Santa Fe realizó una denuncia en la Justicia Federal">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/incendios-el-gobierno-de-santa-fe-realizo-una-denuncia-en-la-justicia-federal/">Incendios: el gobierno de Santa Fe realizó una...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T18:58:56-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Alberto-dormido-en-Colombia-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/insolito-captaron-a-alberto-fernandez-dormido-durante-el-discurso-de-petro/" title="Insólito: captaron a Alberto Fernández dormido durante el discurso de Petro">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/insolito-captaron-a-alberto-fernandez-dormido-durante-el-discurso-de-petro/">Insólito: captaron a Alberto Fernández dormido durante el...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T18:55:08-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/Medica-trucha-detenida-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/tres-anos-de-prision-para-la-medica-trucha-natali-huri-de-simone/" title="Tres años de prisión para la médica trucha Natalí Hurí de Simone">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/tres-anos-de-prision-para-la-medica-trucha-natali-huri-de-simone/">Tres años de prisión para la médica trucha...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T16:55:20-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Nacional-futsal-en-Esperanza-final-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/nacional-de-futsal-la-copa-de-plata-se-fue-para-mendoza/" title="Nacional de futsal: La Copa de Plata se fue para Mendoza">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/nacional-de-futsal-la-copa-de-plata-se-fue-para-mendoza/">Nacional de futsal: La Copa de Plata se...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T16:52:58-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/German-Kahlow-con-Alberto-Fernandez-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/german-kahlow-sera-el-director-de-politicas-navieras-y-marina-mercante/" title="Germán Kahlow será el director de Políticas Navieras y Marina Mercante">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/german-kahlow-sera-el-director-de-politicas-navieras-y-marina-mercante/">Germán Kahlow será el director de Políticas Navieras...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T16:47:32-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Interclubes-para-Parana-Tenis-Campeon-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/el-interclubes-jugado-en-el-lawn-tennis-fue-para-parana/" title="El interclubes jugado en el Lawn Tennis fue para Paraná">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/el-interclubes-jugado-en-el-lawn-tennis-fue-para-parana/">El interclubes jugado en el Lawn Tennis fue...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T16:43:38-03:00">08 de agosto de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Encuentro-infantil-de-hockey-Santa-Fe-Alma-1-585x390.jpeg"
href="https://www.esperanzadiaxdia.com.ar/alma-en-un-nuevo-encuentro-de-hockey-infantil-en-santa-fe/" title="Alma en un nuevo encuentro de hockey infantil en Santa Fe">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/alma-en-un-nuevo-encuentro-de-hockey-infantil-en-santa-fe/">Alma en un nuevo encuentro de hockey infantil...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-08-08T16:40:30-03:00">08 de agosto de 2022</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>						                    </div>
</div>
<div id="sidebar"
class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h3><div class="textwidget custom-html-widget"><div align="center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h3>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1908492498"><a href="https://www.pedidosya.com.ar/?pycat=some&#038;utm_source=medios-digitales&#038;utm_medium=referral&#038;utm_campaign=some_promo_mix_eat_ma_esperanza"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/Banner-Pedidos-Ya-llegamos-300x250-1.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-174101545"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div class="esper-barralateral1" style="text-align: center; " id="esper-1305987992"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-599577661"><a href="https://www.carnave.com.ar/producto/10-medallones-vacunos-1-kg-papas-baston/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/esperanzadiaxdia-300-x-250-1.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h3><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-653026035"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-371179227"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1716944511"><a href="https://www.itec-elmolino.edu.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/03/Itec-Inscribite.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h3>                <div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/esperanzadiaxdia">Seguinos en Facebook</a></div>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1283075372"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-mutual-Bomberos-marzo-2022.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-994138383"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-2027089613"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-365856368"><a href="https://www.epe.santafe.gov.ar/oficina-virtual/login"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/01/Epe-Oficina-Virtual.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-197866375"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>    </div>
</div>
</div>
</div>
</div>

<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1068960527"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1142685623"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1802354971"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-2052060834"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Imagen-Banner-Assa-Junio-2022.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>						                    <div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>                <ul id="penci-latestwg-4830" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/liga-7-19-de-julio-3-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/"
title="Si el clima lo permite se juega sexta fecha en la Liga 7"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/" rel="bookmark" title="Si el clima lo permite se juega sexta fecha en la Liga 7">
Si el clima lo permite se juega sexta fecha en la Liga 7                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/la-city-26-de-julio-2-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/"
title="La City: la lluvia hizo suspender el cierre de la octava fecha"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/" rel="bookmark" title="La City: la lluvia hizo suspender el cierre de la octava fecha">
La City: la lluvia hizo suspender el cierre de la octava fecha                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Nacional-futsal-en-Esperanza-final-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/nacional-de-futsal-la-copa-de-plata-se-fue-para-mendoza/"
title="Nacional de futsal: La Copa de Plata se fue para Mendoza"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/nacional-de-futsal-la-copa-de-plata-se-fue-para-mendoza/" rel="bookmark" title="Nacional de futsal: La Copa de Plata se fue para Mendoza">
Nacional de futsal: La Copa de Plata se fue para Mendoza                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>                <ul id="penci-latestwg-2592" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/liga-7-19-de-julio-3-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/"
title="Si el clima lo permite se juega sexta fecha en la Liga 7"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/si-el-clima-lo-permite-se-juega-sexta-fecha-en-la-liga-7/" rel="bookmark" title="Si el clima lo permite se juega sexta fecha en la Liga 7">
Si el clima lo permite se juega sexta fecha en la Liga 7                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/07/la-city-26-de-julio-2-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/"
title="La City: la lluvia hizo suspender el cierre de la octava fecha"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-city-la-lluvia-hizo-suspender-el-cierre-de-la-octava-fecha/" rel="bookmark" title="La City: la lluvia hizo suspender el cierre de la octava fecha">
La City: la lluvia hizo suspender el cierre de la octava fecha                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/08/Marcha-ATE-Santa-Fe-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/"
title="Estatales, médicos y profesionales de salud también paran miércoles y jueves"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/estatales-medicos-y-profesionales-de-salud-tambien-paran-miercoles-y-jueves/" rel="bookmark" title="Estatales, médicos y profesionales de salud también paran miércoles y jueves">
Estatales, médicos y profesionales de salud también paran miércoles y jueves                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1660012615" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Youtube</span></a>
</div>
</aside>                                </div>
</div>
</div>
<footer id="footer-section"
class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
<a id="close-sidebar-nav"
class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation"
itemscope
itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy"
src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20109&#039;%3E%3C/svg%3E"
width="350"
height="109"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png"
alt="Esperanza día x día"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>            </div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>    </nav>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/penci-lazy.js?ver=8.1.2' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=8.1.2' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"84b70d27ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=8.1.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"84b70d27ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=8.1.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"84b70d27ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=8.1.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0364990234375 seconds, on 08-08-22 23:36:55 -->