<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<title>Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe - Esperanza día x día</title>
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe - Esperanza día x día" />
<meta property="og:description" content="En la localidad santiagueña de Fernández, Gendarmería Nacional llevó a cabo un operativo en el&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:tag" content="DETENCIÓN" />
<meta property="article:tag" content="detenido" />
<meta property="article:tag" content="DROGA" />
<meta property="article:tag" content="OPERATIVO" />
<meta property="article:tag" content="productor" />
<meta property="article:tag" content="santa fe" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-09-11T19:10:09+00:00" />
<meta property="article:modified_time" content="2019-09-11T19:56:20+00:00" />
<meta property="og:updated_time" content="2019-09-11T19:56:20+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg" />
<meta property="og:image:secure_url" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En la localidad santiagueña de Fernández, Gendarmería Nacional llevó a cabo un operativo en el&hellip;" />
<meta name="twitter:title" content="Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe - Esperanza día x día" />
<meta name="twitter:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","potentialAction":{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg","width":622,"height":350},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/#webpage","url":"https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/","inLanguage":"es","name":"Decomisaron m\u00e1s de 400 kilos de coca\u00edna oculto en tomates y detuvieron a un empresario frutihort\u00edcola de Santa Fe - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/#primaryimage"},"datePublished":"2019-09-11T19:10:09+00:00","dateModified":"2019-09-11T19:56:20+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0"}},{"@type":["Person"],"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/7bf48baf0ac441de86b2ddde3aa237b0","name":"juanmanuel","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/9fd02fe1fa56abe8ecd4c7f514e5172d?s=96&d=mm&r=g","caption":"juanmanuel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe RSS de los comentarios" href="https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/hnmpy.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/fjc8j.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=6.3.2.1566841193' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/erm5hhd1/fmm19.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6zro3z2b/hnmpy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=253297' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fdecomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fdecomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe%2F&#038;format=xml" />
<style type="text/css">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</style>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Decomisaron m\u00e1s de 400 kilos de coca\u00edna oculto en tomates y detuvieron a un empresario frutihort\u00edcola de Santa Fe",
"description": "",
"datePublished": "2019-09-11",
"datemodified": "2019-09-11",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/09\/s_f331c571489006dcf3ba84f08.jpg",
"width": 622,
"height": 350
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-juanmanuel",
"name": "juanmanuel"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe\/",
"name": "Decomisaron m\u00e1s de 400 kilos de coca\u00edna oculto en tomates y detuvieron a un empresario frutihort\u00edcola de Santa Fe"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/"/>
<meta property="og:title" content="Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="En la localidad santiagueña de Fernández, Gendarmería Nacional llevó a cabo un operativo en el que fueron decomisados más de 400 kilos de cocaína ocultos "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="http://www.lt9.com.ar/uploads/c130465dc1ede84f21dd146b2.jpg"/>
<meta property="og:image" content="http://www.lt9.com.ar/uploads/f331c571489006dcf3ba84f08.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-253297 single-format-standard wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>		</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul></nav>
<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">
<!-- Top Instagram -->
<!-- Top Bar -->
<div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<span class="headline-title">Ultimas Noticias</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>				</div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/se-realizara-el-primer-encuentro-de-juegos-de-mesa-en-esperanza/">Se realizará el Primer Encuentro de Juegos de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/semana-comex-planteo-los-desafios-para-la-insercion-internacional-del-pais/">Semana Comex planteó los desafíos para la inserción...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-calles-de-esperanza-12/">Accidentes de tránsito en calles de Esperanza</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/vestimenta-tipica-elena-werner-disertara-en-asociacion-alemana/">Vestimenta típica: Elena Werner disertará en Asociación Alemana</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/fue-presentada-la-maraton-solidaria-deja-tu-huella-por-el-hospice/">Fue presentada la maratón solidaria &#171;Deja tu huella...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/muy-buena-actuacion-del-lawn-tennis-en-santa-fe-juega/">Muy buena actuación del Lawn Tennis en Santa...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-provincia-inicia-el-relevamiento-de-pescadores-comerciales-y-de-subsistencia/">La provincia inicia el relevamiento de pescadores comerciales...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/">Decomisaron más de 400 kilos de cocaína oculto...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/elena-werner-revelo-que-en-europa-hay-una-moda-de-volver-a-los-trajes-tipicos/">Elena Werner reveló que “en Europa hay una...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/liga-7-la-decima-fecha-se-traslada-para-la-semana-proxima/">Liga 7: la décima fecha se traslada para...</a>
</div>
</div>
</div>
</div>
</div>		
<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
<div class="inner-header">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-banner header-style-3">
<a href="http://www.ichumboldt.edu.ar/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Instituto-Humboldt-Inscrip2020.gif' alt=''  /></a>											</div>
</div>
</div>
<!-- Navigation -->
<nav id="navigation" class="header-layout-bottom menu-style-2 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>
<div id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Home</a></span><i class="fa fa-angle-right"></i>
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="fa fa-angle-right"></i>			<span>Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-253297" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name" href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"  rel="category tag">Policiales</a></span></div>
<h1 class="post-title single-post-title entry-title">Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">by <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/juanmanuel/">juanmanuel</a></span>
<time class="entry-date published" datetime="2019-09-11T16:10:09-03:00">11 de septiembre de 2019</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2019-09-11T16:10:09-03:00">11 de septiembre de 2019</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="Decomisaron más de 400 kilos de cocaína oculto en tomates y detuvieron a un empresario frutihortícola de Santa Fe" title="s_f331c571489006dcf3ba84f08" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/s_f331c571489006dcf3ba84f08.jpg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p><strong>En la localidad santiagueña de Fernández, Gendarmería Nacional llevó a cabo un operativo en el que fueron decomisados más de 400 kilos de cocaína ocultos en cajones de tomates, además de un millón de pesos y más de 100.000 dólares. Durante el procedimiento fue detenido el supuesto líder de la banda, un empresario frutihortícola de Santa Fe. La cocaína viajaba de Salta a Buenos Aires.</strong></p>
<p>&nbsp;</p>
<p>(LT 9) &#8211; Más de 400 kilos de cocaína que estaban ocultos en un cargamento de tomates fueron decomisados en la localidad santiagueña de Fernández, durante una serie de operativos en los que se secuestraron además un millón de pesos y más de 100.000 dólares, informaron hoy fuentes del Ministerio de Seguridad de la Nación.</p>
<p>Durante el procedimiento se detuvo al sindicado líder de la banda, un empresario frutihortícola de Santa Fe, y a otros dos integrantes de la organización, que se dedicada a distribuir estupefacientes en la Argentina y en el exterior, y que en el país operaba especialmente traficando cocaína desde la provincia de Salta hacia Buenos Aires, donde la acopiaba para luego fraccionarla y venderla.</p>
<p>Según los voceros, la investigación sobre los miembros de la banda se inició hace más de un año y cuatro meses por orden del Juzgado Federal de Orán, subrogado por Gustavo Montoya, que estableció que los narcotraficantes tenían un asiento en la localidad salteña de Colonia Santa Rosa.</p>
<p>Allí, personal de Gendarmería Nacional (GNA) intervino más de 60 líneas telefónicas y diez direcciones de correo electrónico, y determinó que durante la tarde de ayer se iba a producir un traslado de cocaína.</p>
<p><img class="fr-fic fr-dib" src="http://www.lt9.com.ar/uploads/f331c571489006dcf3ba84f08.jpg" data-success="true" /></p>
<p>La fuerza de seguridad dio aviso a los gendarmes del Escuadrón 59 de Santiago del Estero, que en una estación de peaje de la localidad de Fernández, a 48 kilómetros de la capital santiagueña, interceptaron la marcha de un camión Mercedes Benz con acoplado.</p>
<p>Con la asistencia de un can antinarcóticos, los efectivos inspeccionaron el interior del vehículo y su carga de tomates, donde hallaron 389 ladrillos rectangulares que contenían un total de 408,84 kilos de cocaína.</p>
<p>Tras el hallazgo, el hombre que conducía el camión, quien era uno de los principales sospechosos en la investigación, y su acompañante, fueron detenidos en el momento, agregaron las fuentes.</p>
<p>A raíz de ese procedimiento, el juez Montoya dispuso una serie de 16 allanamientos en distintos domicilios vinculados con los involucrados, ubicados en la localidad jujeña de San Pedro, en la ciudad bonaerense de Melchor Romero y en los municipios de Colonia Santa Rosa, San Ramón de la Nueva Orán, General Güemes y Embarcación, en Salta.</p>
<p><img class="fr-fic fr-dib" src="http://www.lt9.com.ar/uploads/c130465dc1ede84f21dd146b2.jpg" data-success="true" /></p>
<p>Como resultado de los operativos, la GNA incautó cerca de un millón de pesos y más de 100.000 dólares en efectivo ocultos en un doble fondo de un auto perteneciente a uno de los sospechosos, junto a máquinas para contar billetes, teléfonos satelitales y otros elementos de interés.</p>
<p>Además, en la provincia de Santa Fe fue aprehendido el sindicado líder de la organización, identificado como Jesús &#171;Tito&#187; Navarro, un empresario frutihortícola que contaba con una importante estructura logística, mientras que su pareja quedó demorada. Los voceros indicaron que, cuando lo capturaron, Navarro llevaba consigo una bolsa con más de 20 llaves de distintos vehículos, cerca de 110.000 pesos y 2.700 dólares en efectivo.</p>
<p>Los detenidos y todos los elementos secuestrados fueron puestos a disposición del Juzgado Federal de Orán, que ordenó las diligencias de rigor para avanzar con la causa.</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/detencion/" rel="tag">DETENCIÓN</a><a href="https://www.esperanzadiaxdia.com.ar/tag/detenido/" rel="tag">detenido</a><a href="https://www.esperanzadiaxdia.com.ar/tag/droga/" rel="tag">DROGA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/operativo/" rel="tag">OPERATIVO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/productor/" rel="tag">productor</a><a href="https://www.esperanzadiaxdia.com.ar/tag/santa-fe/" rel="tag">santa fe</a>					</div>
</div>
</div>
<div style="text-align: center; margin-bottom: 20px; " id="esper-545107593"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img width="728" height="90" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Banner-axion-uno.gif' alt=''  style="display: inline-block;"/></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="253297" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Decomisaron%20m%C3%A1s%20de%20400%20kilos%20de%20coca%C3%ADna%20oculto%20en%20tomates%20y%20detuvieron%20a%20un%20empresario%20frutihort%C3%ADcola%20de%20Santa%20Fe%20-%20https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Decomisaron%20m%C3%A1s%20de%20400%20kilos%20de%20coca%C3%ADna%20oculto%20en%20tomates%20y%20detuvieron%20a%20un%20empresario%20frutihort%C3%ADcola%20de%20Santa%20Fe %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fdecomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fdecomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe%2F&#038;text=Decomisaron%20m%C3%A1s%20de%20400%20kilos%20de%20coca%C3%ADna%20oculto%20en%20tomates%20y%20detuvieron%20a%20un%20empresario%20frutihort%C3%ADcola%20de%20Santa%20Fe"><i class="fa fa-telegram"></i><span class="dt-share">Telegram</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Decomisaron%20más%20de%20400%20kilos%20de%20cocaína%20oculto%20en%20tomates%20y%20detuvieron%20a%20un%20empresario%20frutihortícola%20de%20Santa%20Fe&#038;BODY=https://www.esperanzadiaxdia.com.ar/decomisaron-mas-de-400-kilos-de-cocaina-oculto-en-tomates-y-detuvieron-a-un-empresario-frutihorticola-de-santa-fe/"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/elena-werner-revelo-que-en-europa-hay-una-moda-de-volver-a-los-trajes-tipicos/">
<div class="pagi-text">
<h5 class="prev-title">Elena Werner reveló que “en Europa hay una moda de volver a los trajes típicos”</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/la-provincia-inicia-el-relevamiento-de-pescadores-comerciales-y-de-subsistencia/">
<div class="pagi-text">
<h5 class="next-title">La provincia inicia el relevamiento de pescadores comerciales y de subsistencia</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/69540311_2449564558653890_1779878230359015424_n-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/se-realizara-el-primer-encuentro-de-juegos-de-mesa-en-esperanza/" title="Se realizará el Primer Encuentro de Juegos de Mesa en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/se-realizara-el-primer-encuentro-de-juegos-de-mesa-en-esperanza/">Se realizará el Primer Encuentro de Juegos de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T18:49:31-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/CONFERENCIA-1-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/semana-comex-planteo-los-desafios-para-la-insercion-internacional-del-pais/" title="Semana Comex planteó los desafíos para la inserción internacional del país">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/semana-comex-planteo-los-desafios-para-la-insercion-internacional-del-pais/">Semana Comex planteó los desafíos para la inserción...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T18:34:10-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/08/Comisaria-URXI.jpg" href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-calles-de-esperanza-12/" title="Accidentes de tránsito en calles de Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/accidentes-de-transito-en-calles-de-esperanza-12/">Accidentes de tránsito en calles de Esperanza</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T18:11:44-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0630-Asociacion-Alemana-fachada.jpg" href="https://www.esperanzadiaxdia.com.ar/vestimenta-tipica-elena-werner-disertara-en-asociacion-alemana/" title="Vestimenta típica: Elena Werner disertará en Asociación Alemana">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/vestimenta-tipica-elena-werner-disertara-en-asociacion-alemana/">Vestimenta típica: Elena Werner disertará en Asociación Alemana</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T18:01:11-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/Hospice-Maraton-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/fue-presentada-la-maraton-solidaria-deja-tu-huella-por-el-hospice/" title="Fue presentada la maratón solidaria &#171;Deja tu huella por el Hospice&#187;">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/fue-presentada-la-maraton-solidaria-deja-tu-huella-por-el-hospice/">Fue presentada la maratón solidaria &#171;Deja tu huella...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T17:43:38-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/LTCE-en-natación-artística-con-Prof.-Sánchez-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/muy-buena-actuacion-del-lawn-tennis-en-santa-fe-juega/" title="Muy buena actuación del Lawn Tennis en Santa Fe Juega">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/muy-buena-actuacion-del-lawn-tennis-en-santa-fe-juega/">Muy buena actuación del Lawn Tennis en Santa...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T16:50:33-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/pesca-santa-fe-invencible-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/la-provincia-inicia-el-relevamiento-de-pescadores-comerciales-y-de-subsistencia/" title="La provincia inicia el relevamiento de pescadores comerciales y de subsistencia">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-provincia-inicia-el-relevamiento-de-pescadores-comerciales-y-de-subsistencia/">La provincia inicia el relevamiento de pescadores comerciales...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T16:27:33-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/Elena-Werner-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/elena-werner-revelo-que-en-europa-hay-una-moda-de-volver-a-los-trajes-tipicos/" title="Elena Werner reveló que “en Europa hay una moda de volver a los trajes típicos”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/elena-werner-revelo-que-en-europa-hay-una-moda-de-volver-a-los-trajes-tipicos/">Elena Werner reveló que “en Europa hay una...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T16:06:05-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/liga-7-29-de-agosto-8-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/liga-7-la-decima-fecha-se-traslada-para-la-semana-proxima/" title="Liga 7: la décima fecha se traslada para la semana próxima">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/liga-7-la-decima-fecha-se-traslada-para-la-semana-proxima/">Liga 7: la décima fecha se traslada para...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T14:21:57-03:00">11 de septiembre de 2019</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/enrres.jpg" href="https://www.esperanzadiaxdia.com.ar/la-oficina-movil-del-ente-de-servicios-sanitarios-atiende-este-miercoles-en-esperanza/" title="La oficina móvil del Ente de Servicios Sanitarios atiende este miércoles en Esperanza">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-oficina-movil-del-ente-de-servicios-sanitarios-atiende-este-miercoles-en-esperanza/">La oficina móvil del Ente de Servicios Sanitarios...</a></h3>
<span class="date"><time class="entry-date published" datetime="2019-09-11T02:30:11-03:00">11 de septiembre de 2019</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><iframe border="0" frameborder="NO" width="100%" height="50px" scrolling="NO" marginheight="0px" marginwidth="0px" src="https://streamingargentino.info/html5/csc2017/index.html" ></iframe></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="text-align: center; " id="esper-1962266597"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-155566944"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awesome-weather-esperanza" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-500 awe-desc-lluvia-ligera awe-preset-rain darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/rain.jpg);'><div class="awesome-weather-header">Clima en Esperanza</div><div class="awesome-weather-current-temp"><strong>18<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">lluvia ligera</div><div class="awe_humidty">Humedad: 61%</div><div class="awe_wind">Viento: 2m/s SSE</div><div class="awe_highlow">Máx: 14 &bull; Mín: 11</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Jue</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Vie</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Sab</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Dom</div>
</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-1714167275"><a href="http://www.sica.com.ar/es/home.php"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sica-1.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside class="widget esper-widget"><div style="text-align: center; clear: both; " id="esper-885590877"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="text-align: center; margin-bottom: 20px; " id="esper-132691732"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif' alt=''  style="display: inline-block;"/></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><hr color="red">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="text-align: center; " id="esper-651686197"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-1954732544"><a href="https://www.aguassantafesinas.com.ar/portal/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/aguas-banner-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
<div class="columnads">
<div style="text-align: center; " id="esper-265868464"><a href="http://www.sanatorioesperanza.com.ar/"><img width="300" height="250" src='https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif' alt=''  style="display: inline-block;"/></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-6763" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/Hospice-Maraton-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/fue-presentada-la-maraton-solidaria-deja-tu-huella-por-el-hospice/" title="Fue presentada la maratón solidaria &#171;Deja tu huella por el Hospice&#187;"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/fue-presentada-la-maraton-solidaria-deja-tu-huella-por-el-hospice/" rel="bookmark" title="Fue presentada la maratón solidaria &#171;Deja tu huella por el Hospice&#187;">
Fue presentada la maratón solidaria &#171;Deja tu huella por el Hospice&#187;										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/LTCE-en-natación-artística-con-Prof.-Sánchez-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/muy-buena-actuacion-del-lawn-tennis-en-santa-fe-juega/" title="Muy buena actuación del Lawn Tennis en Santa Fe Juega"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/muy-buena-actuacion-del-lawn-tennis-en-santa-fe-juega/" rel="bookmark" title="Muy buena actuación del Lawn Tennis en Santa Fe Juega">
Muy buena actuación del Lawn Tennis en Santa Fe Juega										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/liga-7-29-de-agosto-8-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/liga-7-la-decima-fecha-se-traslada-para-la-semana-proxima/" title="Liga 7: la décima fecha se traslada para la semana próxima"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/liga-7-la-decima-fecha-se-traslada-para-la-semana-proxima/" rel="bookmark" title="Liga 7: la décima fecha se traslada para la semana próxima">
Liga 7: la décima fecha se traslada para la semana próxima										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Populares</span></h4>				<ul id="penci-popularwg-7263" class="side-newsfeed display-order-numbers">
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">1</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Choque-ruta-70-1.jpg" href="https://www.esperanzadiaxdia.com.ar/impactante-accidente-en-ruta-70/" title="Impactante accidente en ruta 70"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/impactante-accidente-en-ruta-70/" rel="bookmark" title="Impactante accidente en ruta 70">
Impactante accidente en ruta 70										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">2</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/San-Lorenzo-campeon-Apertura-Sexta-23-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/san-lorenzo-se-consagro-campeon-en-sexta-division/" title="San Lorenzo se consagró campeón en Sexta División"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/san-lorenzo-se-consagro-campeon-en-sexta-division/" rel="bookmark" title="San Lorenzo se consagró campeón en Sexta División">
San Lorenzo se consagró campeón en Sexta División										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<span class="order-border-number">
<span class="number-post">3</span>
</span>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Alejandro-Lerner-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/alejandro-lerner-estaria-en-la-fiesta-nacional-de-la-agricultura/" title="Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/alejandro-lerner-estaria-en-la-fiesta-nacional-de-la-agricultura/" rel="bookmark" title="Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura">
Alejandro Lerner estaría en la Fiesta Nacional de la Agricultura										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1568238580" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1a5fbd9d93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1a5fbd9d93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"1a5fbd9d93"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
</body>
</html><!-- WP Fastest Cache file was created in 5.2961671352386 seconds, on 11-09-19 18:49:40 -->