<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/DrGWk3JikjfxmLdiqvcivxOWveg.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Circunvalación: le tiraron un fierro que hizo estallar el parabrisas - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Circunvalación: le tiraron un fierro que hizo estallar el parabrisas - Esperanza día x día" />
<meta property="og:description" content="En la madrugada del sábado, un hombre fue víctima de otro hecho de inseguridad en&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2022-06-25T21:32:24+00:00" />
<meta property="article:modified_time" content="2022-06-25T22:38:13+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="jose" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza día x día","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/#primaryimage","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg","width":690,"height":500},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/#webpage","url":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/","name":"Circunvalación: le tiraron un fierro que hizo estallar el parabrisas - Esperanza día x día","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/#primaryimage"},"datePublished":"2022-06-25T21:32:24+00:00","dateModified":"2022-06-25T22:38:13+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Circunvalación: le tiraron un fierro que hizo estallar el parabrisas"}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"],"url":"https://www.esperanzadiaxdia.com.ar/author/jose/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Circunvalación: le tiraron un fierro que hizo estallar el parabrisas del feed" href="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false" id="esper-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/i0k9z.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/i0k9z.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=6.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/i0k9z.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.1.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_icon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/penci-icon.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_social_counter-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/social-counter.css?ver=8.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6njd23vh/i0k9z.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/dvidjcrh/i0k9z.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/305341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=305341' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcircunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcircunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Circunvalaci\u00f3n: le tiraron un fierro que hizo estallar el parabrisas",
"description": "En la madrugada del s\u00e1bado, un hombre fue v\u00edctima de otro hecho de inseguridad en&hellip;",
"datePublished": "2022-06-25",
"datemodified": "2022-06-25",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2022\/06\/Circunvalacion-Oeste-noche.jpeg",
"width": 690,
"height": 500
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/author\/jose\/"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas\/",
"name": "Circunvalaci\u00f3n: le tiraron un fierro que hizo estallar el parabrisas"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/"/>
<meta property="og:title" content="Circunvalación: le tiraron un fierro que hizo estallar el parabrisas"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="En la madrugada del sábado, un hombre fue víctima de otro hecho de inseguridad en Circunvalación Oeste. El joven, de 26 años y oriundo de Santa Fe, volvía "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-305341 single-format-standard soledad-ver-8-1-2 pclight-mode pcmn-drdw-style-slide_down wpb-js-composer js-comp-ver-6.8.0 vc_responsive aa-prefix-esper-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 header-search-style-default">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/">La City: muchos goles en la cuarta fecha...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/">Formativas LEF: Finalizó la fecha y se conocen...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/">Circunvalación: le tiraron un fierro que hizo estallar...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/rezzoagli-el-regimen-de-regularizacion-covid-ha-sido-un-exito/">Rezzoagli: “El Régimen de Regularización Covid ha sido...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/almagro-derroto-a-alma-en-el-clasico-femenino-u14-y-jugara-la-final/">Almagro derrotó a Alma en el clásico Femenino...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/domingo-con-cortes-de-energia-por-obras-en-el-sur-de-la-ciudad/">Domingo con cortes de energía por obras en...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/sin-gasoil-el-agro-santafesino-pide-la-renuncia-del-secretario-de-energia/">Sin gasoil, el agro santafesino pide la renuncia...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/sabado-a-puro-tango-rumbo-a-la-falda/">Sábado a puro tango rumbo a La Falda</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/unl-comienza-a-plantar-un-arbol-por-cada-graduada-y-graduado/">UNL comienza a plantar un árbol por cada...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-city-se-cerro-la-tercera-del-night/">La City: se cerró la tercera del «Night»</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-mainlogo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" width="350" height="109"></a>
</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1280661152"><a href="https://www.bancosantafe.com.ar/personas/beneficios"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/Banco-Santa-Fe-Junio.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div class="pc-searchform-inner">
<input type="text" class="search-input"
placeholder="Ingrese una palabra y presione enter..." name="s"/>
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Buscar"/>
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block"">
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Circunvalación: le tiraron un fierro que hizo estallar el parabrisas</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-305341" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-9" href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"  rel="category tag">Policiales</a></span></div>
<h1 class="post-title single-post-title entry-title">Circunvalación: le tiraron un fierro que hizo estallar el parabrisas</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2022-06-25T18:32:24-03:00">25 de junio de 2022</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2022-06-25T18:32:24-03:00">25 de junio de 2022</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="Circunvalacion Oeste noche" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche.jpeg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p>En la madrugada del sábado, un hombre fue víctima de otro hecho de inseguridad en Circunvalación Oeste. El joven, de 26 años y oriundo de Santa Fe, volvía de Santo Tomé cuando fue atacado a la altura del Hipódromo por un grupo de sujetos.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Según se supo, la víctima circulaba por el corredor alrededor de las 2.30 y bajó en calle Gorostiaga. En ese momento, desde un lugar oscuro le arrojaron un trozo de hierro que impactó de lleno contra el parabrisas de su camioneta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Acto seguido, el vidrio del vehículo estalló pero el automovilista no se detuvo en el lugar. Como pudo, ingresó a la ciudad de Santa Fe, tomó la Avenida Blas Parera y buscó resguardo en una estación de servicio ubicada en la intersección con calle Lavaisse.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Luego del incidente, el damnificado se comunicó con la policía y radicó la denuncia en la Seccional 6ta. Al momento no se informaron detenciones ligadas a este hecho.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Publicado por FM Power Max en www.fmpowermax.com.ar</p>
<p>&nbsp;</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/ataque/" rel="tag">ATAQUE</a><a href="https://www.esperanzadiaxdia.com.ar/tag/auto/" rel="tag">AUTO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/circunvalacion-oeste/" rel="tag">circunvalación oeste</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1205979652"><a href="https://www.carnave.com.ar/producto/1-kg-de-milanesa-de-pechuga-1-kg-de-papas-baston/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/05/banner-carnave-horz-mayo-2022.png" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="305341" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Circunvalaci%C3%B3n%3A%20le%20tiraron%20un%20fierro%20que%20hizo%20estallar%20el%20parabrisas%20-%20https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Circunvalaci%C3%B3n%3A%20le%20tiraron%20un%20fierro%20que%20hizo%20estallar%20el%20parabrisas %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcircunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcircunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas%2F&#038;text=Circunvalaci%C3%B3n%3A%20le%20tiraron%20un%20fierro%20que%20hizo%20estallar%20el%20parabrisas"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email" rel="noreferrer" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93edc7dccddbc0d8cfc2cfcdc76d1dc0948b9c9ec2cb8b9c9edac7dccfdcc1c08b9c9edbc08b9c9ec8c7cbdcdcc18b9c9edfdbcb8b9c9ec6c7d4c18b9c9ecbdddacfc2c2cfdc8b9c9ecbc28b9c9edecfdccfccdcc7ddcfdd888d9e9d9695ece1eaf793c6dadadedd948181d9d9d980cbdddecbdccfc0d4cfcac7cfd6cac7cf80cdc1c380cfdc81cdc7dccddbc0d8cfc2cfcdc7c1c083c2cb83dac7dccfdcc1c083dbc083c8c7cbdcdcc183dfdbcb83c6c7d4c183cbdddacfc2c2cfdc83cbc283decfdccfccdcc7ddcfdd81"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/rezzoagli-el-regimen-de-regularizacion-covid-ha-sido-un-exito/">
<div class="pagi-text">
<h5 class="prev-title">Rezzoagli: “El Régimen de Regularización Covid ha sido un éxito”</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Proximo Post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/">
<div class="pagi-text">
<h5 class="next-title">Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-related">
<div class="post-title-box"><h4
class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
data-auto="false"
data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/la-city-25-de-junio-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/" title="La City: muchos goles en la cuarta fecha del «tradicional»">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/">La City: muchos goles en la cuarta fecha...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T20:55:59-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Septima-San-Lorenzo-Formativas-LEF-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/" title="Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/">Formativas LEF: Finalizó la fecha y se conocen...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T20:16:11-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Luciano-Rezzoagli-en-CSC-Radio-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/rezzoagli-el-regimen-de-regularizacion-covid-ha-sido-un-exito/" title="Rezzoagli: “El Régimen de Regularización Covid ha sido un éxito”">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/rezzoagli-el-regimen-de-regularizacion-covid-ha-sido-un-exito/">Rezzoagli: “El Régimen de Regularización Covid ha sido...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T02:04:16-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Clasico-femenino-U14-Scocco-e1656157619640-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-derroto-a-alma-en-el-clasico-femenino-u14-y-jugara-la-final/" title="Almagro derrotó a Alma en el clásico Femenino U14 y jugará la Final">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/almagro-derroto-a-alma-en-el-clasico-femenino-u14-y-jugara-la-final/">Almagro derrotó a Alma en el clásico Femenino...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T01:44:55-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/01/EPE-trabajos-redes-operarios-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/domingo-con-cortes-de-energia-por-obras-en-el-sur-de-la-ciudad/" title="Domingo con cortes de energía por obras en el Sur de la ciudad">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/domingo-con-cortes-de-energia-por-obras-en-el-sur-de-la-ciudad/">Domingo con cortes de energía por obras en...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T01:00:15-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Camiones-transporte-sin-combustible-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/sin-gasoil-el-agro-santafesino-pide-la-renuncia-del-secretario-de-energia/" title="Sin gasoil, el agro santafesino pide la renuncia del Secretario de Energía">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/sin-gasoil-el-agro-santafesino-pide-la-renuncia-del-secretario-de-energia/">Sin gasoil, el agro santafesino pide la renuncia...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T00:45:45-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/Club-del-Tango-cumpleaños-17-3-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/sabado-a-puro-tango-rumbo-a-la-falda/" title="Sábado a puro tango rumbo a La Falda">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/sabado-a-puro-tango-rumbo-a-la-falda/">Sábado a puro tango rumbo a La Falda</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-25T00:30:52-03:00">25 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/Nuevo-ingreso-facultades-Esperanza-2-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/unl-comienza-a-plantar-un-arbol-por-cada-graduada-y-graduado/" title="UNL comienza a plantar un árbol por cada graduada y graduado">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/unl-comienza-a-plantar-un-arbol-por-cada-graduada-y-graduado/">UNL comienza a plantar un árbol por cada...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-24T14:34:29-03:00">24 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/la-city-23-de-junio-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-se-cerro-la-tercera-del-night/" title="La City: se cerró la tercera del «Night»">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/la-city-se-cerro-la-tercera-del-night/">La City: se cerró la tercera del «Night»</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-24T14:30:02-03:00">24 de junio de 2022</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/04/Muestra-Fasola-en-Puro-Arte-3-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/presentan-la-otra-mirada-de-roberto-neme/" title="Presentan «La otra mirada» de Roberto Neme">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/presentan-la-otra-mirada-de-roberto-neme/">Presentan «La otra mirada» de Roberto Neme</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2022-06-24T14:25:51-03:00">24 de junio de 2022</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>						                    </div>
</div>
<div id="sidebar"
class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h3><div class="textwidget custom-html-widget"><div align="center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h3>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-165758459"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-955439290"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div class="esper-barralateral1" style="text-align: center; " id="esper-874715403"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1848192271"><a href="https://www.itec-elmolino.edu.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/03/Itec-Inscribite.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h3><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-641841117"><a href="https://www.carnave.com.ar/producto/1-kg-de-milanesa-de-pechuga-1-kg-de-papas-baston/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/05/Banner-Carnave-cuadrado-mayo.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-571963495"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-970619339"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h3>                <div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/esperanzadiaxdia">Seguinos en Facebook</a></div>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-529880715"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-mutual-Bomberos-marzo-2022.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-410947019"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1310940759"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1407106919"><a href="https://www.epe.santafe.gov.ar/oficina-virtual/login"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/01/Epe-Oficina-Virtual.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1633108412"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>    </div>
</div>
</div>
</div>
</div>

<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-887134693"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1851828644"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-996694083"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-590866890"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Imagen-Banner-Assa-Junio-2022.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>						                    <div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>                <ul id="penci-latestwg-6239" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/la-city-25-de-junio-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/"
title="La City: muchos goles en la cuarta fecha del «tradicional»"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/" rel="bookmark" title="La City: muchos goles en la cuarta fecha del «tradicional»">
La City: muchos goles en la cuarta fecha del «tradicional»                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Septima-San-Lorenzo-Formativas-LEF-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/"
title="Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/" rel="bookmark" title="Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría">
Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Clasico-femenino-U14-Scocco-e1656157619640-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-derroto-a-alma-en-el-clasico-femenino-u14-y-jugara-la-final/"
title="Almagro derrotó a Alma en el clásico Femenino U14 y jugará la Final"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-derroto-a-alma-en-el-clasico-femenino-u14-y-jugara-la-final/" rel="bookmark" title="Almagro derrotó a Alma en el clásico Femenino U14 y jugará la Final">
Almagro derrotó a Alma en el clásico Femenino U14 y jugará la Final                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>                <ul id="penci-latestwg-6382" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/la-city-25-de-junio-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/"
title="La City: muchos goles en la cuarta fecha del «tradicional»"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-city-muchos-goles-en-la-cuarta-fecha-del-tradicional/" rel="bookmark" title="La City: muchos goles en la cuarta fecha del «tradicional»">
La City: muchos goles en la cuarta fecha del «tradicional»                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Septima-San-Lorenzo-Formativas-LEF-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/"
title="Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/formativas-lef-finalizo-la-fecha-y-se-conocen-los-semifinalistas-en-cada-categoria/" rel="bookmark" title="Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría">
Formativas LEF: Finalizó la fecha y se conocen los semifinalistas en cada categoría                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">				
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2022/06/Circunvalacion-Oeste-noche-263x175.jpeg"
href="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/"
title="Circunvalación: le tiraron un fierro que hizo estallar el parabrisas"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/circunvalacion-le-tiraron-un-fierro-que-hizo-estallar-el-parabrisas/" rel="bookmark" title="Circunvalación: le tiraron un fierro que hizo estallar el parabrisas">
Circunvalación: le tiraron un fierro que hizo estallar el parabrisas                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1656201366" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Youtube</span></a>
</div>
</aside>                                </div>
</div>
</div>
<footer id="footer-section"
class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
<a id="close-sidebar-nav"
class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation"
itemscope
itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy"
src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20109&#039;%3E%3C/svg%3E"
width="350"
height="109"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png"
alt="Esperanza día x día"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>            </div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>    </nav>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/penci-lazy.js?ver=8.1.2' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=8.1.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=8.1.2' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"dbefd32810","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=8.1.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"dbefd32810","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=8.1.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"dbefd32810","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=8.1.2' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.217658996582 seconds, on 25-06-22 20:56:07 -->