<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cintas y corazones para decir &quot;gracias&quot; al personal de salud - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cintas y corazones para decir &quot;gracias&quot; al personal de salud - Esperanza día x día" />
<meta property="og:description" content="En la ciudad de Esperanza se sumaron a la manifestación de gratitud para el personal&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2021-06-22T18:51:12+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="jose" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1.jpg","width":1024,"height":698},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#webpage","url":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/","name":"Cintas y corazones para decir \"gracias\" al personal de salud - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#primaryimage"},"datePublished":"2021-06-22T18:51:12+00:00","dateModified":"2021-06-22T18:51:12+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/","url":"https://www.esperanzadiaxdia.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/#webpage"}}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"],"url":"https://www.esperanzadiaxdia.com.ar/author/jose/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Cintas y corazones para decir «gracias» al personal de salud del feed" href="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/kp36r1oc/63hmw.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/63hmw.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=7.8.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6kfddv0d/193l.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/d6kcpvot/5tq2g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/286071" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=286071' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcintas-y-corazones-para-decir-gracias-al-personal-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcintas-y-corazones-para-decir-gracias-al-personal-de-salud%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "ImageObject",
"headline": "Cintas y corazones para decir \"gracias\" al personal de salud",
"description": "En la ciudad de Esperanza se sumaron a la manifestaci\u00f3n de gratitud para el personal&hellip;",
"datePublished": "2021-06-22",
"datemodified": "2021-06-22",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/cintas-y-corazones-para-decir-gracias-al-personal-de-salud\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2021\/06\/Cintas-agradecimiento-personal-de-salud-1.jpg",
"width": 1024,
"height": 698
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/cintas-y-corazones-para-decir-gracias-al-personal-de-salud\/",
"name": "Cintas y corazones para decir \u00abgracias\u00bb al personal de salud"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/"/>
<meta property="og:title" content="Cintas y corazones para decir «gracias» al personal de salud"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="En la ciudad de Esperanza se sumaron a la manifestación de gratitud para el personal de salud en los ingresos al Hospital SAMCo. &nbsp;  &nbsp;  Un grupo "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-286071 single-format-gallery wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-esper-">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/">La ganadería en el peor escenario: confirman cupos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/">Cintas y corazones para decir «gracias» al personal...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/">Cantero: «Para nosotros, cada día que podamos recuperar...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/dos-dias-de-usurpaciones-y-desalojos-en-campos-cercanos-a-reconquista/">Dos días de usurpaciones y desalojos en campos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/nueva-clase-abierta-para-pedir-que-los-chicos-regresen-a-las-aulas/">Nueva clase abierta para pedir que los chicos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/bomberos-de-pilar-estan-en-san-luis-colaborando-con-la-busqueda-de-guadalupe/">Bomberos de Pilar están en San Luis colaborando...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/asamblea-del-personal-del-sies-107-por-diferentes-reclamos/">Asamblea del personal del SIES 107 por diferentes...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-centro-emprendedor-difunde-una-capacitacion-nacional/">El «Centro Emprendedor» difunde una capacitación nacional</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/arbitros-de-basquet-de-santa-fe-en-torneos-preolimpicos/">Árbitros de básquet de Santa Fe en torneos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/lunes-con-24-contagios-covid-en-esperanza-y-35-en-las-colonias/">Lunes con 24 contagios covid en Esperanza y...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-136301068"><a href="https://redpascal.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Humboldt_RP_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Ingrese una palabra y presione enter..." name="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Cintas y corazones para decir «gracias» al personal de salud</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-286071" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-8" href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/"  rel="category tag">Locales</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a></span></div>
<h1 class="post-title single-post-title entry-title">Cintas y corazones para decir «gracias» al personal de salud</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2021-06-22T15:51:12-03:00">22 de junio de 2021</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2021-06-22T15:51:12-03:00">22 de junio de 2021</time></span>
</div>
</div>
<div class="post-image">
<div class="penci-owl-carousel penci-owl-carousel-slider penci-nav-visible" data-auto="true" data-lazy="true">
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1.jpg" alt="" title="Cintas agradecimiento personal de salud 1" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-4.jpg" alt="" title="Cintas agradecimiento personal de salud 4" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-3.jpg" alt="" title="Cintas agradecimiento personal de salud 3" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-2.jpg" alt="" title="Cintas agradecimiento personal de salud 2" />
</figure>
</div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>En la ciudad de Esperanza se sumaron a la manifestación de gratitud para el personal de salud en los ingresos al Hospital SAMCo.</h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Un grupo de voluntarios anónimos se juntó durante el fin de semana para concretar en el final del lunes una propuesta que levanta el ánimo y ayuda a seguir adelante al personal de salud de nuestra ciudad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Una ocurrente iniciativa quiere expresar públicamente el «GRACIAS» a todo el personal de salud y servicios esenciales, por su entrega y compromiso de cuidarnos día a día. Bajo esa consigna ataron cintitas de colores y corazones con el agradecimiento al personal de salud.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En el cierre de este lunes los voluntarios concretaron «la operación» de agradecimiento usando las rejas de ingreso de las ambulancias, los pretiles de ingreso de público a la guardia central y las rejas del sector de ingreso al sector covid para concretar el agradecimiento.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Los impulsores de esta iniciativa piden que la comunidad se sume y lleve muchas más cintas y corazones para agradecer y continuar estimulando el esfuerzo compartido.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQZlfYBldPe/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQZlfYBldPe/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por CUIDARNOS ES DARNOS (@cuidarnos_es_darnos)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/agradecimiento/" rel="tag">AGRADECIMIENTO</a><a href="https://www.esperanzadiaxdia.com.ar/tag/cintas/" rel="tag">CINTAS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/corazones/" rel="tag">CORAZONES</a><a href="https://www.esperanzadiaxdia.com.ar/tag/personal-de-salud/" rel="tag">PERSONAL DE SALUD</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-472341254"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Grido-Horizontal-Junio.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="286071" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Cintas%20y%20corazones%20para%20decir%20%22gracias%22%20al%20personal%20de%20salud%20-%20https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank"  rel="nofollow" href="https://api.whatsapp.com/send?text=Cintas%20y%20corazones%20para%20decir%20%22gracias%22%20al%20personal%20de%20salud %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcintas-y-corazones-para-decir-gracias-al-personal-de-salud%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank"  rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcintas-y-corazones-para-decir-gracias-al-personal-de-salud%2F&#038;text=Cintas%20y%20corazones%20para%20decir%20%22gracias%22%20al%20personal%20de%20salud"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Cintas%20y%20corazones%20para%20decir%20gracias%20al%20personal%20de%20salud&#038;BODY=https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/">
<div class="pagi-text">
<h5 class="prev-title">Cantero: «Para nosotros, cada día que podamos recuperar presencialidad cuenta»</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Proximo Post</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/">
<div class="pagi-text">
<h5 class="next-title">La ganadería en el peor escenario: confirman cupos para reducir 50% las exportaciones</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Alberto-Fernandez-con-productores-agropecuarios-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/" title="La ganadería en el peor escenario: confirman cupos para reducir 50% las exportaciones">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/">La ganadería en el peor escenario: confirman cupos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T16:07:11-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/11/Ministra-Adriana-Cantero-declaraciones-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/" title="Cantero: «Para nosotros, cada día que podamos recuperar presencialidad cuenta»">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/">Cantero: «Para nosotros, cada día que podamos recuperar...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T14:35:15-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Terrenos-usurpados-Reconquista-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/dos-dias-de-usurpaciones-y-desalojos-en-campos-cercanos-a-reconquista/" title="Dos días de usurpaciones y desalojos en campos cercanos a Reconquista">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/dos-dias-de-usurpaciones-y-desalojos-en-campos-cercanos-a-reconquista/">Dos días de usurpaciones y desalojos en campos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T14:15:47-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Segunda-Clase-Abierta-Padres-Organizados-1-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/nueva-clase-abierta-para-pedir-que-los-chicos-regresen-a-las-aulas/" title="Nueva clase abierta para pedir que los chicos regresen a las aulas">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/nueva-clase-abierta-para-pedir-que-los-chicos-regresen-a-las-aulas/">Nueva clase abierta para pedir que los chicos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T01:50:01-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Bomberos-Voluntarios-Brigada-Canina-en-San-Luis-2-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/bomberos-de-pilar-estan-en-san-luis-colaborando-con-la-busqueda-de-guadalupe/" title="Bomberos de Pilar están en San Luis colaborando con la búsqueda de Guadalupe">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/bomberos-de-pilar-estan-en-san-luis-colaborando-con-la-busqueda-de-guadalupe/">Bomberos de Pilar están en San Luis colaborando...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T01:35:56-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/05/SIES-107-Ambulancias-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/asamblea-del-personal-del-sies-107-por-diferentes-reclamos/" title="Asamblea del personal del SIES 107 por diferentes reclamos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/asamblea-del-personal-del-sies-107-por-diferentes-reclamos/">Asamblea del personal del SIES 107 por diferentes...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T00:45:45-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/04/Centro-Emprendedor-Esperanza-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-centro-emprendedor-difunde-una-capacitacion-nacional/" title="El «Centro Emprendedor» difunde una capacitación nacional">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-centro-emprendedor-difunde-una-capacitacion-nacional/">El «Centro Emprendedor» difunde una capacitación nacional</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T00:30:00-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Lezcano-Fernandez-jueces-basquet-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/arbitros-de-basquet-de-santa-fe-en-torneos-preolimpicos/" title="Árbitros de básquet de Santa Fe en torneos preolímpicos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/arbitros-de-basquet-de-santa-fe-en-torneos-preolimpicos/">Árbitros de básquet de Santa Fe en torneos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-22T00:15:53-03:00">22 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/08/Covid-19-testeos-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/lunes-con-24-contagios-covid-en-esperanza-y-35-en-las-colonias/" title="Lunes con 24 contagios covid en Esperanza y 35 en Las Colonias">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/lunes-con-24-contagios-covid-en-esperanza-y-35-en-las-colonias/">Lunes con 24 contagios covid en Esperanza y...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-21T19:49:27-03:00">21 de junio de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Fiorito-Mujeres-Agropecuarias-San-Carlos-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/diputada-distinguio-a-mujeres-agropecuarias-de-san-carlos/" title="Diputada distinguió a mujeres agropecuarias de San Carlos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/diputada-distinguio-a-mujeres-agropecuarias-de-san-carlos/">Diputada distinguió a mujeres agropecuarias de San Carlos</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-06-21T17:49:00-03:00">21 de junio de 2021</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1844252349"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-1747898039"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1609994438"><a href="https://www.esperanzadiaxdia.com.ar/nuevo-profesional-para-tratar-afecciones-en-garganta-nariz-y-oido/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/Banner-doctor-arnaudo-2.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-213093662"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1029331218"><a href="https://www.facebook.com/carniceriagustocriollo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Banner-Gusto-Criollo-mayo-telefono.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1330144853"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1731860850"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1941358556"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-11843102"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1285815484"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-2022170857"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1729136564"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-2406" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Lezcano-Fernandez-jueces-basquet-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/arbitros-de-basquet-de-santa-fe-en-torneos-preolimpicos/" title="Árbitros de básquet de Santa Fe en torneos preolímpicos"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/arbitros-de-basquet-de-santa-fe-en-torneos-preolimpicos/" rel="bookmark" title="Árbitros de básquet de Santa Fe en torneos preolímpicos">
Árbitros de básquet de Santa Fe en torneos preolímpicos										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Julieta-Grenon-Copa-Italia-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/otro-triunfo-para-julieta-grenon-copa-italia-2021/" title="Otro triunfo para Julieta Grenón: Copa Italia 2021"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/otro-triunfo-para-julieta-grenon-copa-italia-2021/" rel="bookmark" title="Otro triunfo para Julieta Grenón: Copa Italia 2021">
Otro triunfo para Julieta Grenón: Copa Italia 2021										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Pierotti-campeon-en-Pilar-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/pierotti-volvio-campeon-a-su-pueblo/" title="Pierotti volvió campeón a su pueblo"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/pierotti-volvio-campeon-a-su-pueblo/" rel="bookmark" title="Pierotti volvió campeón a su pueblo">
Pierotti volvió campeón a su pueblo										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-7907" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Alberto-Fernandez-con-productores-agropecuarios-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/" title="La ganadería en el peor escenario: confirman cupos para reducir 50% las exportaciones"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/la-ganaderia-en-el-peor-escenario-confirman-cupos-para-reducir-50-las-exportaciones/" rel="bookmark" title="La ganadería en el peor escenario: confirman cupos para reducir 50% las exportaciones">
La ganadería en el peor escenario: confirman cupos para reducir 50% las exportaciones										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Cintas-agradecimiento-personal-de-salud-1-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/" title="Cintas y corazones para decir «gracias» al personal de salud"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/cintas-y-corazones-para-decir-gracias-al-personal-de-salud/" rel="bookmark" title="Cintas y corazones para decir «gracias» al personal de salud">
Cintas y corazones para decir «gracias» al personal de salud										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/11/Ministra-Adriana-Cantero-declaraciones-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/" title="Cantero: «Para nosotros, cada día que podamos recuperar presencialidad cuenta»"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/cantero-para-nosotros-cada-dia-que-podamos-recuperar-presencialidad-cuenta/" rel="bookmark" title="Cantero: «Para nosotros, cada día que podamos recuperar presencialidad cuenta»">
Cantero: «Para nosotros, cada día que podamos recuperar presencialidad cuenta»										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624388839" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122' id='blankshield-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.8.0' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"e6c498fbfc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.8.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"e6c498fbfc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.8.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"e6c498fbfc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.8.0' id='penci-facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.7296540737152 seconds, on 22-06-21 16:07:19 -->