<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed" href="https://www.esperanzadiaxdia.com.ar/feed/atom/" />
<link rel="pingback" href="" />
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos” - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos” - Esperanza día x día" />
<meta property="og:description" content="El secretario de Recursos Hídricos de Santa Fe, Roberto Gioria, se refirió al avance de&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2021-08-05T04:50:49+00:00" />
<meta property="article:modified_time" content="2021-08-05T10:01:27+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1122" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Ayelen" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-scaled.jpeg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-scaled.jpeg","width":2560,"height":1122},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/#webpage","url":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/","name":"Canal Vila-Culul\u00fa: Gioria asegur\u00f3 que \u201cest\u00e1 terminado y reducir\u00e1 los anegamientos\u201d - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/#primaryimage"},"datePublished":"2021-08-05T04:50:49+00:00","dateModified":"2021-08-05T10:01:27+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Canal Vila-Culul\u00fa: Gioria asegur\u00f3 que \u201cest\u00e1 terminado y reducir\u00e1 los anegamientos\u201d"}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/813d85f23593abd822643073c8d828c9","name":"Ayelen","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/628906b65e74df8b3e6e0ee162bb9ddf?s=96&d=mm&r=g","caption":"Ayelen"},"url":"https://www.esperanzadiaxdia.com.ar/author/ayelen/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos” del feed" href="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/63hmw.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/63hmw.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/63hmw.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=7.8.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/6kfddv0d/193l.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/d6kcpvot/5tq2g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/287953" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=287953' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcanal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcanal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Canal Vila-Culul\u00fa: Gioria asegur\u00f3 que \u201cest\u00e1 terminado y reducir\u00e1 los anegamientos\u201d",
"description": "El secretario de Recursos H\u00eddricos de Santa Fe, Roberto Gioria, se refiri\u00f3 al avance de&hellip;",
"datePublished": "2021-08-05",
"datemodified": "2021-08-05",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2021\/08\/2021-08-02NID_271806O_2-scaled.jpeg",
"width": 2560,
"height": 1122
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-Ayelen",
"name": "Ayelen"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/noticias\/",
"name": "Noticias"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos\/",
"name": "Canal Vila-Culul\u00fa: Gioria asegur\u00f3 que \u201cest\u00e1 terminado y reducir\u00e1 los anegamientos\u201d"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/"/>
<meta property="og:title" content="Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="El secretario de Recursos Hídricos de Santa Fe, Roberto Gioria, se refirió al avance de la obra del Canal Vila-Cululú ante la preocupación por la posible in"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-1024x449.jpeg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-287953 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-esper-">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>			</div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/">Canal Vila-Cululú: Gioria aseguró que “está terminado y...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/">Geese: La ciudad es la casa de todos...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/nueva-denuncia-de-apm-contra-el-medico-municipal/">Nueva denuncia de APM contra el médico municipal</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/desde-progreso-juan-cordoba-lanzo-24-horas-de-desafio-solidario-internacional/">Desde Progreso, Juan Córdoba lanzó 24 horas de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/meiners-vemos-que-el-trabajo-conjunto-para-impulsar-billetera-santa-fe-localmente-da-resultados/">Meiners: “Vemos que el trabajo conjunto para impulsar...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-nivel-terciario-volvera-el-lunes-con-cuatro-modalidades-de-clases-presenciales/">El nivel terciario volverá el lunes con cuatro...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/comenzara-la-combinacion-de-vacunas-sputnik-con-moderna-y-astrazeneca/">Comenzará la combinación de vacunas Sputnik con Moderna...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/la-provincia-de-santa-fe-supero-los-450-000-casos-positivos-de-covid-19/">Con 10 casos en Esperanza, la provincia superó...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/comienza-el-torneo-oficial-u19-de-basquetbol/">Comienza el Torneo Oficial U19 de básquetbol</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/provincia-ofrece-recompensas-millonarias-por-datos-sobre-un-femicidio-y-dos-profugos/">Provincia ofrece recompensas millonarias por datos sobre un...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día"/></a>									</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1236062224"><a href="https://redpascal.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Humboldt_RP_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div>
<input type="text" class="search-input" placeholder="Ingrese una palabra y presione enter..." name="s" />
</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
</div>
</div>				
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header --></div>
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>			<span>Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-287953" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a><a class="penci-cat-name penci-cat-6" href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"  rel="category tag">Provinciales</a><a class="penci-cat-name penci-cat-7" href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"  rel="category tag">Regionales</a></span></div>
<h1 class="post-title single-post-title entry-title">Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/ayelen/">Ayelen</a></span>
<time class="entry-date published" datetime="2021-08-05T01:50:49-03:00">05 de agosto de 2021</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2021-08-05T01:50:49-03:00">05 de agosto de 2021</time></span>
</div>
</div>
<div class="post-image">
<a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-scaled.jpeg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="2021-08-02NID_271806O_2" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-1170x513.jpeg">
</a>				</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<p>El secretario de Recursos Hídricos de Santa Fe, Roberto Gioria, se refirió al avance de la obra del Canal Vila-Cululú ante la preocupación por la posible inundación de la zona de Esperanza como producto de la llegada más rápida del agua del oeste.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_287955" style="width: 384px" class="wp-caption alignright"><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01.jpg" data-rel="penci-gallery-image-content" ><img aria-describedby="caption-attachment-287955" loading="lazy" class="wp-image-287955" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01.jpg" alt="" width="374" height="210" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01.jpg 1280w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01-300x169.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01-1024x576.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01-768x432.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01-1170x658.jpg 1170w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Gioria-Roberto-Recursos-Hidricos-01-585x329.jpg 585w" sizes="(max-width: 374px) 100vw, 374px" /></a><p id="caption-attachment-287955" class="wp-caption-text">Roberto Gioria, secretario de Recursos Hídricos de Santa Fe.</p></div>
<p>Vale recordar que esta obra trae el agua que está al oeste de Rafaela hacia Sunchales y de allí hacia Felicia y el arroyo Cululú que desemboca en el Salado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En diálogo con la<strong> <em>CSC Radio</em></strong>, Gioria informó que “el Canal Vila-Cululú está terminado en las obras es decir que está completamente activo, y aunque faltan algunos detalles mínimos ya esta obra está en condiciones de drenar el agua de toda la zona”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Respecto de la inversión, detalló que “ha sido de más de 800 millones de pesos, es decir que se trata de una obra de un costo alto” y comentó que como parte de la obra “se demolieron alcantarillas, puentes, incluso un puente de ferrocarril que no estaba activo, se reemplazó otro puente metálico de ferrocarril y entre puentes y alcantarillas se construyeron más de 30, lo que muestra l importancia de la obra”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Agregó que “como movimiento de suelo, se movió alrededor de 1.600.000 metros cúbicos de suelo lo que es muy grande”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Recordó que “en enero de 2017, cuando hubo eventos lluviosos hubo unas 70.000 hectáreas anegadas lo cual con esta obra se reducirá drásticamente ante un evento similar, y además los tiempos de anegamiento serán menores”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Leer más: <a href="https://www.santafe.gov.ar/noticias/noticia/271806/">https://www.santafe.gov.ar/noticias/noticia/271806/</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Comités de cuenca</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Por otra parte, refirió que “los comités de cuenca son una parte importante de la parte ejecutiva de nuestra Secretaría de Recursos Hídricos, son un brazo ejecutor de la Secretaría en los cuales tienen participación los productores”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En tal sentido, explicó que “de acuerdo a la Ley de Aguas, hay que hacer una nueva administración de los Comités de Cuenca para que sus límites no sean distritales sino que integren a la cuenca hídrica en sí y por eso en este momento se está tratando de llevar cada Comité a su límite hídrico, lo que no es fácil porque hay que cambiar los límites y por lo tanto, los límites de aporte de cada Comité”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sostuvo además que la ley “está reglamentada en algunos aspectos, pero en otra gran parte no; y ya está redactado el convenio con la Facultad de Ingeniería y Ciencias Hídricas de la Universidad Nacional del Litoral para firmar en pocos días más, por el cual se va a reglamentar prácticamente todos los artículos de la ley que faltan”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/anegamientos/" rel="tag">ANEGAMIENTOS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/canal-vila-cululu/" rel="tag">CANAL VILA CULULU</a><a href="https://www.esperanzadiaxdia.com.ar/tag/obras/" rel="tag">OBRAS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/roberto-gioria/" rel="tag">ROBERTO GIORIA</a><a href="https://www.esperanzadiaxdia.com.ar/tag/secretario-de-recursos-hidricos/" rel="tag">SECRETARIO DE RECURSOS HÍDRICOS</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-969502083"><a href="https://www.facebook.com/GridoHeladoEsperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/12/Grido-Horizontal-Julio.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="287953" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Canal%20Vila-Culul%C3%BA%3A%20Gioria%20asegur%C3%B3%20que%20%E2%80%9Cest%C3%A1%20terminado%20y%20reducir%C3%A1%20los%20anegamientos%E2%80%9D%20-%20https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" target="_blank"  rel="nofollow" href="https://api.whatsapp.com/send?text=Canal%20Vila-Culul%C3%BA%3A%20Gioria%20asegur%C3%B3%20que%20%E2%80%9Cest%C3%A1%20terminado%20y%20reducir%C3%A1%20los%20anegamientos%E2%80%9D %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcanal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank"  rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcanal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos%2F&#038;text=Canal%20Vila-Culul%C3%BA%3A%20Gioria%20asegur%C3%B3%20que%20%E2%80%9Cest%C3%A1%20terminado%20y%20reducir%C3%A1%20los%20anegamientos%E2%80%9D"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Canal%20Vila-Cululú:%20Gioria%20aseguró%20que%20“está%20terminado%20y%20reducirá%20los%20anegamientos”&#038;BODY=https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/">
<div class="pagi-text">
<h5 class="prev-title">Geese: La ciudad es la casa de todos los vecinos</h5>
</div>
</a>
</div>
</div>
</div>						<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/07/Veronica-Geese-y-Hernan-Simonutti-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/" title="Geese: La ciudad es la casa de todos los vecinos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/">Geese: La ciudad es la casa de todos...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-05T01:40:33-03:00">05 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/APM-De-Maria-denuncia-medico-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/nueva-denuncia-de-apm-contra-el-medico-municipal/" title="Nueva denuncia de APM contra el médico municipal">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/nueva-denuncia-de-apm-contra-el-medico-municipal/">Nueva denuncia de APM contra el médico municipal</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-05T01:20:03-03:00">05 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/Juan-Cordoba-maraton-solidaria-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/desde-progreso-juan-cordoba-lanzo-24-horas-de-desafio-solidario-internacional/" title="Desde Progreso, Juan Córdoba lanzó 24 horas de “Desafío Solidario Internacional”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/desde-progreso-juan-cordoba-lanzo-24-horas-de-desafio-solidario-internacional/">Desde Progreso, Juan Córdoba lanzó 24 horas de...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-05T01:10:37-03:00">05 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Meiners-billetera-Santa-Fe-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/meiners-vemos-que-el-trabajo-conjunto-para-impulsar-billetera-santa-fe-localmente-da-resultados/" title="Meiners: “Vemos que el trabajo conjunto para impulsar Billetera Santa Fe localmente da resultados”">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/meiners-vemos-que-el-trabajo-conjunto-para-impulsar-billetera-santa-fe-localmente-da-resultados/">Meiners: “Vemos que el trabajo conjunto para impulsar...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-05T00:50:56-03:00">05 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/12/ISP8-Anexo-Esperanza-Brown-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/el-nivel-terciario-volvera-el-lunes-con-cuatro-modalidades-de-clases-presenciales/" title="El nivel terciario volverá el lunes con cuatro modalidades de clases presenciales">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/el-nivel-terciario-volvera-el-lunes-con-cuatro-modalidades-de-clases-presenciales/">El nivel terciario volverá el lunes con cuatro...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-05T00:15:27-03:00">05 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Vizzotti-Carla-informe-coronavirus-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/comenzara-la-combinacion-de-vacunas-sputnik-con-moderna-y-astrazeneca/" title="Comenzará la combinación de vacunas Sputnik con Moderna y AstraZeneca">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/comenzara-la-combinacion-de-vacunas-sputnik-con-moderna-y-astrazeneca/">Comenzará la combinación de vacunas Sputnik con Moderna...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-04T23:26:43-03:00">04 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Esperanza-SAMCo-covid-coronavirus-2-e1620949486362-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/la-provincia-de-santa-fe-supero-los-450-000-casos-positivos-de-covid-19/" title="Con 10 casos en Esperanza, la provincia superó los 450.000 positivos de Covid-19">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/la-provincia-de-santa-fe-supero-los-450-000-casos-positivos-de-covid-19/">Con 10 casos en Esperanza, la provincia superó...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-04T20:37:14-03:00">04 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/U19-de-Almagro-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/comienza-el-torneo-oficial-u19-de-basquetbol/" title="Comienza el Torneo Oficial U19 de básquetbol">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/comienza-el-torneo-oficial-u19-de-basquetbol/">Comienza el Torneo Oficial U19 de básquetbol</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-04T16:27:47-03:00">04 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/Recompensa-provincia-585x390.jpg" href="https://www.esperanzadiaxdia.com.ar/provincia-ofrece-recompensas-millonarias-por-datos-sobre-un-femicidio-y-dos-profugos/" title="Provincia ofrece recompensas millonarias por datos sobre un femicidio y dos prófugos">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/provincia-ofrece-recompensas-millonarias-por-datos-sobre-un-femicidio-y-dos-profugos/">Provincia ofrece recompensas millonarias por datos sobre un...</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-04T16:10:39-03:00">04 de agosto de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Concejo-sesion-585x390.jpeg" href="https://www.esperanzadiaxdia.com.ar/sesiona-este-jueves-el-concejo-municipal-12/" title="Sesiona este jueves el Concejo Municipal">
</a>
<h3><a href="https://www.esperanzadiaxdia.com.ar/sesiona-este-jueves-el-concejo-municipal-12/">Sesiona este jueves el Concejo Municipal</a></h3>
<span class="date"><time class="entry-date published" datetime="2021-08-04T16:01:02-03:00">04 de agosto de 2021</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>					</div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h4><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h4>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i><span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-733260745"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-1110388847"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h4><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-469073331"><a href="https://www.instagram.com/electricidadcolombo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-1585667357"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1091047234"><a href="https://www.facebook.com/carniceriagustocriollo/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Banner-Gusto-Criollo-mayo-telefono.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h4>				<div class="fb-page" data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/esperanzadiaxdia"><a href="https://www.facebook.com/esperanzadiaxdia">Facebook</a></blockquote></div></div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1839042269"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-418173370"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-650625352"><a href="https://www.esperanzadiaxdia.com.ar/usuarios-de-aguas-santafesinas-podran-efectuar-gestiones-o-reclamos-por-whatsapp/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Aviso-aguas-whatsaap.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>	</div>
</div><!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-869362316"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1583398023"><a href="http://www.sanatorioesperanza.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-869896259"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-316235541"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>				<ul id="penci-latestwg-9097" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/Juan-Cordoba-maraton-solidaria-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/desde-progreso-juan-cordoba-lanzo-24-horas-de-desafio-solidario-internacional/" title="Desde Progreso, Juan Córdoba lanzó 24 horas de “Desafío Solidario Internacional”"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/desde-progreso-juan-cordoba-lanzo-24-horas-de-desafio-solidario-internacional/" rel="bookmark" title="Desde Progreso, Juan Córdoba lanzó 24 horas de “Desafío Solidario Internacional”">
Desde Progreso, Juan Córdoba lanzó 24 horas de “Desafío Solidario Internacional”										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/U19-de-Almagro-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/comienza-el-torneo-oficial-u19-de-basquetbol/" title="Comienza el Torneo Oficial U19 de básquetbol"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/comienza-el-torneo-oficial-u19-de-basquetbol/" rel="bookmark" title="Comienza el Torneo Oficial U19 de básquetbol">
Comienza el Torneo Oficial U19 de básquetbol										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/03/Futsal-Las-Colonias-juego-263x175.jpeg" href="https://www.esperanzadiaxdia.com.ar/vuelve-el-futbol-de-salon-con-fixture-confirmado-en-sus-dos-torneos/" title="Vuelve el fútbol de salón con fixture confirmado en sus dos torneos"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/vuelve-el-futbol-de-salon-con-fixture-confirmado-en-sus-dos-torneos/" rel="bookmark" title="Vuelve el fútbol de salón con fixture confirmado en sus dos torneos">
Vuelve el fútbol de salón con fixture confirmado en sus dos torneos										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>				<ul id="penci-latestwg-3072" class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/2021-08-02NID_271806O_2-263x175.jpeg" href="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/" title="Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/canal-vila-cululu-gioria-aseguro-que-esta-terminado-y-reducira-los-anegamientos/" rel="bookmark" title="Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”">
Canal Vila-Cululú: Gioria aseguró que “está terminado y reducirá los anegamientos”										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/07/Veronica-Geese-y-Hernan-Simonutti-263x175.jpeg" href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/" title="Geese: La ciudad es la casa de todos los vecinos"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/geese-la-ciudad-es-la-casa-de-todos-los-vecinos/" rel="bookmark" title="Geese: La ciudad es la casa de todos los vecinos">
Geese: La ciudad es la casa de todos los vecinos										</a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/08/APM-De-Maria-denuncia-medico-263x175.jpg" href="https://www.esperanzadiaxdia.com.ar/nueva-denuncia-de-apm-contra-el-medico-municipal/" title="Nueva denuncia de APM contra el médico municipal"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/nueva-denuncia-de-apm-contra-el-medico-municipal/" rel="bookmark" title="Nueva denuncia de APM contra el médico municipal">
Nueva denuncia de APM contra el médico municipal										</a>
</h4>
</div>
</div>
</li>
</ul>
</aside>					</div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628172165" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i><span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i><span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i><span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i><span style="font-size: 13px">Youtube</span></a>
</div>
</aside>					</div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div id="fb-root"></div>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122' id='blankshield-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=7.8.0' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"93ffbd14a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=7.8.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"93ffbd14a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=7.8.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"93ffbd14a6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/facebook.js?ver=7.8.0' id='penci-facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.8647289276123 seconds, on 05-08-21 11:02:45 -->