<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día RSS Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Esperanza día x día Atom Feed"
href="https://www.esperanzadiaxdia.com.ar/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>
<script src="https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Almagro Campeón del Torneo Oficial U19 - Esperanza día x día</title>
<link rel="canonical" href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Almagro Campeón del Torneo Oficial U19 - Esperanza día x día" />
<meta property="og:description" content="Las Águilas vencieron a Colón por 65 a 55, con 30 puntos de Parola, pero&hellip;" />
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/" />
<meta property="og:site_name" content="Esperanza día x día" />
<meta property="article:published_time" content="2021-12-23T04:55:00+00:00" />
<meta property="article:modified_time" content="2021-12-23T10:56:50+00:00" />
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="jose" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.esperanzadiaxdia.com.ar/#website","url":"https://www.esperanzadiaxdia.com.ar/","name":"Esperanza d\u00eda x d\u00eda","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.esperanzadiaxdia.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/#primaryimage","inLanguage":"es","url":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1.jpg","contentUrl":"https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1.jpg","width":1620,"height":1080},{"@type":"WebPage","@id":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/#webpage","url":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/","name":"Almagro Campe\u00f3n del Torneo Oficial U19 - Esperanza d\u00eda x d\u00eda","isPartOf":{"@id":"https://www.esperanzadiaxdia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/#primaryimage"},"datePublished":"2021-12-23T04:55:00+00:00","dateModified":"2021-12-23T10:56:50+00:00","author":{"@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809"},"breadcrumb":{"@id":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.esperanzadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Almagro Campe\u00f3n del Torneo Oficial U19"}]},{"@type":"Person","@id":"https://www.esperanzadiaxdia.com.ar/#/schema/person/d5f5dfee43b269cac6734d58a0c7b809","name":"jose","image":{"@type":"ImageObject","@id":"https://www.esperanzadiaxdia.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f0a9a9f9d7c1c7618abf3f6ff3f86e2?s=96&d=mm&r=g","caption":"jose"},"sameAs":["http://www.esperanzadiaxdia.com.ar"],"url":"https://www.esperanzadiaxdia.com.ar/author/jose/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="https://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed de los comentarios" href="https://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Comentario Almagro Campeón del Torneo Oficial U19 del feed" href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/feed/" />
<!-- esperanzadiaxdia.com.ar is managing ads with Advanced Ads --><script data-wpfc-render="false" id="esper-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.esperanzadiaxdia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/l1gwhhl4/c1pw6.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/1dlxdkdj/c1pw6.css" media="all"/>
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/style.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/ra94pcv/c1pw6.css" media="all"/>
<link rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.0.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='penci-main-style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/main.css?ver=8.0.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_icon-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/penci-icon.css?ver=8.0.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_style-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad-child02/style.css?ver=7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='penci_social_counter-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/css/social-counter.css?ver=8.0.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='instag-slider-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wptt_front-css'  href='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/2h3b4vy/c1pw6.css" media="all"/>
<script src='//www.esperanzadiaxdia.com.ar/wp-content/cache/wpfc-minified/dvidjcrh/c1pw7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script> -->
<link rel="https://api.w.org/" href="https://www.esperanzadiaxdia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esperanzadiaxdia.com.ar/wp-json/wp/v2/posts/296098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.esperanzadiaxdia.com.ar/?p=296098' />
<link rel="alternate" type="application/json+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Falmagro-campeon-del-torneo-oficial-u19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Falmagro-campeon-del-torneo-oficial-u19%2F&#038;format=xml" />
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
},
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/",
"name": "Esperanza d\u00eda x d\u00eda",
"description": ""
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Esperanza d\u00eda x d\u00eda",
"alternateName": "",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "ImageObject",
"headline": "Almagro Campe\u00f3n del Torneo Oficial U19",
"description": "Las \u00c1guilas vencieron a Col\u00f3n por 65 a 55, con 30 puntos de Parola, pero&hellip;",
"datePublished": "2021-12-23",
"datemodified": "2021-12-23",
"mainEntityOfPage": "https:\/\/www.esperanzadiaxdia.com.ar\/almagro-campeon-del-torneo-oficial-u19\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2021\/12\/Almagro-Campeon-U19-Basquet-1.jpg",
"width": 1620,
"height": 1080
},
"publisher": {
"@type": "Organization",
"name": "Esperanza d\u00eda x d\u00eda",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2019\/08\/logoedxd-2.png"
}
},
"author": {
"@type": "Person",
"@id": "#person-jose",
"name": "jose",
"url": "https:\/\/www.esperanzadiaxdia.com.ar\/author\/jose\/"
}
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/category\/destacadas\/",
"name": "Destacadas"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https:\/\/www.esperanzadiaxdia.com.ar\/almagro-campeon-del-torneo-oficial-u19\/",
"name": "Almagro Campe\u00f3n del Torneo Oficial U19"
}
}
]
}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"/>
<meta property="og:title" content="Almagro Campeón del Torneo Oficial U19"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Las Águilas vencieron a Colón por 65 a 55, con 30 puntos de Parola, pero un juego colectivo para aplaudir. Multitud esperancina en el Mocoretá santafesino. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia.jpg"/>
<meta property="og:image" content="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1-1024x683.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-296098 single-format-gallery soledad-ver-8-0-7 pclight-mode pcmn-drdw-style-slide_down wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-esper-">
<div class="wrapper-boxed header-style-header-3 header-search-style-default">
<div class="penci-header-wrap"><div class="penci-top-bar">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="pctopbar-item penci-topbar-trending">
<span class="headline-title nticker-style-1">Ultimas Noticias</span>
<span class="penci-trending-nav">
<a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a>
<a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a>
</span>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp">
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/">Almagro Campeón del Torneo Oficial U19</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/">Entregaron los premios a los ganadores del Sorteo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/horarios-de-celebraciones-de-navidad-en-basilica-natividad-y-sus-capillas/">Horarios de celebraciones de Navidad en Basílica Natividad...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/reunion-de-ana-copes-con-gustavo-valdes-gobernador-de-corrientes/">Reunión de Ana Copes con Gustavo Valdés, gobernador...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/recomendaciones-policiales-para-las-festividades-de-navidad-y-ano-nuevo/">Recomendaciones policiales para las festividades de Navidad y...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/el-acueducto-santa-fe-cordoba-tendra-financiacion-kuwaiti/">El acueducto Santa Fe &#8211; Córdoba tendrá financiación...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/covid-19-jueves-con-412-casos-en-la-provincia-y-3-en-las-colonias/">Covid 19: Miércoles con 412 casos en la...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/reconocieron-a-osvaldo-gross-como-personalidad-destacada-de-esperanza/">Reconocieron a Osvaldo Gross como Personalidad Destacada de...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/zelko-estrena-este-miercoles-un-tema-a-duo-con-yamila-cafrune/">Zelko estrena este miércoles un tema a dúo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="https://www.esperanzadiaxdia.com.ar/basquet-alma-juniors-juega-la-final-femenina-en-primera-division/">Básquet: Alma Juniors juega la final femenina en...</a>
</div>
</div>
</div><div class="pctopbar-item penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div></div>		</div>
</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-mainlogo" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png" alt="Esperanza día x día" width="350" height="109"></a>
</div>
<div class="header-banner header-style-3">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1007376418"><a href="https://redpascal.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/06/Esperanza_RP_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>											</div>
</div>
</div>
<nav id="navigation" class="header-layout-bottom header-3 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
<ul id="menu-menu-principal" class="menu"><li id="menu-item-250404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
<a class="search-click">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://www.esperanzadiaxdia.com.ar/">
<div class="pc-searchform-inner">
<input type="text" class="search-input"
placeholder="Ingrese una palabra y presione enter..." name="s"/>
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Buscar"/>
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</nav><!-- End Navigation -->
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper">
<div class="penci-single-block"">
<div class="container penci-breadcrumb single-breadcrumb">
<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>					<span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span><i class="penci-faicon fa fa-angle-right" ></i></i><span><a class="crumb" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span><i class="penci-faicon fa fa-angle-right" ></i></i>					<span>Almagro Campeón del Torneo Oficial U19</span>
</div>
<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-296098" class="post type-post status-publish hentry">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-25" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/"  rel="category tag">Básquet</a><a class="penci-cat-name penci-cat-20" href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"  rel="category tag">Deportes</a><a class="penci-cat-name penci-cat-3" href="https://www.esperanzadiaxdia.com.ar/category/destacadas/"  rel="category tag">Destacadas</a><a class="penci-cat-name penci-cat-15" href="https://www.esperanzadiaxdia.com.ar/category/noticias/"  rel="category tag">Noticias</a></span></div>
<h1 class="post-title single-post-title entry-title">Almagro Campeón del Torneo Oficial U19</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">por <a class="url fn n" href="https://www.esperanzadiaxdia.com.ar/author/jose/">jose</a></span>
<time class="entry-date published" datetime="2021-12-23T01:55:00-03:00">23 de diciembre de 2021</time>		</div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2021-12-23T01:55:00-03:00">23 de diciembre de 2021</time></span>
</div>
</div>
<div class="post-image">
<div class="penci-owl-carousel penci-owl-carousel-slider penci-nav-visible" data-auto="true" data-lazy="true">
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1-1170x780.jpg" alt="" title="Almagro Campeon U19 Basquet (1)" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-3-1170x780.jpg" alt="" title="Almagro Campeon U19 Basquet (3)" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-2-1170x780.jpg" alt="" title="Almagro Campeon U19 Basquet (2)" />
</figure>
<figure>
<img class="owl-lazy" data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-5-1170x780.jpg" alt="" title="Almagro Campeon U19 Basquet (5)" />
</figure>
</div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<h5>Las Águilas vencieron a Colón por 65 a 55, con 30 puntos de Parola, pero un juego colectivo para aplaudir. Multitud esperancina en el Mocoretá santafesino.</h5>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Almagro se dio el gusto, después de ese trago amargo de no poder jugar la final en Mayores, fue a la casa de Regatas (SF) y cortó redes para alzar el trofeo mayor del Oficial U19.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Lo ganó tal vez con un poco de sufrimiento, en una remontada lógica que se esperaba de Colón, que anotó 26 puntos en tres cuartos y 29 en el último.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia.jpg" data-rel="penci-gallery-image-content" ><img loading="lazy" class="aligncenter size-full wp-image-296101" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia.jpg" alt="" width="1600" height="900" srcset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia.jpg 1600w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-300x169.jpg 300w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-1024x576.jpg 1024w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-768x432.jpg 768w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-1536x864.jpg 1536w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-1170x658.jpg 1170w, https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/U19-Campeones-con-toda-la-familia-585x329.jpg 585w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Siempre con Parola como faro ofensivo, pero cada uno entendiendo su rol y al ritmo del inteligente Enzo Durigon, los de Leandro Spies controlaron desde el salto inicial el trámite y el lumínico.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sus actores de reparto fueron Julián Spies con dos bombas clave y Enzo Buttarelli, que entró en los segundos finales pero con la frialdad de un asesino serial puso 4/4 en libres.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Daleee campeooon <a href="https://t.co/PMyIY8Fnd7">pic.twitter.com/PMyIY8Fnd7</a></p>
<p>— Club Almagro (@ClubAlmagro_ok) <a href="https://twitter.com/ClubAlmagro_ok/status/1473858132224843778?ref_src=twsrc%5Etfw">December 23, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>SÍNTESIS</strong></p>
<p>&nbsp;</p>
<p><strong>ALMAGRO 65:</strong> Parola 30, Machuca 4, Durigon 10, Delgado 7, M. Spies 2 (FI) J. Spies 8, Lozicki 0, Rustre 0, Minetti 0, Buttarelli 4. DT: L. Spies.</p>
<p><strong>COLÓN 55:</strong> Vaschetto 7, San Martín 0, Chemez 3, Duran 14, De Simone 15 (FI) Romero 6, Orellano 8, Suárez 2. DT: S. Vesco.</p>
<p>&nbsp;</p>
<p>Parciales: 18-7, 28-13 y 43-26.<br />
Árbitros: S. Quinteros, A. Araujo y V. Soldano.<br />
Cancha: Tribu Mocoretá.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="penci-post-gallery__57607" class="penci-post-gallery-container justified column-3" data-height="150" data-margin="3"><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-3.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-3-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (3)"></a><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-4.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-4-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (4)"></a><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-6.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-6-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (6)"></a><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-2.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-2-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (2)"></a><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-5.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-5-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (5)"></a><a class="penci-gallery-ite item-gallery-justified" href="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1.jpg"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1-585x390.jpg" alt="" title="Almagro Campeon U19 Basquet (1)"></a></div>
<p>&nbsp;</p>
<p>Fuente Marca Personal &#8211; Imágenes Prensa ASB</p>
<p>&nbsp;</p>
<div class="penci-single-link-pages">
</div>
<div class="post-tags">
<a href="https://www.esperanzadiaxdia.com.ar/tag/almagro/" rel="tag">almagro</a><a href="https://www.esperanzadiaxdia.com.ar/tag/basquetbol/" rel="tag">BASQUETBOL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/campeones/" rel="tag">CAMPEONES</a><a href="https://www.esperanzadiaxdia.com.ar/tag/colon/" rel="tag">colon</a><a href="https://www.esperanzadiaxdia.com.ar/tag/final/" rel="tag">FINAL</a><a href="https://www.esperanzadiaxdia.com.ar/tag/regatas/" rel="tag">REGATAS</a><a href="https://www.esperanzadiaxdia.com.ar/tag/u19/" rel="tag">U19</a>					</div>
</div>
</div>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1940879340"><a href="https://www.bancosantafe.com.ar/personas/canales-digitales/nuevo-home-banking?utm_campaign=digitalizacion_lanzamiento&#038;utm_source=pautadirecta&#038;utm_medium=display&#038;utm_content=standarbanner&#038;utm_targeting=no-cl&#038;utm_strategy=brnd"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/02/Banco-Santa-Fe-Julio.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>			<div class="tags-share-box center-box">
<div class="post-share">
<span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="296098" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank"  rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Almagro%20Campe%C3%B3n%20del%20Torneo%20Oficial%20U19%20-%20https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" aria-label="Pin to Pinterest" data-pin-do="none"  rel="noreferrer" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-whatsapp" aria-label="Share on Whatsapp" target="_blank"  rel="noreferrer" href="https://api.whatsapp.com/send?text=Almagro%20Campe%C3%B3n%20del%20Torneo%20Oficial%20U19 %0A%0A https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Falmagro-campeon-del-torneo-oficial-u19%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" aria-label="Share on Telegram" target="_blank"  rel="noreferrer" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Falmagro-campeon-del-torneo-oficial-u19%2F&#038;text=Almagro%20Campe%C3%B3n%20del%20Torneo%20Oficial%20U19"><i class="penci-faicon fa fa-telegram" ></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Almagro%20Campeón%20del%20Torneo%20Oficial%20U19&#038;BODY=https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>				</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Post anterior</span>
</div>
<a href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/">
<div class="pagi-text">
<h5 class="prev-title">Entregaron los premios a los ganadores del Sorteo de Bomberos Voluntarios</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-related">
<div class="post-title-box"><h4
class="post-box-title">Tambien le puede interesar</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel"
data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2"
data-auto="false"
data-speed="300" data-dots="true">
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Entrega-premios-rifa-Bomberos-2021-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/" title="Entregaron los premios a los ganadores del Sorteo de Bomberos Voluntarios">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/">Entregaron los premios a los ganadores del Sorteo...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-23T01:40:24-03:00">23 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/12/Basilica-arbolito-navidad-01-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/horarios-de-celebraciones-de-navidad-en-basilica-natividad-y-sus-capillas/" title="Horarios de celebraciones de Navidad en Basílica Natividad y sus capillas">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/horarios-de-celebraciones-de-navidad-en-basilica-natividad-y-sus-capillas/">Horarios de celebraciones de Navidad en Basílica Natividad...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-23T01:00:32-03:00">23 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Gobernador-Corrientes-y-Ana-Copes-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/reunion-de-ana-copes-con-gustavo-valdes-gobernador-de-corrientes/" title="Reunión de Ana Copes con Gustavo Valdés, gobernador de Corrientes">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/reunion-de-ana-copes-con-gustavo-valdes-gobernador-de-corrientes/">Reunión de Ana Copes con Gustavo Valdés, gobernador...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-23T00:35:18-03:00">23 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Patrulleros-entrega-en-Esperanza-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/recomendaciones-policiales-para-las-festividades-de-navidad-y-ano-nuevo/" title="Recomendaciones policiales para las festividades de Navidad y Año Nuevo">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/recomendaciones-policiales-para-las-festividades-de-navidad-y-ano-nuevo/">Recomendaciones policiales para las festividades de Navidad y...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-23T00:15:28-03:00">23 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Acueducto-firma-convenio-Santa-Fe-Cordoba-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/el-acueducto-santa-fe-cordoba-tendra-financiacion-kuwaiti/" title="El acueducto Santa Fe &#8211; Córdoba tendrá financiación kuwaití">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/el-acueducto-santa-fe-cordoba-tendra-financiacion-kuwaiti/">El acueducto Santa Fe &#8211; Córdoba tendrá financiación...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-23T00:05:04-03:00">23 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/11/Covid-test-rapido-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/covid-19-jueves-con-412-casos-en-la-provincia-y-3-en-las-colonias/" title="Covid 19: Miércoles con 412 casos en la provincia y 3 en Las Colonias">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/covid-19-jueves-con-412-casos-en-la-provincia-y-3-en-las-colonias/">Covid 19: Miércoles con 412 casos en la...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-22T21:15:48-03:00">22 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Osvaldo-Gross-distincion-Meiners-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/reconocieron-a-osvaldo-gross-como-personalidad-destacada-de-esperanza/" title="Reconocieron a Osvaldo Gross como Personalidad Destacada de Esperanza">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/reconocieron-a-osvaldo-gross-como-personalidad-destacada-de-esperanza/">Reconocieron a Osvaldo Gross como Personalidad Destacada de...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-22T16:25:48-03:00">22 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/09/Carlos-Zelko-nuevo-CD-1-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/zelko-estrena-este-miercoles-un-tema-a-duo-con-yamila-cafrune/" title="Zelko estrena este miércoles un tema a dúo con Yamila Cafrune">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/zelko-estrena-este-miercoles-un-tema-a-duo-con-yamila-cafrune/">Zelko estrena este miércoles un tema a dúo...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-22T16:20:17-03:00">22 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Festejo-Alma-Juniors-liga-provincial-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/basquet-alma-juniors-juega-la-final-femenina-en-primera-division/" title="Básquet: Alma Juniors juega la final femenina en primera división">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/basquet-alma-juniors-juega-la-final-femenina-en-primera-division/">Básquet: Alma Juniors juega la final femenina en...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-22T16:10:35-03:00">22 de diciembre de 2021</time></span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/Fachada-Registro-Civil-585x390.jpg"
href="https://www.esperanzadiaxdia.com.ar/solicitan-el-pase-sanitario-para-ingresar-al-registro-civil/" title="Solicitan el «Pase Sanitario» para ingresar al Registro Civil">
</a>
<h3>
<a href="https://www.esperanzadiaxdia.com.ar/solicitan-el-pase-sanitario-para-ingresar-al-registro-civil/">Solicitan el «Pase Sanitario» para ingresar al Registro...</a>
</h3>
<span class="date"><time class="entry-date published" datetime="2021-12-22T16:02:30-03:00">22 de diciembre de 2021</time></span>
</div>
</div></div>		
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
</div> <!-- end comments div -->
</article>						                    </div>
</div>
<div id="sidebar"
class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CSC Radio de Esperanza</span></h3><div class="textwidget custom-html-widget"><div align="center">
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({ 
'url':'https://server.laradio.online:58844/live',
'codec':'aac',
'volume':100,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'',
'wmode':'transparent',
'skin':'alberto',
'width':250,
'height':95
});
</script>
</div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en redes sociales</span></h3>
<div class="widget-social pc_alignleft show-text remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 15px"></i>                            <span style="font-size: 14px">Youtube</span></a>
</div>
</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-135976244"><a href="https://www.aguassantafesinas.com.ar/portal/aguas-santafesinas-lanza-un-plan-especial-de-pago-de-deudas-sin-intereses-de-financiacion/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Aguas-moratoria.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-405855630"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1582039281"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">CLIMA EN ESPERANZA</span></h3><div id="awe-ajax-awesome-weather-esperanza" class="awe-ajax-awesome-weather-esperanza awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-esperanza","locale":false,"location":"Esperanza","owm_city_id":"3856022","override_title":"Clima en Esperanza","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-303438516"><a href="https://www.carnave.com.ar/producto/4-med-vacunos-4-hambur-de-pollo-1-2-kg-de-papas-smiles/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/09/Carnave-300-x-250.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="esper-357595769"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1506449949"><a href="https://www.instagram.com/electricidadcolombo/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/09/Banner-Colombo-7-setiembre-2020.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguinos en Facebook</span></h3>                <div id="fb-root"></div>
<script data-cfasync="false">(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s);
js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
data-href="https://www.facebook.com/esperanzadiaxdia" data-height="400"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/esperanzadiaxdia">Seguinos en Facebook</a></div>
</div>
</aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-252488588"><a href="https://www.facebook.com/MutualAlmaJuniors/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Mutual-Alma-Juniors-cajero.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-251579982"><a href="http://www.sanatorioesperanza.com.ar/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Banner-Sanatorio-Ecodopler-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-802389706"><a href="https://www.aguassantafesinas.com.ar/portal/aguas-santafesinas-lanza-un-plan-especial-de-pago-de-deudas-sin-intereses-de-financiacion/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Aguas-moratoria.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-349364444"><a href="https://www.instagram.com/mutualbomberosesperanza/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/10/Banner-Mutual-Bomberos-01.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1133693075"><a href="https://www.facebook.com/carniceriagustocriollo/"><img loading="lazy" src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/05/Banner-Gusto-Criollo-mayo-telefono.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></aside><aside class="widget esper-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-147548938"><a href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/Axion-cuadrado-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></aside>    </div>
</div>
</div>
</div>
</div>

<div class="clear-footer"></div>
<div class="container penci-google-adsense penci-google-adsense-footer"><div align="center">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-973769447"><a href="http://www.wohrquimica.com.ar/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/banner-wohr-quimica-1.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div>
</div>
<hr color="red" style="top:30px;">
<div class="wrapperads">
<section class="columnsads">
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 20px; " id="esper-1663326686"><a href="http://www.sica.com.ar/es/home.php"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/07/Banner-Sica-nueva-identidad-prueba.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-1403119358"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456828775557734" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-9456828775557734" 
data-ad-slot="3702301410"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
<div class="columnads">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="esper-442429604"><a href="https://www.aguassantafesinas.com.ar/portal/aguas-santafesinas-lanza-un-plan-especial-de-pago-de-deudas-sin-intereses-de-financiacion/"><img src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Aguas-moratoria.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div>
</div>
</section>
</div></div>						                    <div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Deportes</span></h4>                <ul id="penci-latestwg-5809"
class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"
title="Almagro Campeón del Torneo Oficial U19"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/" rel="bookmark" title="Almagro Campeón del Torneo Oficial U19">
Almagro Campeón del Torneo Oficial U19                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Festejo-Alma-Juniors-liga-provincial-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/basquet-alma-juniors-juega-la-final-femenina-en-primera-division/"
title="Básquet: Alma Juniors juega la final femenina en primera división"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/basquet-alma-juniors-juega-la-final-femenina-en-primera-division/" rel="bookmark" title="Básquet: Alma Juniors juega la final femenina en primera división">
Básquet: Alma Juniors juega la final femenina en primera división                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Festejo-Alma-Juniors-campeon-u17-F-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/basquet-u17-alma-juniors-campeon-tras-ganarle-la-final-a-almagro/"
title="Básquet U17: Alma Juniors campeón tras ganarle la final a Almagro"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/basquet-u17-alma-juniors-campeon-tras-ganarle-la-final-a-almagro/" rel="bookmark" title="Básquet U17: Alma Juniors campeón tras ganarle la final a Almagro">
Básquet U17: Alma Juniors campeón tras ganarle la final a Almagro                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Articulos Recientes</span></h4>                <ul id="penci-latestwg-6875"
class="side-newsfeed">
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Almagro-Campeon-U19-Basquet-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/"
title="Almagro Campeón del Torneo Oficial U19"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/almagro-campeon-del-torneo-oficial-u19/" rel="bookmark" title="Almagro Campeón del Torneo Oficial U19">
Almagro Campeón del Torneo Oficial U19                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2021/12/Entrega-premios-rifa-Bomberos-2021-1-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/"
title="Entregaron los premios a los ganadores del Sorteo de Bomberos Voluntarios"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/entregaron-los-premios-a-los-ganadores-del-sorteo-de-bomberos-voluntarios/" rel="bookmark" title="Entregaron los premios a los ganadores del Sorteo de Bomberos Voluntarios">
Entregaron los premios a los ganadores del Sorteo de Bomberos Voluntarios                                        </a>
</h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
data-bgset="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2020/12/Basilica-arbolito-navidad-01-263x175.jpg"
href="https://www.esperanzadiaxdia.com.ar/horarios-de-celebraciones-de-navidad-en-basilica-natividad-y-sus-capillas/"
title="Horarios de celebraciones de Navidad en Basílica Natividad y sus capillas"></a>
</div>
<div class="side-item-text">
<h4 class="side-title-post">
<a href="https://www.esperanzadiaxdia.com.ar/horarios-de-celebraciones-de-navidad-en-basilica-natividad-y-sus-capillas/" rel="bookmark" title="Horarios de celebraciones de Navidad en Basílica Natividad y sus capillas">
Horarios de celebraciones de Navidad en Basílica Natividad y sus capillas                                        </a>
</h4>
</div>
</div>
</li>
</ul>
</aside>                                </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Newsletter</span></h4><div class="textwidget custom-html-widget"><script>(function() {
window.mc4wp = window.mc4wp || {
listeners: [],
forms: {
on: function(evt, cb) {
window.mc4wp.listeners.push(
{
event   : evt,
callback: cb
}
);
}
}
}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1335" method="post" data-id="1335" data-name="Esperanza Newsletter" ><div class="mc4wp-form-fields"><p class="mdes">Suscribite a nuestro newsletter para recibir noticias y novedades!</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Suscribirme" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1640262092" /><input type="hidden" name="_mc4wp_form_id" value="1335" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_alignleft remove-circle">
<a href="https://www.facebook.com/esperanzadiaxdia"
aria-label="Facebook"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-facebook"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/EsperanzaDxD"
aria-label="Twitter"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-twitter"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Twitter</span></a>
<a href="https://instagram.com/esperanzadxd"
aria-label="Instagram"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-instagram"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Instagram</span></a>
<a href="https://youtube.com/user/webedxd"
aria-label="Youtube"  rel="noreferrer"                           target="_blank"><i class="penci-faicon fa fa-youtube-play"  style="font-size: 16px"></i>                            <span style="font-size: 13px">Youtube</span></a>
</div>
</aside>                                </div>
</div>
</div>
<footer id="footer-section"
class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div id="footer-copyright">
<p>@2019 - Esperanza Día por Día</p>
</div>
</div>
</div>
</footer>
</div><!-- End .wrapper-boxed -->
<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
<a id="close-sidebar-nav"
class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation"
itemscope
itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://www.esperanzadiaxdia.com.ar/"><img class="penci-lazy"
src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20109&#039;%3E%3C/svg%3E"
width="350"
height="109"
data-src="https://www.esperanzadiaxdia.com.ar/wp-content/uploads/2019/08/logoedxd-2.png"
alt="Esperanza día x día"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/esperanzadiaxdia" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
<a href="https://twitter.com/EsperanzaDxD" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
<a href="https://instagram.com/esperanzadxd" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
<a href="https://youtube.com/user/webedxd" aria-label="Youtube"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
</div>            </div>
<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250404"><a href="https://www.esperanzadiaxdia.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191126"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191127"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191128"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191148"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191147"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191131"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191140"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191141"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191142"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191144"><a href="https://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191145"><a href="https://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
</ul>    </nav>
<script>(function() {function maybePrefixUrlField() {
if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
for (var j=0; j < urlFields.length; j++) {
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}
}
})();</script><script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/penci-lazy.js?ver=8.0.7' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/libs-script.min.js?ver=8.0.7' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/smoothscroll.js?ver=8.0.7' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"ec2eabc8c8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/main.js?ver=8.0.7' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"ec2eabc8c8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/post-like.js?ver=8.0.7' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","nonce":"ec2eabc8c8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Direccion Email","password":"Contrase\u00f1a","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-content/themes/soledad/js/more-post.js?ver=8.0.7' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.esperanzadiaxdia.com.ar/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4788911342621 seconds, on 23-12-21 9:21:32 -->