<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>Lombo: Es posible tener Esperanza de vivir en un país mejor | Esperanza día x día | </title>

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b955c05488bc3239e5aee62a09fc93fb",petok:"aa91d92971599147c1f5a929501292b9e62ff8a5-1491143649-1800",zone:"esperanzadiaxdia.com.ar",rocket:"0",apps:{"ga_key":{"ua":"UA-18135772-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php" />

<!-- Themnific CSS -->
<link href="http://fonts.googleapis.com/css?family=Raleway:800%7cRaleway:700%7cRaleway:600%7cOpen+Sans:600%7cRaleway:600%7cOpen+Sans:600%7cDroid+Sans:400%7cOpen+Sans:400" rel="stylesheet" type="text/css">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Lombo: Es posible tener Esperanza de vivir en un país mejor RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-mobile.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-media-queries-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/fontello.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx-si-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/floating-social-media-icon/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/weather-and-weather-forecast-widget/style_sc.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/js/shortcodes.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aumentan las naftas y baja el gas oil' href='http://www.esperanzadiaxdia.com.ar/aumentan-las-naftas-y-baja-el-gas-oil/' />
<link rel='next' title='Almagro y Alma Juniors jugaron en formativas' href='http://www.esperanzadiaxdia.com.ar/almagro-y-alma-juniors-jugaron-en-formativas-2/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=184990' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Flombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Flombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-4 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-8 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-9 { margin:0px;width:100%; max-width:610px; height:100%; max-height:100px; }
	.g-10 { min-width:0px; max-width:300px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:300px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:300px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:300px; }
	.b-14 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->




<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 40px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}</style><style id="popup-maker-themes"  type="text/css">/* Popup Theme 144205: Default Theme */
.popmake-overlay.theme-144205, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1 ) } 
.popmake.theme-144205, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-144205 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-144205 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-144205 .popmake-close, .popmake.theme-default-theme .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style><!-- Themnific Styling -->
<style type="text/css">
body{background-color:#f5f5f5}
.item_full img{border-color:#f5f5f5 !important}

		#navigation>ul>li,.meta_full span,.body2{background-color:#164094}

		.body3,ul.medpost li.format-quote,#header,.nav-previous a:hover,.nav li ul,ul.social-menu li,.post-previous,.post-next,.searchformhead,.carousel_inn,.postinfo,#hometab,ul.tmnf_slideshow_thumbnails,ul.tmnf_slideshow_thumbnails li a img{background-color:#fff}

		.item .item_inn:after,.Big .item_inn:after{border-color:transparent transparent#fff}
.flex-caption,#serinfo-nav li.current,.wpcf7-submit,a#navtrigger,.flex-direction-nav .flex-next,.flex-direction-nav .flex-prev,span.ribbon,span.meta_alt,.imgwrap,.page-numbers.current,a.mainbutton,#submit,#comments .navigation a,.contact-form .submit,a.comment-reply-link,.searchSubmit,.scrollTo_top,.nav-previous a,#infscr-loading,.quote img,.aside img,.overrating,.ratingbar,.score{background-color:#164094}
#main-nav>li>ul:after,#nav>li>ul:after{border-color: transparent transparent #164094 transparent}
#nav>li.current>a,#servicesbox li:hover h3 i,.section>.container>h2:after,#menu-main-menu>li.current-cat>a,#menu-main-menu>li.current_page_item>a,li.current-cat>a{color:#164094 !important}

		#footer,.item_inn{background-color:#333}

		#footer,.item_inn{color:#ccc}

		#footer .threecol h2,.item_inn p.meta,.item_inn span.meta{color:#ccc !important}
.ratingblock h2 span.score,.ratingbar,.nav-previous a,.quote p,.quote i,.ribbon_icon i,.scrollTo_top a i,span.meta_alt,.searchSubmit,#serinfo-nav li.current a,.flex-caption,a.mainbutton,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.wpcf7-submit,a.comment-reply-link {color:#ffffff !important}
.body1 a, a:link, a:visited,.nav>li>ul>li>a,#footer .carousel_inn a {color:#333}
.entry a,a:hover,.body1 a:hover,#serinfo a:hover,.tagline a,a.slant {color:#164094}

		#footer a,.item_inn a{color:#fff}
#header,.hrline,.nav li ul,.tab-post,.com_post,.searchformhead,.searchform input.s,.ad300,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#e3e3e3 !important}
#footer,.body2,#copyright,#footer .threecol,#footer h2,#footer a,#footer .tab-post,#footer .com_post {border-color:#444 !important}
body,input, textarea,input checkbox,input radio,select, file {font:400 13px/1.7em Droid Sans;color:#666}
.body2 h2,.body2 h3 {color:}
h1 {font:800 45px/1.1em Raleway;color:#000000}h2 {font:700 40px/1.2em Raleway;color:#000000}h3 {font:600 24px/1.5em Open Sans;color:#4a4a4a}h4,a.mainbutton {font:600 14px/1.5em Raleway;color:#000000}h5 {font:600 11px/1.5em Open Sans;color:#4a4a4a}h6,p.meta,span.meta {font:600 11px/1.5em Open Sans;color:#4a4a4a}
#main-nav>li>a,.meta_full span,.meta_full span a {font:400 12px/1em Open Sans;color:#ffffff}#main-nav .loop h4 {font-size:12px}.item_inn h2,#footer .threecol h2,.nav-previous a, .quote p,.carousel_inn h2 {font:600 12px/1.2em Raleway;color:#000000}.tab-post small a,.taggs a,.ei-slider-thumbs li a {color:#666}
</style>
<link rel="shortcut icon" href="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png"/>
<!-- Themnific Shortcodes CSS -->
<link href="http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.10) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/"/>
<meta property="og:title" content="Lombo: Es posible tener Esperanza de vivir en un país mejor"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="El dirigente político se refirió a la marcha en defensa de la democracia que se realizó ayer en todo el país y también en la ciudad de Esperanza. Lo hizo m"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1069-Marcha-1A-Buenos-Aires-H.jpg"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1068-Marcha-1A-Buenos-Aires.jpg"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18135772-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

     
<body class="post-template-default single single-post postid-184990 single-format-standard upper">

 


    
<a id="navtrigger-sec" href="#">MENU</a>

<div id="topnav" class="container container_alt"> 
        
        <div class="clearfix"></div>

		<ul class="social-menu">

<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/esperanzadiaxdia"><i class="fa fa-facebook"></i></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/EsperanzaDxD"><i class="fa fa-twitter"></i></a></li>



<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://instagram.com/esperanzadxd/"><i class="fa fa-instagram"></i></a></li>

<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/webedxd"><i class="fa fa-youtube"></i></a></li>









</ul>
	  
        <div class="headerTime">
            <p><span>Domingo, 02 de Abril · </span>10:05 Hs</p>        </div>

		<form class="searchformhead" method="get" action="http://www.esperanzadiaxdia.com.ar">
<input type="text" name="s" class="s" size="30" value="Buscar" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit' ><i class="fa fa-search"></i></button>
</form>        
</div>

<div class="clearfix"></div>

<div id="header">

	<div class="container container_alt"> 
    
        <h1>
        
                                        
                <a class="logo" href="http://www.esperanzadiaxdia.com.ar/">
                
                    <img src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/logo.png" alt="Esperanza día x día"/>
                        
                </a>
                    
            	
        
        </h1>

        <div class="weatherWidget">
            <!-- www.TuTiempo.net - Ancho:262px - Alto:79px -->
            <div id="TT_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"><a href="http://www.tutiempo.net">El Tiempo</a></div>
            <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"></script>
        </div>
    
    		 
    
        <div class="headad">

            <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
        </div>
        
                
	</div>
    
    <a id="navtrigger" href="#">MENU</a>
    
    <nav id="navigation"> 
    
    	<ul id="main-nav" class="nav container container_alt"><li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/locales/"><b>Locales</a></b></li>
<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"><b>Regionales</a></b></li>
<li id="menu-item-72847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"><b>Deportes</a></b>
<ul class="sub-menu">
	<li id="menu-item-72862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/"><b>Básquet</a></b></li>
	<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/"><b>Ciclismo</a></b></li>
	<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/"><b>Deporte Motor</a></b></li>
	<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/"><b>Fútbol</a></b></li>
	<li id="menu-item-72867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/"><b>Polideportivo</a></b></li>
	<li id="menu-item-72868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/"><b>Tenis</a></b></li>
	<li id="menu-item-72869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/voley/"><b>Voley</a></b></li>
</ul>
</li>
<li id="menu-item-144221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://#"><b>Otros</a></b>
<ul class="sub-menu">
	<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"><b>Provinciales</a></b></li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"><b>Policiales</a></b></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/"><b>Política</a></b></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/"><b>Cultura</a></b></li>
	<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/"><b>Educativas</a></b></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/"><b>Gremiales</a></b></li>
	<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/sociales/"><b>Sociales</a></b></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/"><b>Periodismo Ciudadano</a></b></li>
</ul>
</li>
<li id="menu-item-144225" class="menu-item menu-item-type-post_type_archive menu-item-object-efemeride"><a href="http://www.esperanzadiaxdia.com.ar/efemeride/"><b>Efemérides</a></b></li>
<li id="menu-item-144226" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologica"><a href="http://www.esperanzadiaxdia.com.ar/necrologica/"><b>Necrológicas</a></b></li>
<li id="menu-item-144227" class="menu-item menu-item-type-post_type_archive menu-item-object-farmacia-de-turno"><a href="http://www.esperanzadiaxdia.com.ar/farmacia-de-turno/"><b>Farmacias de turno</a></b></li>
</ul>
	      
    </nav>
            
</div>

<div class="clearfix"></div>

<div class="container container_alt" ><div class="blog_fix">	
            <div class="flexwrap">
            
                <div class="flexcarousel flexslider loading">
                
                    <ul class="slides">
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1074-Marcha-1A-en-Esperanza-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">06:55</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/">1A: Esperanza también marchó en defensa de la... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1067-Jose-Luis-Sureda-Sec-Rec-Nacion-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">06:12</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/">Desde Nación aseguran que Esperanza tendrá su gasoducto </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/3854-Formativas-San-Lorenzo-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">05:29</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/">Formativas LEF: Todos los resultados de la tercera... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/servicios-publicos-municipio-labra-actas-de-infraccion/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1079-Infraccion-servicios-publicos-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">04:44</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/servicios-publicos-municipio-labra-actas-de-infraccion/">Servicios Públicos: Municipio labra actas de infracción </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/almagro-y-alma-juniors-jugaron-en-formativas-2/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1077-Almagro-U17-2017-h-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">04:23</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/almagro-y-alma-juniors-jugaron-en-formativas-2/">Almagro y Alma Juniors jugaron en formativas </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1069-Marcha-1A-Buenos-Aires-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">02:27</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/">Lombo: Es posible tener Esperanza de vivir en... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/aumentan-las-naftas-y-baja-el-gas-oil/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1065-combustibles-aumento-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">01:08</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/aumentan-las-naftas-y-baja-el-gas-oil/">Aumentan las naftas y baja el gas oil </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/arancedo-y-su-mensaje-desde-el-evangelio-4/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/05/1846-Jose-Maria-Arancedo-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 2, 2017</span>
                            <span class="timeBlock meta_alt">00:33</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/arancedo-y-su-mensaje-desde-el-evangelio-4/">Arancedo y su mensaje &#8216;Desde el Evangelio&#8217; </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/por-los-paros-las-clases-terminaran-tres-dias-antes-de-navidad/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/5252-Claudia-Balague-educacion-V-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">07:20</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/por-los-paros-las-clases-terminaran-tres-dias-antes-de-navidad/">Por los paros las clases terminarán tres días... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/malvinas-en-el-recuerdo-y-el-corazon-hay-que-defender-la-patria-todos-los-dias/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/Sergio-Ogionni-ex-combatiente-Malvinas-V-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">06:50</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/malvinas-en-el-recuerdo-y-el-corazon-hay-que-defender-la-patria-todos-los-dias/">Malvinas en el recuerdo y el corazón: “Hay... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/liga-a2-libertad-juega-en-catamarca-la-primera-semifinal/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0524-Libertad-Voley-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">06:14</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/liga-a2-libertad-juega-en-catamarca-la-primera-semifinal/">Liga A2: Libertad juega en Catamarca la primera... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/basquet-u19-ganaron-alma-juniors-y-almagro/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/0895-Alma-Juniors-equipo-U19-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">05:40</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/basquet-u19-ganaron-alma-juniors-y-almagro/">Básquet U19: Ganaron Alma Juniors y Almagro </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/se-conoce-el-cronograma-de-pago-a-estatales-santafesinos/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/01/0014-cajero-automatico-pago-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">05:15</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/se-conoce-el-cronograma-de-pago-a-estatales-santafesinos/">Se conoce el cronograma de pago a estatales... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/el-turismo-esperancino-se-capacita-en-gastronomia/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/Turismo-Esperanza-reunion-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">04:35</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/el-turismo-esperancino-se-capacita-en-gastronomia/">El Turismo esperancino se capacita en gastronomía </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/se-juega-la-tercera-fecha-en-formativas-lef/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/06/2568-Formativas-LEF-San-Lorenzo-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Abril 1, 2017</span>
                            <span class="timeBlock meta_alt">03:25</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/se-juega-la-tercera-fecha-en-formativas-lef/">Se juega la tercera fecha en Formativas LEF </a></h2>
        
            </div>        				</li>
                                        </ul>
                    
                </div>
                    
            </div>
                </div></div>

<div id="core" class="container Right">
    
    <div class="post-184990 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-noticias category-opinion-noticias tag-1a tag-argentina tag-defensa tag-democracia tag-esperanza tag-marcha"  itemscope itemprop="blogPost" itemtype="http://schema.org/Article"> 
    
        <div id="content" class="eightcol">
        
                        

<img width="614" height="251" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1069-Marcha-1A-Buenos-Aires-H.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" itemprop="image" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1069-Marcha-1A-Buenos-Aires-H.jpg 614w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1069-Marcha-1A-Buenos-Aires-H-300x123.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" />
<div class="clearfix"></div>

<p class="meta meta_full">
    <span><i class="fa fa-clock-o"></i> 02/04/2017</span>
    <span><i class="fa fa-comment-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/#respond">Comentarios (0)</a></span>
    <span class="views"><i class="fa fa-signal"></i> Vistas: 1074</span>
    <span><i class="fa fa-file-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/category/nacionales/" rel="category tag">Nacionales</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/opinion-noticias/" rel="category tag">Opinion</a></span>
</p>

<h1 class="post entry-title" itemprop="headline"><a href="http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/">Lombo: Es posible tener Esperanza de vivir en un país mejor</a></h1>

<div class="entry" itemprop="text">
      
    <p><em><strong>El dirigente político se refirió a la marcha en defensa de la democracia que se realizó ayer en todo el país y también en la ciudad de Esperanza. Lo hizo mediante una nota de opinión que compartimos. </strong></em></p>
<p>&nbsp;</p>
<p><strong><u>Esperanza, al igual que el país marchó en defensa de la democracia</u></strong></p>
<p>Hace pocos meses los argentinos elijamos un nuevo presidente, yo como millones de compatriotas voté a Mauricio Macri, creyendo en la posibilidad de vivir en un país distinto.</p>
<p>Como muchos otros, no compartíamos nada del gobierno que pasó, sin embargo esperamos resignadamente a que lleguen las elecciones para poder tener un gobierno afín a lo que pensamos y sentimos.</p>
<p>Pero lamentablemente a los pocos meses de esta nueva gestión, sectores políticos y sindicales que se sienten los dueños del país, comenzaron a trabajar para que este gobierno no termine su mandato, acosando con marchas y piquetes a un presidente votado por el pueblo.</p>
<p>Hay muchísimos argentinos que no comulgan con este gobierno y se sienten legítimamente afectados por sus políticas, como muchos de nosotros nos consideramos afectados por las acciones   el gobierno anterior.</p>
<p>Los países democráticos son así, hay alternancia en las ideas, en las propuestas, en los modelos, algunos son de derecha, otros de centro y otros de izquierda y solamente es el pueblo con su voto quien detenta el poder y define cuales se aplican en cada momento histórico.</p>
<p>Por ello el problema central de una democracia es la intolerancia, es decir cuando hay sectores que pretenden que su verdad es la verdad revelada y que sus ideas tienen supremacía sobre los otros.</p>
<p>Por eso hoy puede ser un gran día, porque algunos de los dirigentes de distintas organizaciones que se sienten y se conducen como los representantes del pueblo, hoy recibieron una muy mala noticia, muchos argentinos estamos dispuestos a defender en las calles la democracia y quienes pretendan conducir el país, deberán esperar las elecciones del año 2019 y presentarse a ellas.</p>
<p><strong>Dijo alguna vez Martin Luther King: &#8220;Lo que me preocupa no es el grito de los malos, sino el silencio de los buenos&#8221;, hoy en argentina y en nuestra ciudad muchos buenos salieron del mutismo, y por ello es posible tener Esperanza de vivir en un país mejor.</strong></p>
<p><strong>Luis Lombó</strong></p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-184992 size-full" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1068-Marcha-1A-Buenos-Aires.jpg" alt="" width="720" height="479" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1068-Marcha-1A-Buenos-Aires.jpg 720w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1068-Marcha-1A-Buenos-Aires-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<!-- Simple Share Buttons Adder (6.1.0) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/&amp;text=Lombo%3A+Es+posible+tener+Esperanza+de+vivir+en+un+pa%C3%ADs+mejor+" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" rel='prettyPhoto' title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" rel='prettyPhoto' title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" rel='prettyPhoto' title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" rel='prettyPhoto' title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/&amp;text= Lombo: Es posible tener Esperanza de vivir en un país mejor" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/buffer.png" rel='prettyPhoto' title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="flattr" class="ssba_flattr_share" href="https://flattr.com/submit/auto?user_id=&amp;title=Lombo: Es posible tener Esperanza de vivir en un país mejor&amp;url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/flattr.png" rel='prettyPhoto' title="Flattr" class="ssba ssba-img" alt="Flattr the author" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/&amp;title=Lombo: Es posible tener Esperanza de vivir en un país mejor" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png" rel='prettyPhoto' title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#043b7771666e61677039486b69666b3e24417724746b776d6668612470616a6176244177746176656a7e6524606124726d726d7624616a24716a247465c7a9772469616e6b76226569743f666b607d392136346c7070743e2b2b7373732a6177746176656a7e65606d657c606d652a676b692a65762b686b69666b29617729746b776d6668612970616a6176296177746176656a7e6529606129726d726d7629616a29716a2974656d772969616e6b762b"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" rel='prettyPhoto' title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="digg" class="ssba_diggit_share ssba_share_link" href="http://www.digg.com/submit?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/diggit.png" rel='prettyPhoto' title="Digg" class="ssba ssba-img" alt="Digg this" /></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/&amp;title=Lombo: Es posible tener Esperanza de vivir en un país mejor" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/stumbleupon.png" rel='prettyPhoto' title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" rel='prettyPhoto' title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" rel='prettyPhoto' title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p>Etiquetas: <a href="http://www.esperanzadiaxdia.com.ar/tag/1a/" rel="tag">1A</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/argentina/" rel="tag">ARGENTINA</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/defensa/" rel="tag">defensa</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/democracia/" rel="tag">DEMOCRACIA</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/esperanza/" rel="tag">ESPERANZA</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/marcha/" rel="tag">marcha</a></p>    
    <div class="clearfix"></div>
    
</div><!-- end .entry -->

	
<div class="postinfo">    

        <span class="bread">
        <a href="http://www.esperanzadiaxdia.com.ar"><i class="fa fa-home"></i> </a> &raquo; <a href="http://www.esperanzadiaxdia.com.ar/category/nacionales/" rel="category tag">Nacionales</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/opinion-noticias/" rel="category tag">Opinion</a> &raquo; Lombo: Es posible tener Esperanza de vivir en un país mejor        </span> 
        <div class="hrline"></div>			<h4>Noticias relacionadas</h4>
            <ul class="related">
				
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/" title="1A: Esperanza también marchó en defensa de la democracia">1A: Esperanza también marchó en defensa de la...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/" title="Desde Nación aseguran que Esperanza tendrá su gasoducto">Desde Nación aseguran que Esperanza tendrá su gasoducto</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/servicios-publicos-municipio-labra-actas-de-infraccion/" title="Servicios Públicos: Municipio labra actas de infracción">Servicios Públicos: Municipio labra actas de infracción</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/el-turismo-esperancino-se-capacita-en-gastronomia/" title="El Turismo esperancino se capacita en gastronomía">El Turismo esperancino se capacita en gastronomía</a></h4>

			</li>
					</ul>
		<div class="clearfix"></div>            
</div>

<div class="clearfix"></div>
 			
            

                        



<div id="comments">

	<p class="nocomments">Comentarios cerrados.</p>



</div><!-- #comments -->

                
        </div><!-- #homecontent -->
        
                <div id="sidebar"  class="fourcol">
            
            <div class="widgetable">
    
            	<div class="g g-10"><div class="g-col b-10 a-13"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>        
        
		
        	<div id="hometab" class="">
            
                <ul id="serinfo-nav">
                
                        <li class="li01"><a href="#serpane0">Popular</a></li>
                        <li class="li02"><a href="#serpane1">Ultimos</a></li>
                        <li class="li03"><a href="#serpane2">Aleatorio</a></li>
                
                </ul>
                
                <ul id="serinfo">
                
                
                        <li id="serpane0">
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/5209-Femicidio-y-suicidio-en-Esperanza-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una mujer y se quitó la vida"> Un hombre mató a una mujer y se quitó la...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">20/11/2016</span>
        <span class="timeBlock meta_alt">11:40</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0532-Choque-frontal-falta-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos en ruta 70"> Choque fatal entre dos autos en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">19/02/2017</span>
        <span class="timeBlock meta_alt">06:55</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/aberrante-un-hombre-esta-detenido-sospechado-de-abusar-de-12-ninos/" title="Aberrante: Un hombre está detenido..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/Fachada-tribunales-santa-fe-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/aberrante-un-hombre-esta-detenido-sospechado-de-abusar-de-12-ninos/" title="Aberrante: Un hombre está detenido sospechado de abusar de 12 niños"><i class="fa fa-music"></i> Aberrante: Un hombre está detenido sospechado de abusar de 12...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/03/2017</span>
        <span class="timeBlock meta_alt">16:13</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70" >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0240-Accidente-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70"> Accidente fatal en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">23/01/2017</span>
        <span class="timeBlock meta_alt">07:41</span>
    </div>

</div>                                                    </li>
                
                        <li id="serpane1">	
                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/" title="1A: Esperanza también marchó en..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1074-Marcha-1A-en-Esperanza-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/" title="1A: Esperanza también marchó en defensa de la democracia"> 1A: Esperanza también marchó en defensa de la democracia</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">06:55</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/" title="Desde Nación aseguran que Esperanza..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1067-Jose-Luis-Sureda-Sec-Rec-Nacion-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/" title="Desde Nación aseguran que Esperanza tendrá su gasoducto"> Desde Nación aseguran que Esperanza tendrá su gasoducto</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">06:12</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/" title="Formativas LEF: Todos los resultados..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/3854-Formativas-San-Lorenzo-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/" title="Formativas LEF: Todos los resultados de la tercera fecha"> Formativas LEF: Todos los resultados de la tercera fecha</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">05:29</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/servicios-publicos-municipio-labra-actas-de-infraccion/" title="Servicios Públicos: Municipio labra actas..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1079-Infraccion-servicios-publicos-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/servicios-publicos-municipio-labra-actas-de-infraccion/" title="Servicios Públicos: Municipio labra actas de infracción"> Servicios Públicos: Municipio labra actas de infracción</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">04:44</span>
    </div>

</div>                            	                        </li>
                        
                        
                        
                        <li id="serpane2">	
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/accidentes-de-transito-durante-el-fin-de-semana-3/" title="Accidentes de tránsito durante el..." >
           <img src="/wp-content/thumbnails/82243.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/accidentes-de-transito-durante-el-fin-de-semana-3/" title="Accidentes de tránsito durante el fin de semana"> Accidentes de tránsito durante el fin de semana</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/04/2013</span>
        <span class="timeBlock meta_alt">14:16</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/fundacion-centro-convoca-a-los-artistas-a-la-feria-creaarte/" title="Fundación Centro convoca a los..." >
           <img src="/wp-content/thumbnails/136638.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/fundacion-centro-convoca-a-los-artistas-a-la-feria-creaarte/" title="Fundación Centro convoca a los artistas a Feria “CreaArte”"> Fundación Centro convoca a los artistas a Feria “CreaArte”</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/07/2015</span>
        <span class="timeBlock meta_alt">05:55</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/almuerzo-80-aniversario/" title="Almuerzo 80 Aniversario" >
           <img src="/wp-content/thumbnails/58065.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/almuerzo-80-aniversario/" title="Almuerzo 80 Aniversario"> Almuerzo 80 Aniversario</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">20/07/2012</span>
        <span class="timeBlock meta_alt">00:07</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/muestra-de-fotos-de-sergio-fasola/" title="Muestra de fotos de Sergio..." >
           <img src="/wp-content/thumbnails/19652.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/muestra-de-fotos-de-sergio-fasola/" title="Muestra de fotos de Sergio Fasola"> Muestra de fotos de Sergio Fasola</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">04/05/2011</span>
        <span class="timeBlock meta_alt">22:12</span>
    </div>

</div>                                                     </li>
                
                </ul>
            
            </div>
            <div style="clear: both;"></div> 





		<div class="g g-11"><div class="g-col b-11 a-15"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>    	<div class="twinsbox">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=325&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:325px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
            </div>
               
        </div><!-- #sidebar -->    
    </div>

</div><!-- #core -->
    
<div id="footer">

	<div class="container container_alt">

		  
    
        	<div class="threecol first"> 
    
				
				
			<h2 class="widget"><a href="">Noticias Destacadas</a></h2>
			
			            <ul class="featured gradient-light">
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/" title="1A: Esperanza también marchó en..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1074-Marcha-1A-en-Esperanza-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/1a-esperanza-tambien-marcho-en-defensa-de-la-democracia/" title="1A: Esperanza también marchó en defensa de la democracia"> 1A: Esperanza también marchó en defensa de la democracia</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">06:55</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/" title="Desde Nación aseguran que Esperanza..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/04/1067-Jose-Luis-Sureda-Sec-Rec-Nacion-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/desde-nacion-aseguran-que-esperanza-tendra-su-gasoducto/" title="Desde Nación aseguran que Esperanza tendrá su gasoducto"> Desde Nación aseguran que Esperanza tendrá su gasoducto</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">06:12</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/" title="Formativas LEF: Todos los resultados..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/3854-Formativas-San-Lorenzo-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/formativas-lef-todos-los-resultados-de-la-tercera-fecha/" title="Formativas LEF: Todos los resultados de la tercera fecha"> Formativas LEF: Todos los resultados de la tercera fecha</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/04/2017</span>
        <span class="timeBlock meta_alt">05:29</span>
    </div>

</div>				</li>
						</ul>
			<div style="clear: both;"></div>
		
		        
    </div>
    
    
    <div class="threecol">
    
		<h2 class="widget">Ultimos Tweets</h2><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

            <ul class="fetched_tweets dark">
                                                            <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Locales] Esperanza también tuvo su marcha en defensa de la democracia. Fue este sábado en Plaza San Martín ►… <a href="https://t.co/ztN3NbLrrA" target="_blank" rel="nofollow">https://t.co/ztN3NbLrrA</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        14 mins ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Opinión] El arzobispo José María Arancedo y su mensaje en tiempo de cuaresma, "Desde el Evangelio" ►… <a href="https://t.co/fWAPwc7YaU" target="_blank" rel="nofollow">https://t.co/fWAPwc7YaU</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        2 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                🔻 <a href="https://twitter.com/search?q=%23AHORA" target="_blank" rel="nofollow">#AHORA</a>: Comienza el turno de las farmacias Gamboa y Sergio Schneider hasta las 8hs de este Lunes ► <a href="https://t.co/xzGUBohzG9" target="_blank" rel="nofollow">https://t.co/xzGUBohzG9</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        2 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                
                        </ul>

                    
    </div>
    
    <div class="threecol"> 
    
		    	<div class="twinsbox">
		<h2 class="widget">Multimedia</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=225&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:225px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		        
    </div>
    
    <div class="threecol"> 
    
		<h2 class="widget">Sobre Nosotros</h2>			<div class="textwidget"><div class="footerWidgetAboutUs">
<p>
<img style="width: 30%;" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png">
Esperanza Día X Día es un sitio de noticias de la ciudad de Esperanza, departamento Las Colonias, provincia de Santa Fe. Desde el año 2001 reflejamos las novedades de la región día a día. Las novedades salientes a toda hora, con acceso gratuito e interacción en las redes sociales más populares.
</p>
<a href="#" class="btns">Contactar con el vendedor</a>
<a href="#" class="btns"><span class="icoWhatsapp"></span> 3496 539 739</a>


</div></div>
		        
    </div>        
        <div class="clearfix"></div>

        <div id="copyright">
        
            <div class="fl">
            
				                    
            </div>
        
            <div class="fr">
            
				<p>
&copy; 2015 Esperanza Día por Día |
<a href="#" target="_blank">Delegar.net</a> |
<a href="#" target="_blank">4r Soluciones</a>
</p>                
            </div>
                  
        </div> 
    
	</div>
        
</div><!-- /#footer  -->
    
<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="fa fa-angle-up"></i> 
        
    </a>
    
</div>

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=c9857a3b069e60ce4349606455ab85d9"></script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/js/jssite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.hoverIntent.minified.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/ownScript.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider.start.carousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/tabs.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!--wp_footer-->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- ZenCache file path: /cache/zencache/cache/http/www-esperanzadiaxdia-com-ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor.html -->
<!-- ZenCache file built for (http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/) in 2.31873 seconds, on: Apr 2nd, 2017 @ 1:05 pm UTC. -->
<!-- This ZenCache file will auto-expire (and be rebuilt) on: Apr 9th, 2017 @ 1:05 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- ZenCache fully functional :-) Cache file served for (http://www.esperanzadiaxdia.com.ar/lombo-es-posible-tener-esperanza-de-vivir-en-un-pais-mejor/) in 0.00053 seconds, on: Apr 2nd, 2017 @ 2:34 pm UTC. -->