	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php"/>

		<title>Liga 7: se cerró la cuarta fecha con muchos goles &#8211; Esperanza día x día</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"/>
<meta property="og:title" content="Liga 7: se cerró la cuarta fecha con muchos goles"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1.jpg"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:section" content="Fútbol"/>
<meta property="article:section" content="Noticias"/>
<meta property="article:tag" content="campeonato"/>
<meta property="article:tag" content="LIGA 7"/>
<meta property="article:tag" content="POSICIONES"/>
<meta property="og:description" content="Este martes se cerró la cuarta fecha del torneo &quot;Carnave&quot; en la Liga 7 de fútbol. La misma se había suspendido la semana anterior por las malas condiciones climáticas. Se marcaron 94 goles en los 18 encuentros que se disputaron. La quinta fecha comenzará el martes 31 de julio."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"/>
<meta name="twitter:title" content="Liga 7: se cerró la cuarta fecha con muchos goles"/>
<meta name="twitter:description" content="Este martes se cerró la cuarta fecha del torneo &quot;Carnave&quot; en la Liga 7 de fútbol. La misma se había suspendido la semana anterior por las malas condiciones climáticas. Se marcaron 94 goles en los 18 encuentros que se disputaron. La quinta fecha comenzará el martes 31 de julio."/>
<meta name="twitter:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Liga 7: se cerró la cuarta fecha con muchos goles RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=088301cac13232eeaa8c786c5518e97a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=088301cac13232eeaa8c786c5518e97a' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=088301cac13232eeaa8c786c5518e97a' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=088301cac13232eeaa8c786c5518e97a' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Delegación esperancina participó de la Feria del Libro Infantil y Juvenil' href='http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/' />

<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=222945' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.esperanzadiaxdia.com.ar/amp/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2"/>
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.esperanzadiaxdia.com.ar/?wordfence_lh=1&hid=A4E4CCE4BA8442DD0032F966F9555EEA');
</script>			<link rel="shortcut icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/favicon-16x16.png">			<link rel="apple-touch-icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-144x144.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/05\/EDXD-logotipo.jpg"
    },
    "url": "http:\/\/www.esperanzadiaxdia.com.ar\/",
    "name": "Esperanza d\u00eda x d\u00eda",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Esperanza d\u00eda x d\u00eda",
    "alternateName": "",
    "url": "http:\/\/www.esperanzadiaxdia.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Liga 7: se cerr\u00f3 la cuarta fecha con muchos goles",
    "description": "Este martes se cerr\u00f3 la cuarta fecha del torneo \"Carnave\" en la Liga 7 de f\u00fatbol. La misma se hab\u00eda suspendido la semana anterior por las malas condiciones clim\u00e1ticas. Se marcaron 94 goles en los 18 encuentros que se disputaron. La quinta fecha comenzar\u00e1 el martes 31 de julio.",
    "datePublished": "2018-07-25",
    "dateModified": "2018-07-25",
    "author": {
        "@type": "Person",
        "@id": "#person-hernan",
        "name": "hernan"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/Liga-7-24-de-julio-1.jpg",
        "width": 900,
        "height": 532
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.esperanzadiaxdia.com.ar\/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/5f84d766d25164fd503a398816928474.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1532484057' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/26129fea0fea0372e952c675fb798ee5.css' type='text/css' media='all' />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"/>
<meta property="og:title" content="Liga 7: se cerró la cuarta fecha con muchos goles"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Este martes se cerró la cuarta fecha del torneo &quot;Carnave&quot; en la Liga 7 de fútbol. La misma se había suspendido la semana anterior por las malas condiciones climáticas. Se marcaron 94 goles en los 18 encuentros que se disputaron. La quinta fecha comenzará el martes 31 de julio."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<!-- BetterFramework Head Inline CSS -->
<style>
.type-farmacia-de-turno .featured {
    display: none !important;
}
.section-heading .h-text{
    color: #0080ce !important;
}
.ssba .ssba-wrap{
    display: none !important;
}
body.post-type-archive-necrologica .featured {
    display: none !important;
}
body.post-type-archive-necrologica .listing-item-blog-1.has-post-thumbnail .post-summary {
    padding-left: 0px !important;
}
.listing-item-blog-3 .featured .img-holder {display:none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-222945 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-20 single-cat-20 single-cat-26 single-cat-15  bs-hide-ha wpb-js-composer js-comp-ver-5.5.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/esperanzadiaxdia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > fans </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/EsperanzaDxD" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/esperanzadxd" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.esperanzadiaxdia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, julio 25, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/05/EDXD-logotipo.jpg"
			     alt="Esperanza día por día"  />

			<span class="site-title">Esperanza día por día - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-191168-270027130" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191168" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/Axion-Energy-Esperanza-211048126352832/" target="_blank" ><img class="bsac-image" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/banner-axion-dos.gif" alt="Nutra salud arriba (728&#215;90)" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-191126"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191127"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-20 better-anim-fade menu-item-191128"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-191129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-191129"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-191135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-191135"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-191136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-191136"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/">Deporte Motor</a></li>
	<li id="menu-item-191137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-item-191137"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-191138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-191138"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/">Polideportivo</a></li>
	<li id="menu-item-191139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-191139"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-191130"><a href="#">Otros</a>
<ul class="sub-menu">
	<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-191131"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
	<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-191140"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
	<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-191141"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
	<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-191142"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
	<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-191144"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
	<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-191145"><a href="http://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
<li id="menu-item-203505" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203505"><a href="http://www.esperanzadiaxdia.com.ar/efemerides/">Efemérides</a></li>
<li id="menu-item-203291" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203291"><a href="http://www.esperanzadiaxdia.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-191147"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-191148"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.esperanzadiaxdia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
											<img src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/05/EDXD-logotipo.jpg"
						     alt="Esperanza día x día"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-222945" class="post-222945 post type-post status-publish format-standard has-post-thumbnail  category-deportes category-futbol category-noticias tag-campeonato tag-liga-7 tag-posiciones single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1.jpg"><img  alt="" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span><span class="term-badge term-26"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/">Fútbol</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Liga 7: se cerró la cuarta fecha con muchos goles</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-07-25T00:50:14+00:00">On <b>Jul 25, 2018</b></time></span>
			<a href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/#respond" title="Deja tu comentario sobre: ​​&quot;Liga 7: se cerró la cuarta fecha con muchos goles&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<p>Este martes se cerró la cuarta fecha del torneo &#8220;Carnave&#8221; en la Liga 7 de fútbol. La misma se había suspendido la semana anterior por las malas condiciones climáticas. Se marcaron 94 goles en los 18 encuentros que se disputaron. La quinta fecha comenzará el martes 31 de julio.</p>
<p>&nbsp;</p>
<p>Todo comenzó con el gran triunfo del Expreso Carena ante La Sureña y se prendió en la pelea por el campeonato de la &#8220;A&#8221;. Otro que ganó y salió de &#8220;zapatero&#8221; es Fachini  por la &#8220;B&#8221;. Mientras que por la &#8220;F&#8221; Smart On aplastó a Mario Osuna y también se prende en la pelea del campeonato.</p>
<p>&nbsp;</p>
<p>Luego salió a la cancha el puntero de la &#8220;A&#8221; Milenium Gym que fue goleado por el último campeón Cece. Esto lo aprovechó Comuna de Franck que aplastó a San Martín en un partidazo y es el único líder. Además otro que ya es escolta es La Escarapela que goleó a Ferro y se puso a un punto del puntero.</p>
<p>&nbsp;</p>
<p>Y para finalizar la noche uno de los punteros de la &#8220;C&#8221; Paprika derrotó a La Banda Celeste en un partido bárbaro y sigue en la cima. Mientras que por la &#8220;B&#8221; Fidel le ganó a Carribar y se prendió por la lucha del campeonato.</p>
<p>&nbsp;</p>
<p>Todos los resultados:</p>
<p>&nbsp;</p>
<p>DIVISIÓN “A”</p>
<p>La Sureña  2 – Expreso Carena  3</p>
<p>San Martín Automotores   2  – Comuna de Franck  5</p>
<p>La Escarapela de Lanús  5   – Ferro  0</p>
<p>Milenium Gym   1  – CECE   5</p>
<p>&nbsp;</p>
<p>DIVISIÓN “B”</p>
<p>Fachini  2   – Tendenza  1</p>
<p>Fidel Motorepuestos   3  – Carribar  2</p>
<p>&nbsp;</p>
<p>DIVISIÓN “C”</p>
<p>La 2003 3   – Ferma  2</p>
<p>Paprika 4  – La Banda Celeste  3</p>
<p>&nbsp;</p>
<p>DIVISIÓN “D”</p>
<p>Maxikiosco Marymel   1  – Rincón del Hincha  6</p>
<p>Chacinados Rodriguez  1   – Despensa Candy  3</p>
<p>&nbsp;</p>
<p>DIVISIÓN “E”</p>
<p>Sica  4   – Kiosco El Cruce  5</p>
<p>Haru Peluquería   1  – Los Hermanos  1</p>
<p>Rimor  3  – Los Iriondos  4</p>
<p>&nbsp;</p>
<p>DIVISIÓN “F”</p>
<p>Smart On  6  – Mario Osuna Construcciones  1</p>
<p>Panadería La Alianza   5  – Universalsol  2</p>
<p>Refugio   2  – Arcos  2</p>
<p>La Orilla   3  – Dejavú FC  1</p>
<p>&nbsp;</p>
<div id='gallery-1' class='gallery galleryid-222945 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-2/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-2-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-3/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-3-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-3-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-4/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-4-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-4-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-5/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-5-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-5-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-6/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-6-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-7/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-7-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-7-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-8/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-8-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-8-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/liga-7-24-de-julio-9/'><img width="150" height="150" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-9-150x150.jpg 150w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-9-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.esperanzadiaxdia.com.ar/tag/campeonato/" rel="tag">campeonato</a><a href="http://www.esperanzadiaxdia.com.ar/tag/liga-7/" rel="tag">LIGA 7</a><a href="http://www.esperanzadiaxdia.com.ar/tag/posiciones/" rel="tag">POSICIONES</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Liga 7: se cerró la cuarta fecha con muchos goles&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Liga+7%3A+se+cerr%C3%B3+la+cuarta+fecha+con+muchos+goles @EsperanzaDxD&url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F&title=Liga+7%3A+se+cerr%C3%B3+la+cuarta+fecha+con+muchos+goles" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Liga+7%3A+se+cerr%C3%B3+la+cuarta+fecha+con+muchos+goles %0A%0A http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F&media=http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1.jpg&description=Liga+7%3A+se+cerr%C3%B3+la+cuarta+fecha+con+muchos+goles" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Liga+7%3A+se+cerr%C3%B3+la+cuarta+fecha+con+muchos+goles&body=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/" rel="prev">Delegación esperancina participó de la Feria del Libro Infantil y Juvenil</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-222936 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></span></div>			<a  title="Delegación esperancina participó de la Feria del Libro Infantil y Juvenil" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/CENTRO1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CENTRO1-86x64.jpg&quot;,&quot;210&quot;:&quot;CENTRO1-210x136.jpg&quot;,&quot;279&quot;:&quot;CENTRO1-279x220.jpg&quot;,&quot;357&quot;:&quot;CENTRO1-357x210.jpg&quot;,&quot;750&quot;:&quot;CENTRO1-750x430.jpg&quot;,&quot;800&quot;:&quot;CENTRO1.jpg&quot;}}"					class="img-holder" href="http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/" title="Delegación esperancina participó de la Feria del Libro Infantil y Juvenil">
			<span class="post-title">
				Delegación esperancina participó de la Feria del Libro Infantil y Juvenil			</span>
	</a>
	</p></div>
</div >
<div  class="post-222934 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-11">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></span></div>			<a  title="Taller de Percusión Corporal en el Liceo Municipal" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/06/Liceo-H.jpg"					class="img-holder" href="http://www.esperanzadiaxdia.com.ar/taller-de-percusion-corporal-en-el-liceo-municipal/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.esperanzadiaxdia.com.ar/taller-de-percusion-corporal-en-el-liceo-municipal/" title="Taller de Percusión Corporal en el Liceo Municipal">
			<span class="post-title">
				Taller de Percusión Corporal en el Liceo Municipal			</span>
	</a>
	</p></div>
</div >
<div  class="post-222931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span></div>			<a  title="Los hermanos sean unidos: Julián Salaberry jugará en Almagro &#8220;A&#8221;" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Juli-Salaberry-Almagro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Juli-Salaberry-Almagro-86x64.jpg&quot;,&quot;210&quot;:&quot;Juli-Salaberry-Almagro-210x136.jpg&quot;,&quot;279&quot;:&quot;Juli-Salaberry-Almagro-279x220.jpg&quot;,&quot;357&quot;:&quot;Juli-Salaberry-Almagro-357x210.jpg&quot;,&quot;712&quot;:&quot;Juli-Salaberry-Almagro.jpg&quot;}}"					class="img-holder" href="http://www.esperanzadiaxdia.com.ar/los-hermanos-sean-unidos-julian-salaberry-jugara-en-almagro-a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.esperanzadiaxdia.com.ar/los-hermanos-sean-unidos-julian-salaberry-jugara-en-almagro-a/" title="Los hermanos sean unidos: Julián Salaberry jugará en Almagro &#8220;A&#8221;">
			<span class="post-title">
				Los hermanos sean unidos: Julián Salaberry jugará en Almagro &#8220;A&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-222928 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<a  title="Ejecutarán obras de mejoras en el ingreso a Santa Fe por autopista" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/0024074692-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0024074692-86x64.jpeg&quot;,&quot;210&quot;:&quot;0024074692-210x136.jpeg&quot;,&quot;279&quot;:&quot;0024074692-279x220.jpeg&quot;,&quot;357&quot;:&quot;0024074692-357x210.jpeg&quot;,&quot;642&quot;:&quot;0024074692.jpeg&quot;}}"					class="img-holder" href="http://www.esperanzadiaxdia.com.ar/ejecutaran-obras-de-mejoras-en-el-ingreso-a-santa-fe-por-autopista/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.esperanzadiaxdia.com.ar/ejecutaran-obras-de-mejoras-en-el-ingreso-a-santa-fe-por-autopista/" title="Ejecutarán obras de mejoras en el ingreso a Santa Fe por autopista">
			<span class="post-title">
				Ejecutarán obras de mejoras en el ingreso a Santa Fe por autopista			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1985608901 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[222945],"ignore_sticky_posts":1,"category__in":[20,26,15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eb6a1b7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1985608901"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1985608901" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-222945" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="http://www.esperanzadiaxdia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='222945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Seguinos en las redes sociales</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/esperanzadiaxdia" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > fans</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/EsperanzaDxD" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 3422</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/webedxd" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > 198</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/esperanzadxd" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > 6303</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-2139">

			
									<a href="http://www.esperanzadiaxdia.com.ar/category/actualidad/" class="main-link">
							<span class="h-text main-term-2139">
								 Últimas noticias							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-2139 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-222945 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-20 bsw-350">
	<div class="item-content">
		<a  title="Liga 7: se cerró la cuarta fecha con muchos goles" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Liga-7-24-de-julio-1-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Liga-7-24-de-julio-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Liga-7-24-de-julio-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Liga-7-24-de-julio-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Liga-7-24-de-julio-1-750x430.jpg&quot;,&quot;900&quot;:&quot;Liga-7-24-de-julio-1.jpg&quot;}}"				class="img-cont" href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div><p class="title">			<a href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/" class="post-title post-url">
				Liga 7: se cerró la cuarta fecha con muchos goles			</a>
			</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-25T00:50:14+00:00">Jul 25, 2018</time></span>
				<a href="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/#respond" title="Deja tu comentario sobre: ​​&quot;Liga 7: se cerró la cuarta fecha con muchos goles&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-222936 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Delegación esperancina participó de la Feria del Libro Infantil y Juvenil" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/CENTRO1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CENTRO1-86x64.jpg&quot;,&quot;210&quot;:&quot;CENTRO1-210x136.jpg&quot;,&quot;800&quot;:&quot;CENTRO1.jpg&quot;}}"						class="img-holder" href="http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/"></a>
							</div>
		<p class="title">		<a href="http://www.esperanzadiaxdia.com.ar/delegacion-esperancina-participo-de-la-feria-del-libro-infantil-y-juvenil/" class="post-url post-title">
			Delegación esperancina participó de la Feria del Libro Infantil y&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-24T23:11:03+00:00">Jul 24, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-222934 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Taller de Percusión Corporal en el Liceo Municipal" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/06/Liceo-H.jpg"						class="img-holder" href="http://www.esperanzadiaxdia.com.ar/taller-de-percusion-corporal-en-el-liceo-municipal/"></a>
							</div>
		<p class="title">		<a href="http://www.esperanzadiaxdia.com.ar/taller-de-percusion-corporal-en-el-liceo-municipal/" class="post-url post-title">
			Taller de Percusión Corporal en el Liceo Municipal		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-24T23:00:55+00:00">Jul 24, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-222931 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Los hermanos sean unidos: Julián Salaberry jugará en Almagro &#8220;A&#8221;" data-src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2018/07/Juli-Salaberry-Almagro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.esperanzadiaxdia.com.ar\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Juli-Salaberry-Almagro-86x64.jpg&quot;,&quot;210&quot;:&quot;Juli-Salaberry-Almagro-210x136.jpg&quot;,&quot;712&quot;:&quot;Juli-Salaberry-Almagro.jpg&quot;}}"						class="img-holder" href="http://www.esperanzadiaxdia.com.ar/los-hermanos-sean-unidos-julian-salaberry-jugara-en-almagro-a/"></a>
							</div>
		<p class="title">		<a href="http://www.esperanzadiaxdia.com.ar/los-hermanos-sean-unidos-julian-salaberry-jugara-en-almagro-a/" class="post-url post-title">
			Los hermanos sean unidos: Julián Salaberry jugará en Almagro&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-24T19:53:31+00:00">Jul 24, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2139 clearfix">
			<script>var bs_ajax_paginate_2108435817 = '{"query":{"category":"2139,11298,19,11776,15,4","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-format-icon":"1","big-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2139","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-format-icon":"1","big-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"on","review":"on"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"","date":"on","date-format":"standard","view":"0","share":"0","comment":"","review":"on"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"26c69a7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2108435817"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2108435817" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 10.025</span>
			</div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191170-1628470911" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191170" data-type="code"><script type="text/javascript"><!--google_ad_client = "ca-pub-9456828775557734";/* cuadrado_esperanza */google_ad_slot = "3702301410";google_ad_width = 300;google_ad_height = 250;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191188-1643936819" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191188" data-type="code"><script type="text/javascript"><!--google_ad_client = "ca-pub-9456828775557734";/* cuadrado_esperanza */google_ad_slot = "3702301410";google_ad_width = 300;google_ad_height = 250;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-191154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-191154"><a href="http://www.esperanzadiaxdia.com.ar/">Inicio</a></li>
<li id="menu-item-191156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191156"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-20 better-anim-fade menu-item-191155"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-211836" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-211836"><a href="http://www.esperanzadiaxdia.com.ar/efemerides/">Efemérides</a></li>
<li id="menu-item-203297" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-203297"><a href="http://www.esperanzadiaxdia.com.ar/necrologicas/">Necrológicas</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Esperanza Día por Día | <a href="http://www.delegar.net/">Delegar.net</a> | <a href="http://www.4rsoluciones.com/">4r Soluciones</a> 						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.esperanzadiaxdia.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.esperanzadiaxdia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fliga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.esperanzadiaxdia.com.ar/liga-7-se-cerro-la-cuarta-fecha-con-muchos-goles-2/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/comment-reply.min.js?ver=088301cac13232eeaa8c786c5518e97a'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=088301cac13232eeaa8c786c5518e97a'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/c9f3b99da9ed14e34c81f50e34cca05a.js?ver=088301cac13232eeaa8c786c5518e97a'></script>

</body>
</html>