<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes | Esperanza día x día | </title>

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b955c05488bc3239e5aee62a09fc93fb",petok:"86443fe529c4391ce212c96aeaea7173ff08e87f-1489162379-1800",zone:"esperanzadiaxdia.com.ar",rocket:"0",apps:{"ga_key":{"ua":"UA-18135772-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php" />

<!-- Themnific CSS -->
<link href="http://fonts.googleapis.com/css?family=Raleway:800%7cRaleway:700%7cRaleway:600%7cOpen+Sans:600%7cRaleway:600%7cOpen+Sans:600%7cDroid+Sans:400%7cOpen+Sans:400" rel="stylesheet" type="text/css">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-mobile.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-media-queries-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/css/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/fontello.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='acx-si-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/floating-social-media-icon/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/weather-and-weather-forecast-widget/style_sc.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/js/shortcodes.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Desde este viernes comenzará a regir la radarización de rutas 6 y 70' href='http://www.esperanzadiaxdia.com.ar/desde-este-viernes-comenzara-a-regir-la-radarizacion-de-rutas-6-y-70/' />
<link rel='next' title='Pujato Norte celebra este sábado la 2° Fiesta Regional del Agua' href='http://www.esperanzadiaxdia.com.ar/pujato-norte-celebra-este-sabado-la-2-fiesta-regional-del-agua/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=183250' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fel-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fel-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-4 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-8 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-9 { margin:0px;width:100%; max-width:610px; height:100%; max-height:100px; }
	.g-10 { min-width:0px; max-width:300px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:300px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:300px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:300px; }
	.b-14 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->




<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 40px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}</style><style id="popup-maker-themes"  type="text/css">/* Popup Theme 144205: Default Theme */
.popmake-overlay.theme-144205, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1 ) } 
.popmake.theme-144205, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-144205 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-144205 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-144205 .popmake-close, .popmake.theme-default-theme .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style><!-- Themnific Styling -->
<style type="text/css">
body{background-color:#f5f5f5}
.item_full img{border-color:#f5f5f5 !important}

		#navigation>ul>li,.meta_full span,.body2{background-color:#164094}

		.body3,ul.medpost li.format-quote,#header,.nav-previous a:hover,.nav li ul,ul.social-menu li,.post-previous,.post-next,.searchformhead,.carousel_inn,.postinfo,#hometab,ul.tmnf_slideshow_thumbnails,ul.tmnf_slideshow_thumbnails li a img{background-color:#fff}

		.item .item_inn:after,.Big .item_inn:after{border-color:transparent transparent#fff}
.flex-caption,#serinfo-nav li.current,.wpcf7-submit,a#navtrigger,.flex-direction-nav .flex-next,.flex-direction-nav .flex-prev,span.ribbon,span.meta_alt,.imgwrap,.page-numbers.current,a.mainbutton,#submit,#comments .navigation a,.contact-form .submit,a.comment-reply-link,.searchSubmit,.scrollTo_top,.nav-previous a,#infscr-loading,.quote img,.aside img,.overrating,.ratingbar,.score{background-color:#164094}
#main-nav>li>ul:after,#nav>li>ul:after{border-color: transparent transparent #164094 transparent}
#nav>li.current>a,#servicesbox li:hover h3 i,.section>.container>h2:after,#menu-main-menu>li.current-cat>a,#menu-main-menu>li.current_page_item>a,li.current-cat>a{color:#164094 !important}

		#footer,.item_inn{background-color:#333}

		#footer,.item_inn{color:#ccc}

		#footer .threecol h2,.item_inn p.meta,.item_inn span.meta{color:#ccc !important}
.ratingblock h2 span.score,.ratingbar,.nav-previous a,.quote p,.quote i,.ribbon_icon i,.scrollTo_top a i,span.meta_alt,.searchSubmit,#serinfo-nav li.current a,.flex-caption,a.mainbutton,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.wpcf7-submit,a.comment-reply-link {color:#ffffff !important}
.body1 a, a:link, a:visited,.nav>li>ul>li>a,#footer .carousel_inn a {color:#333}
.entry a,a:hover,.body1 a:hover,#serinfo a:hover,.tagline a,a.slant {color:#164094}

		#footer a,.item_inn a{color:#fff}
#header,.hrline,.nav li ul,.tab-post,.com_post,.searchformhead,.searchform input.s,.ad300,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#e3e3e3 !important}
#footer,.body2,#copyright,#footer .threecol,#footer h2,#footer a,#footer .tab-post,#footer .com_post {border-color:#444 !important}
body,input, textarea,input checkbox,input radio,select, file {font:400 13px/1.7em Droid Sans;color:#666}
.body2 h2,.body2 h3 {color:}
h1 {font:800 45px/1.1em Raleway;color:#000000}h2 {font:700 40px/1.2em Raleway;color:#000000}h3 {font:600 24px/1.5em Open Sans;color:#4a4a4a}h4,a.mainbutton {font:600 14px/1.5em Raleway;color:#000000}h5 {font:600 11px/1.5em Open Sans;color:#4a4a4a}h6,p.meta,span.meta {font:600 11px/1.5em Open Sans;color:#4a4a4a}
#main-nav>li>a,.meta_full span,.meta_full span a {font:400 12px/1em Open Sans;color:#ffffff}#main-nav .loop h4 {font-size:12px}.item_inn h2,#footer .threecol h2,.nav-previous a, .quote p,.carousel_inn h2 {font:600 12px/1.2em Raleway;color:#000000}.tab-post small a,.taggs a,.ei-slider-thumbs li a {color:#666}
</style>
<link rel="shortcut icon" href="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png"/>
<!-- Themnific Shortcodes CSS -->
<link href="http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.10) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/"/>
<meta property="og:title" content="El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/INICIO-CICLO-LECTIVO.jpeg"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18135772-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

     
<body class="post-template-default single single-post postid-183250 single-format-standard upper">

 


    
<a id="navtrigger-sec" href="#">MENU</a>

<div id="topnav" class="container container_alt"> 
        
        <div class="clearfix"></div>

		<ul class="social-menu">

<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/esperanzadiaxdia"><i class="fa fa-facebook"></i></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/EsperanzaDxD"><i class="fa fa-twitter"></i></a></li>



<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://instagram.com/esperanzadxd/"><i class="fa fa-instagram"></i></a></li>

<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/webedxd"><i class="fa fa-youtube"></i></a></li>









</ul>
	  
        <div class="headerTime">
            <p><span>Viernes, 10 de Marzo · </span>07:37 Hs</p>        </div>

		<form class="searchformhead" method="get" action="http://www.esperanzadiaxdia.com.ar">
<input type="text" name="s" class="s" size="30" value="Buscar" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit' ><i class="fa fa-search"></i></button>
</form>        
</div>

<div class="clearfix"></div>

<div id="header">

	<div class="container container_alt"> 
    
        <h1>
        
                                        
                <a class="logo" href="http://www.esperanzadiaxdia.com.ar/">
                
                    <img src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/logo.png" alt="Esperanza día x día"/>
                        
                </a>
                    
            	
        
        </h1>

        <div class="weatherWidget">
            <!-- www.TuTiempo.net - Ancho:262px - Alto:79px -->
            <div id="TT_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"><a href="http://www.tutiempo.net">El Tiempo</a></div>
            <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"></script>
        </div>
    
    		 
    
        <div class="headad">

            <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
        </div>
        
                
	</div>
    
    <a id="navtrigger" href="#">MENU</a>
    
    <nav id="navigation"> 
    
    	<ul id="main-nav" class="nav container container_alt"><li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/locales/"><b>Locales</a></b></li>
<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"><b>Regionales</a></b></li>
<li id="menu-item-72847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"><b>Deportes</a></b>
<ul class="sub-menu">
	<li id="menu-item-72862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/"><b>Básquet</a></b></li>
	<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/"><b>Ciclismo</a></b></li>
	<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/"><b>Deporte Motor</a></b></li>
	<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/"><b>Fútbol</a></b></li>
	<li id="menu-item-72867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/"><b>Polideportivo</a></b></li>
	<li id="menu-item-72868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/"><b>Tenis</a></b></li>
	<li id="menu-item-72869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/voley/"><b>Voley</a></b></li>
</ul>
</li>
<li id="menu-item-144221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://#"><b>Otros</a></b>
<ul class="sub-menu">
	<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"><b>Provinciales</a></b></li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"><b>Policiales</a></b></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/"><b>Política</a></b></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/"><b>Cultura</a></b></li>
	<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/"><b>Educativas</a></b></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/"><b>Gremiales</a></b></li>
	<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/sociales/"><b>Sociales</a></b></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/"><b>Periodismo Ciudadano</a></b></li>
</ul>
</li>
<li id="menu-item-144225" class="menu-item menu-item-type-post_type_archive menu-item-object-efemeride"><a href="http://www.esperanzadiaxdia.com.ar/efemeride/"><b>Efemérides</a></b></li>
<li id="menu-item-144226" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologica"><a href="http://www.esperanzadiaxdia.com.ar/necrologica/"><b>Necrológicas</a></b></li>
<li id="menu-item-144227" class="menu-item menu-item-type-post_type_archive menu-item-object-farmacia-de-turno"><a href="http://www.esperanzadiaxdia.com.ar/farmacia-de-turno/"><b>Farmacias de turno</a></b></li>
</ul>
	      
    </nav>
            
</div>

<div class="clearfix"></div>

<div class="container container_alt" ><div class="blog_fix">	
            <div class="flexwrap">
            
                <div class="flexcarousel flexslider loading">
                
                    <ul class="slides">
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0731-Jose-Maria-Buffet-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">06:35</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/">José María Buffet se suma al gabinete de... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/liga-7-jueves-9-1-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">05:45</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/">Liga 7: culminó la primera fecha del torneo... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Pretemporada-basquet-Alma-05-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">05:05</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/">Dos Orillas: Alma Juniors ganó en Santa Fe </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/autoridades-de-la-epe-dispusieron-el-tercer-aumento-en-tres-meses/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/12/Directorio-EPE-Santa-Fe-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">04:55</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/autoridades-de-la-epe-dispusieron-el-tercer-aumento-en-tres-meses/">Autoridades de la EPE dispusieron el tercer aumento... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/seguridad-andrea-martinez-se-suma-al-pedido-de-audiencia-al-gobernador/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0178-Andrea-Martinez-Concejo-Municipal-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">04:05</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/seguridad-andrea-martinez-se-suma-al-pedido-de-audiencia-al-gobernador/">Seguridad: Andrea Martínez se suma al pedido de... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/la-final-de-la-copa-federacion-sera-este-sabado-en-san-jorge/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0642-Defensores-del-Oeste-en-Villa-Ocampo-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">03:15</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/la-final-de-la-copa-federacion-sera-este-sabado-en-san-jorge/">La final de la Copa Federación será este... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/pujato-norte-celebra-este-sabado-la-2-fiesta-regional-del-agua/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Fiesta-del-agua-archivo-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">01:33</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/pujato-norte-celebra-este-sabado-la-2-fiesta-regional-del-agua/">Pujato Norte celebra este sábado la 2° Fiesta... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/INICIO-CICLO-LECTIVO-250x190.jpeg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 10, 2017</span>
                            <span class="timeBlock meta_alt">00:32</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/">El gobierno tiene &#8220;intención&#8221; de mejorar la oferta... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/desde-este-viernes-comenzara-a-regir-la-radarizacion-de-rutas-6-y-70/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/07/2925-Radares-ingreso-esperanza-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">15:46</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/desde-este-viernes-comenzara-a-regir-la-radarizacion-de-rutas-6-y-70/">Desde este viernes comenzará a regir la radarización... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/liga-nacional-a2-libertad-sera-local-de-uno-de-los-cuadrangulares/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0065-Equipo-Libertad-Voley-2017-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">15:25</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/liga-nacional-a2-libertad-sera-local-de-uno-de-los-cuadrangulares/">Liga Nacional A2: Libertad será local de uno... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/sancor-confirmo-suspension-de-actividades-en-algunas-de-sus-plantas/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/Sancor-planta-01-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">15:01</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/sancor-confirmo-suspension-de-actividades-en-algunas-de-sus-plantas/">Sancor confirmó &#8220;suspensión de actividades&#8221; en algunas de... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/odontologos-no-atienden-a-afiliados-del-pami/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/PAMI-cartel-fachada-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">14:52</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/odontologos-no-atienden-a-afiliados-del-pami/">Odontólogos no atienden a afiliados del PAMI </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/el-aumento-del-gas-se-dividira-en-tres-veces/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/08/hornalla-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">14:37</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/el-aumento-del-gas-se-dividira-en-tres-veces/">El aumento del gas se dividirá en tres... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/una-escucha-que-compromete-a-los-policias-esperancinos/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0594-Fachada-Comisaria-Primera-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">07:02</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/una-escucha-que-compromete-a-los-policias-esperancinos/">Una escucha que compromete a los policías esperancinos </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/8m-mujeres-de-esperanza-se-movilizaron-contra-la-violencia/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0720-Marcha-mujers-8M-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Marzo 9, 2017</span>
                            <span class="timeBlock meta_alt">06:52</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/8m-mujeres-de-esperanza-se-movilizaron-contra-la-violencia/">8M: Mujeres de Esperanza se movilizaron contra la... </a></h2>
        
            </div>        				</li>
                                        </ul>
                    
                </div>
                    
            </div>
                </div></div>

<div id="core" class="container Right">
    
    <div class="post-183250 post type-post status-publish format-standard has-post-thumbnail hentry category-educativas category-gremiales category-noticias category-provinciales tag-ciclo-lectivo tag-claudia-balague tag-docentes tag-inicio tag-paritarias tag-salarios"  itemscope itemprop="blogPost" itemtype="http://schema.org/Article"> 
    
        <div id="content" class="eightcol">
        
                        

<img width="800" height="510" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/INICIO-CICLO-LECTIVO-800x510.jpeg" class="standard grayscale grayscale-fade wp-post-image" alt="" itemprop="image" />
<div class="clearfix"></div>

<p class="meta meta_full">
    <span><i class="fa fa-clock-o"></i> 10/03/2017</span>
    <span><i class="fa fa-comment-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/#respond">Comentarios (0)</a></span>
    <span class="views"><i class="fa fa-signal"></i> Vistas: 1245</span>
    <span><i class="fa fa-file-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/" rel="category tag">Educativas</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/" rel="category tag">Gremiales</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/" rel="category tag">Provinciales</a></span>
</p>

<h1 class="post entry-title" itemprop="headline"><a href="http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/">El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes</a></h1>

<div class="entry" itemprop="text">
      
    <p><em><strong>Así lo aseguró esta mañana la ministra de Educación, Claudia Balagué, en el primer día de clases para la mayoría de las escuelas de la provincia. Remarcó que esta semana se convocará a la paritaria pero también reiteró la posibilidad de descontar a los docentes si el conflicto se profundiza.</strong></em></p>
<div id="pestania_144905_1" class="contenedor_img_uminterior">
<div>
<div class="cuerpo_interior">
<p class="selectionShareable">El ciclo lectivo 2017 comenzó este jueves en toda la provincia, tres días después de lo previsto por calendario oficial debido a las 72 horas de paro de la docencia. La copiosa lluvia menguó en Rosario justo para la hora en que comenzaba el acto oficial de inauguración encabezado por el gobernador, Miguel Lifschitz, junto a la ministra de Educación.</p>
<p class="selectionShareable">Con más medidas de fuerza ya votadas para las próximas dos semanas, tanto de la docencia pública como privada, Balagué aseguró que “entre hoy y mañana” se volverá a convocar a la paritaria provincial con los cuatro gremios docentes. Y tuvo una definición con relación a lo que pueden esperar los maestros: “La intención es mejorar la oferta salarial” (originalmente del 19,5 por ciento en dos pagos), aseguró a los medios de prensa, a poco de terminar el acto realizado en el jardín de infantes N° 38 Magdalena Güemes de la ciudad del sur.</p>
<p class="selectionShareable">Si bien no quiso adelantar detalles de la nueva propuesta “porque estamos en pleno marco de negociación”, sí indicó que “el diálogo sigue abierto” y que “la provincia de Santa Fe está más adelantada que la de Buenos Aires” en ese proceso.</p>
<p class="selectionShareable">La ministra lamentó no tener la referencia de la paritaria federal como otros años -dado que hasta el momento el gobierno nacional rechazó abrir esa mesa-, pero aseguró que “vamos a continuar con la negociación provincial y a analizar también la posibilidad de que el paro se levante”.</p>
<p class="selectionShareable">La próxima medida de fuerza de la docencia está prevista para el miércoles 15 y el jueves 16, y la semana siguiente en fecha a definir. A pesar de demostrar su predisposición al diálogo, Balagué reiteró lo que viene diciendo en las últimas horas: “El descuento de los días de paro es una posibilidad que estamos evaluando si se profundizan los paros”.</p>
<p class="selectionShareable">Ante las consultas sobre si se prevé una suma fija que compense la inflación del 2016 y si se quitará la cláusula gatillo, la ministra prefirió ser cauta. “Vamos a hablar con los gremios docentes en la paritaria y no a través los medios de comunicación”, cortó la titular de la cartera educativa.</p>
<p class="selectionShareable">Durante el acto de inicio del ciclo lectivo, el gobernador destacó que “Santa Fe tiene un proyecto de educación que venimos fortaleciendo año tras año con una enorme inversión en infraestructura escolar; estamos construyendo nuevas aulas, nuevos edificios, nuevas salas para cuatro y cinco años, dotando de las mejores condiciones para desarrollar su tarea. Lo que estamos invirtiendo hoy en educación lo vamos a ver en las próximas décadas”.</p>
<p class="selectionShareable">En su discurso, el mandatario también hizo un guiño al magisterio: “A todos los docentes, ratificamos nuestro compromiso con ellos, con la tarea que desempañan, y con un proyecto que nos tiene que llevar a una provincia mucho mejor”.</p>
<p class="selectionShareable"> <strong>Sadop se suma a los próximos paros</strong></p>
<p class="selectionShareable"> El Sindicato de Docentes Particulares (Sadop) confirmó en la tarde del miércoles un paro de 48 horas para miércoles y jueves de la semana que viene, en coincidencia con el gremio de docentes provinciales (Amsafe). Luego, se resolverán los pasos a seguir en la tercera semana.</p>
<p class="selectionShareable">Patricia Mounier, secretaria general del Sadop Santa Fe, indicó que el gremio pretende seguir reclamando al gobierno nacional la apertura de la paritaria docente y en la provincia, espera recibir una oferta superadora.</p>
</div>
</div>
<div class="tope-pie">Fuente: El Litoral</div>
</div>
<!-- Simple Share Buttons Adder (6.1.0) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/&amp;text=El+gobierno+tiene+%E2%80%9Cintenci%C3%B3n%E2%80%9D+de+mejorar+la+oferta+a+los+docentes+" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" rel='prettyPhoto' title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" rel='prettyPhoto' title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" rel='prettyPhoto' title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" rel='prettyPhoto' title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/&amp;text= El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/buffer.png" rel='prettyPhoto' title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="flattr" class="ssba_flattr_share" href="https://flattr.com/submit/auto?user_id=&amp;title=El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes&amp;url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/flattr.png" rel='prettyPhoto' title="Flattr" class="ssba ssba-img" alt="Flattr the author" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/&amp;title=El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png" rel='prettyPhoto' title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641c35793e363b303c2b3736792d303c373c797c6b6f7a616b6b696230372d3c373a309aea377c6b6f7a616b6b6862793d3c79343c33362b382b79353879363f3c2b2d3879387935362a793d363a3c372d3c2a7f383429623b363d20647c6b69312d2d296376762e2e2e773c2a293c2b383723383d3038213d3038773a363477382b763c35743e363b303c2b3736742d303c373c7430372d3c373a303637743d3c74343c33362b382b74353874363f3c2b2d3874387435362a743d363a3c372d3c2a76"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" rel='prettyPhoto' title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="digg" class="ssba_diggit_share ssba_share_link" href="http://www.digg.com/submit?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/diggit.png" rel='prettyPhoto' title="Digg" class="ssba ssba-img" alt="Digg this" /></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/&amp;title=El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/stumbleupon.png" rel='prettyPhoto' title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" rel='prettyPhoto' title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" rel='prettyPhoto' title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p>Etiquetas: <a href="http://www.esperanzadiaxdia.com.ar/tag/ciclo-lectivo/" rel="tag">ciclo lectivo</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/claudia-balague/" rel="tag">Claudia Balagué</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/docentes/" rel="tag">DOCENTES</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/inicio/" rel="tag">INICIO</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/paritarias/" rel="tag">PARITARIAS</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/salarios/" rel="tag">salarios</a></p>    
    <div class="clearfix"></div>
    
</div><!-- end .entry -->

	
<div class="postinfo">    

        <span class="bread">
        <a href="http://www.esperanzadiaxdia.com.ar"><i class="fa fa-home"></i> </a> &raquo; <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/" rel="category tag">Educativas</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/" rel="category tag">Gremiales</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/" rel="category tag">Provinciales</a> &raquo; El gobierno tiene &#8220;intención&#8221; de mejorar la oferta a los docentes        </span> 
        <div class="hrline"></div>			<h4>Noticias relacionadas</h4>
            <ul class="related">
				
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/convocatoria-abierta-para-docentes-de-la-unl-promac-pos-2017/" title="Convocatoria abierta para docentes de la UNL: PROMAC-POS 2017">Convocatoria abierta para docentes de la UNL: PROMAC-POS...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/lifschitz-ratifico-su-voluntad-de-dialogo-con-los-docentes/" title="Lifschitz ratificó su voluntad de diálogo con los docentes">Lifschitz ratificó su voluntad de diálogo con los...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/sin-fecha-para-una-nueva-oferta-salarial-los-gremios-comienzan-con-los-paros/" title="Sin fecha para una nueva oferta salarial, los gremios comienzan con los paros">Sin fecha para una nueva oferta salarial, los...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/festram-anuncio-un-plan-de-lucha-con-paros-de-24-y-48-horas/" title="Festram anunció un plan de lucha con paros de 24 y 48 horas">Festram anunció un plan de lucha con paros...</a></h4>

			</li>
					</ul>
		<div class="clearfix"></div>            
</div>

<div class="clearfix"></div>
 			
            

                        



<div id="comments">

	<p class="nocomments">Comentarios cerrados.</p>



</div><!-- #comments -->

                
        </div><!-- #homecontent -->
        
                <div id="sidebar"  class="fourcol">
            
            <div class="widgetable">
    
            	<div class="g g-10"><div class="g-col b-10 a-13"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>        
        
		
        	<div id="hometab" class="">
            
                <ul id="serinfo-nav">
                
                        <li class="li01"><a href="#serpane0">Popular</a></li>
                        <li class="li02"><a href="#serpane1">Ultimos</a></li>
                        <li class="li03"><a href="#serpane2">Aleatorio</a></li>
                
                </ul>
                
                <ul id="serinfo">
                
                
                        <li id="serpane0">
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/5209-Femicidio-y-suicidio-en-Esperanza-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una mujer y se quitó la vida"> Un hombre mató a una mujer y se quitó la...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">20/11/2016</span>
        <span class="timeBlock meta_alt">11:40</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0532-Choque-frontal-falta-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos en ruta 70"> Choque fatal entre dos autos en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">19/02/2017</span>
        <span class="timeBlock meta_alt">06:55</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70" >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0240-Accidente-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70"> Accidente fatal en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">23/01/2017</span>
        <span class="timeBlock meta_alt">07:41</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/lef-fue-suspendida-inferiores-por-el-fallecimiento-de-un-jugador-de-formativas/" title="LEF: Fue suspendida Inferiores por..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/Franco-Cisneros-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/lef-fue-suspendida-inferiores-por-el-fallecimiento-de-un-jugador-de-formativas/" title="LEF: Fue suspendida Inferiores por el fallecimiento de un jugador de formativas"> LEF: Fue suspendida Inferiores por el fallecimiento de un jugador...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">25/11/2016</span>
        <span class="timeBlock meta_alt">07:39</span>
    </div>

</div>                                                    </li>
                
                        <li id="serpane1">	
                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/" title="José María Buffet se suma..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0731-Jose-Maria-Buffet-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/" title="José María Buffet se suma al gabinete de Ana Meiners"> José María Buffet se suma al gabinete de Ana Meiners</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">06:35</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/" title="Liga 7: culminó la primera..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/liga-7-jueves-9-1-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/" title="Liga 7: culminó la primera fecha del torneo apertura"> Liga 7: culminó la primera fecha del torneo apertura</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">05:45</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/" title="Dos Orillas: Alma Juniors ganó..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Pretemporada-basquet-Alma-05-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/" title="Dos Orillas: Alma Juniors ganó en Santa Fe"> Dos Orillas: Alma Juniors ganó en Santa Fe</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">05:05</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/autoridades-de-la-epe-dispusieron-el-tercer-aumento-en-tres-meses/" title="Autoridades de la EPE dispusieron..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/12/Directorio-EPE-Santa-Fe-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/autoridades-de-la-epe-dispusieron-el-tercer-aumento-en-tres-meses/" title="Autoridades de la EPE dispusieron el tercer aumento en tres meses"> Autoridades de la EPE dispusieron el tercer aumento en tres...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">04:55</span>
    </div>

</div>                            	                        </li>
                        
                        
                        
                        <li id="serpane2">	
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/firman-importante-convenio/" title="Firman importante convenio" >
           <img src="/wp-content/thumbnails/50562.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/firman-importante-convenio/" title="Firman importante convenio"> Firman importante convenio</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">02/05/2012</span>
        <span class="timeBlock meta_alt">00:10</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/fiestas-populares-en-santa-fe-durante-enero/" title="Fiestas populares en la provincia..." >
           <img src="/wp-content/thumbnails/41737.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/fiestas-populares-en-santa-fe-durante-enero/" title="Fiestas populares en la provincia de Santa Fe durante enero"> Fiestas populares en la provincia de Santa Fe durante enero</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">14/01/2012</span>
        <span class="timeBlock meta_alt">04:34</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/los-seis-clubes-esperancinos-jugaran-la-copa-ciudad/" title="Los seis clubes esperancinos jugarán..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/4095-Defensores-San-Lorenzo-LEF-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/4095-Defensores-San-Lorenzo-LEF-120x105.jpg 120w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/4095-Defensores-San-Lorenzo-LEF-300x264.jpg 300w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/09/4095-Defensores-San-Lorenzo-LEF.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/los-seis-clubes-esperancinos-jugaran-la-copa-ciudad/" title="Los seis clubes esperancinos jugarán la &#8220;Copa Ciudad&#8221;"> Los seis clubes esperancinos jugarán la &#8220;Copa Ciudad&#8221;</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">01/01/2017</span>
        <span class="timeBlock meta_alt">17:12</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/bomberos-mantuvieron-varias-reuniones-de-trabajo/" title="Bomberos mantuvieron varias reuniones de..." >
           <img src="/wp-content/thumbnails/94527.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/bomberos-mantuvieron-varias-reuniones-de-trabajo/" title="Bomberos mantuvieron varias reuniones de trabajo"> Bomberos mantuvieron varias reuniones de trabajo</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">31/08/2013</span>
        <span class="timeBlock meta_alt">22:56</span>
    </div>

</div>                                                     </li>
                
                </ul>
            
            </div>
            <div style="clear: both;"></div> 





		<div class="g g-11"><div class="g-col b-11 a-15"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>    	<div class="twinsbox">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=325&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:325px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
            </div>
               
        </div><!-- #sidebar -->    
    </div>

</div><!-- #core -->
    
<div id="footer">

	<div class="container container_alt">

		  
    
        	<div class="threecol first"> 
    
				
				
			<h2 class="widget"><a href="">Noticias Destacadas</a></h2>
			
			            <ul class="featured gradient-light">
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/" title="José María Buffet se suma..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/0731-Jose-Maria-Buffet-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/jose-maria-buffet-se-suma-al-gabinete-de-ana-meiners/" title="José María Buffet se suma al gabinete de Ana Meiners"> José María Buffet se suma al gabinete de Ana Meiners</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">06:35</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/" title="Liga 7: culminó la primera..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/03/liga-7-jueves-9-1-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/liga-7-culmino-la-primera-fecha-del-torneo-apertura/" title="Liga 7: culminó la primera fecha del torneo apertura"> Liga 7: culminó la primera fecha del torneo apertura</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">05:45</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/" title="Dos Orillas: Alma Juniors ganó..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Pretemporada-basquet-Alma-05-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-gano-en-santa-fe/" title="Dos Orillas: Alma Juniors ganó en Santa Fe"> Dos Orillas: Alma Juniors ganó en Santa Fe</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">10/03/2017</span>
        <span class="timeBlock meta_alt">05:05</span>
    </div>

</div>				</li>
						</ul>
			<div style="clear: both;"></div>
		
		        
    </div>
    
    
    <div class="threecol">
    
		<h2 class="widget">Ultimos Tweets</h2><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

            <ul class="fetched_tweets dark">
                                                            <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Clima] ¡Hola viernes! Comenzamos el día mirando el findex con 15ºC de temperatura y este pronóstico <a href="https://t.co/MFMP4cChFa" target="_blank" rel="nofollow">https://t.co/MFMP4cChFa</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        6 mins ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Deportes]  🏐 <a href="https://twitter.com/libertadvoley11" target="_blank" rel="nofollow">@libertadvoley11</a> será local de uno de los cuadrangulares de Liga Nacional A2
► <a href="https://t.co/H5kMZbP1yb" target="_blank" rel="nofollow">https://t.co/H5kMZbP1yb</a> <a href="https://t.co/1WzPiSCLxu" target="_blank" rel="nofollow">https://t.co/1WzPiSCLxu</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        12 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Locales] ⚠️ Este viernes comienza a regir el sistema de radares y foto multas
► <a href="https://t.co/fgih2oWTvV" target="_blank" rel="nofollow">https://t.co/fgih2oWTvV</a> <a href="https://t.co/A0BtVJxAHd" target="_blank" rel="nofollow">https://t.co/A0BtVJxAHd</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        13 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                
                        </ul>

                    
    </div>
    
    <div class="threecol"> 
    
		    	<div class="twinsbox">
		<h2 class="widget">Multimedia</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=225&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:225px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		        
    </div>
    
    <div class="threecol"> 
    
		<h2 class="widget">Sobre Nosotros</h2>			<div class="textwidget"><div class="footerWidgetAboutUs">
<p>
<img style="width: 30%;" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png">
Esperanza Día X Día es un sitio de noticias de la ciudad de Esperanza, departamento Las Colonias, provincia de Santa Fe. Desde el año 2001 reflejamos las novedades de la región día a día. Las novedades salientes a toda hora, con acceso gratuito e interacción en las redes sociales más populares.
</p>
<a href="#" class="btns">Contactar con el vendedor</a>
<a href="#" class="btns"><span class="icoWhatsapp"></span> 3496 539 739</a>


</div></div>
		        
    </div>        
        <div class="clearfix"></div>

        <div id="copyright">
        
            <div class="fl">
            
				                    
            </div>
        
            <div class="fr">
            
				<p>
&copy; 2015 Esperanza Día por Día |
<a href="#" target="_blank">Delegar.net</a> |
<a href="#" target="_blank">4r Soluciones</a>
</p>                
            </div>
                  
        </div> 
    
	</div>
        
</div><!-- /#footer  -->
    
<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="fa fa-angle-up"></i> 
        
    </a>
    
</div>

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=c9857a3b069e60ce4349606455ab85d9"></script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/js/jssite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.hoverIntent.minified.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/ownScript.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider.start.carousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/tabs.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!--wp_footer-->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- ZenCache file path: /cache/zencache/cache/http/www-esperanzadiaxdia-com-ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes.html -->
<!-- ZenCache file built for (http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/) in 1.96280 seconds, on: Mar 10th, 2017 @ 10:37 am UTC. -->
<!-- This ZenCache file will auto-expire (and be rebuilt) on: Mar 17th, 2017 @ 10:37 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- ZenCache fully functional :-) Cache file served for (http://www.esperanzadiaxdia.com.ar/el-gobierno-tiene-intencion-de-mejorar-la-oferta-a-los-docentes/) in 0.00057 seconds, on: Mar 10th, 2017 @ 4:12 pm UTC. -->