<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>Continúa el fútbol local en Defensores | Esperanza día x día | </title>

<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b955c05488bc3239e5aee62a09fc93fb",petok:"9c17945169ceeac0ab8d64d6aa1844f8f4237d8f-1487770902-1800",zone:"esperanzadiaxdia.com.ar",rocket:"0",apps:{"ga_key":{"ua":"UA-18135772-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php" />

<!-- Themnific CSS -->
<link href="http://fonts.googleapis.com/css?family=Raleway:800%7cRaleway:700%7cRaleway:600%7cOpen+Sans:600%7cRaleway:600%7cOpen+Sans:600%7cDroid+Sans:400%7cOpen+Sans:400" rel="stylesheet" type="text/css">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Continúa el fútbol local en Defensores RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-mobile.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/style-custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='espzadxd-media-queries-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/fontello.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/styles/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='acx-si-style-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/floating-social-media-icon/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/weather-and-weather-forecast-widget/style_sc.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/js/shortcodes.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inscriben para todas las propuestas culturales en La Juana' href='http://www.esperanzadiaxdia.com.ar/inscriben-para-todas-las-propuestas-culturales-en-la-juana/' />
<link rel='next' title='Lluvias en la región: Ayer 105 mm en Felicia' href='http://www.esperanzadiaxdia.com.ar/lluvias-en-la-region-ayer-105-mm-en-felicia/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=182137' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcontinua-el-futbol-local-en-defensores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fcontinua-el-futbol-local-en-defensores%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-4 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-8 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-9 { margin:0px;width:100%; max-width:610px; height:100%; max-height:100px; }
	.g-10 { min-width:0px; max-width:300px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:300px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:300px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:300px; }
	.b-14 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->




<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 40px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}</style><style id="popup-maker-themes"  type="text/css">/* Popup Theme 144205: Default Theme */
.popmake-overlay.theme-144205, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1 ) } 
.popmake.theme-144205, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1 ) } 
.popmake.theme-144205 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-144205 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-144205 .popmake-close, .popmake.theme-default-theme .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1 ) } 
</style><!-- Themnific Styling -->
<style type="text/css">
body{background-color:#f5f5f5}
.item_full img{border-color:#f5f5f5 !important}

		#navigation>ul>li,.meta_full span,.body2{background-color:#164094}

		.body3,ul.medpost li.format-quote,#header,.nav-previous a:hover,.nav li ul,ul.social-menu li,.post-previous,.post-next,.searchformhead,.carousel_inn,.postinfo,#hometab,ul.tmnf_slideshow_thumbnails,ul.tmnf_slideshow_thumbnails li a img{background-color:#fff}

		.item .item_inn:after,.Big .item_inn:after{border-color:transparent transparent#fff}
.flex-caption,#serinfo-nav li.current,.wpcf7-submit,a#navtrigger,.flex-direction-nav .flex-next,.flex-direction-nav .flex-prev,span.ribbon,span.meta_alt,.imgwrap,.page-numbers.current,a.mainbutton,#submit,#comments .navigation a,.contact-form .submit,a.comment-reply-link,.searchSubmit,.scrollTo_top,.nav-previous a,#infscr-loading,.quote img,.aside img,.overrating,.ratingbar,.score{background-color:#164094}
#main-nav>li>ul:after,#nav>li>ul:after{border-color: transparent transparent #164094 transparent}
#nav>li.current>a,#servicesbox li:hover h3 i,.section>.container>h2:after,#menu-main-menu>li.current-cat>a,#menu-main-menu>li.current_page_item>a,li.current-cat>a{color:#164094 !important}

		#footer,.item_inn{background-color:#333}

		#footer,.item_inn{color:#ccc}

		#footer .threecol h2,.item_inn p.meta,.item_inn span.meta{color:#ccc !important}
.ratingblock h2 span.score,.ratingbar,.nav-previous a,.quote p,.quote i,.ribbon_icon i,.scrollTo_top a i,span.meta_alt,.searchSubmit,#serinfo-nav li.current a,.flex-caption,a.mainbutton,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.wpcf7-submit,a.comment-reply-link {color:#ffffff !important}
.body1 a, a:link, a:visited,.nav>li>ul>li>a,#footer .carousel_inn a {color:#333}
.entry a,a:hover,.body1 a:hover,#serinfo a:hover,.tagline a,a.slant {color:#164094}

		#footer a,.item_inn a{color:#fff}
#header,.hrline,.nav li ul,.tab-post,.com_post,.searchformhead,.searchform input.s,.ad300,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#e3e3e3 !important}
#footer,.body2,#copyright,#footer .threecol,#footer h2,#footer a,#footer .tab-post,#footer .com_post {border-color:#444 !important}
body,input, textarea,input checkbox,input radio,select, file {font:400 13px/1.7em Droid Sans;color:#666}
.body2 h2,.body2 h3 {color:}
h1 {font:800 45px/1.1em Raleway;color:#000000}h2 {font:700 40px/1.2em Raleway;color:#000000}h3 {font:600 24px/1.5em Open Sans;color:#4a4a4a}h4,a.mainbutton {font:600 14px/1.5em Raleway;color:#000000}h5 {font:600 11px/1.5em Open Sans;color:#4a4a4a}h6,p.meta,span.meta {font:600 11px/1.5em Open Sans;color:#4a4a4a}
#main-nav>li>a,.meta_full span,.meta_full span a {font:400 12px/1em Open Sans;color:#ffffff}#main-nav .loop h4 {font-size:12px}.item_inn h2,#footer .threecol h2,.nav-previous a, .quote p,.carousel_inn h2 {font:600 12px/1.2em Raleway;color:#000000}.tab-post small a,.taggs a,.ei-slider-thumbs li a {color:#666}
</style>
<link rel="shortcut icon" href="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png"/>
<!-- Themnific Shortcodes CSS -->
<link href="http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />


<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.10) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/"/>
<meta property="og:title" content="Continúa el fútbol local en Defensores"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Este miércoles 22 de febrero desde las 21, en el estadio de Defensores del Oeste por la cuarta fecha de la Copa Ciudad de Esperanza, jugarán Mitre vs Sportiv"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/defensores-copa.jpg"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18135772-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

     
<body class="post-template-default single single-post postid-182137 single-format-standard upper">

 


    
<a id="navtrigger-sec" href="#">MENU</a>

<div id="topnav" class="container container_alt"> 
        
        <div class="clearfix"></div>

		<ul class="social-menu">

<li class="sprite-facebook"><a class="mk-social-facebook" title="Facebook" href="https://www.facebook.com/esperanzadiaxdia"><i class="fa fa-facebook"></i></a></li>
<li class="sprite-twitter"><a class="mk-social-twitter-alt" title="Twitter" href="https://twitter.com/EsperanzaDxD"><i class="fa fa-twitter"></i></a></li>



<li class="sprite-instagram"><a class="mk-social-photobucket" title="Instagram" href="https://instagram.com/esperanzadxd/"><i class="fa fa-instagram"></i></a></li>

<li class="sprite-youtube"><a class="mk-social-youtube" title="You Tube" href="https://www.youtube.com/user/webedxd"><i class="fa fa-youtube"></i></a></li>









</ul>
	  
        <div class="headerTime">
            <p><span>Miércoles, 22 de Febrero · </span>07:38 Hs</p>        </div>

		<form class="searchformhead" method="get" action="http://www.esperanzadiaxdia.com.ar">
<input type="text" name="s" class="s" size="30" value="Buscar" onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button class='searchSubmit' ><i class="fa fa-search"></i></button>
</form>        
</div>

<div class="clearfix"></div>

<div id="header">

	<div class="container container_alt"> 
    
        <h1>
        
                                        
                <a class="logo" href="http://www.esperanzadiaxdia.com.ar/">
                
                    <img src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/logo.png" alt="Esperanza día x día"/>
                        
                </a>
                    
            	
        
        </h1>

        <div class="weatherWidget">
            <!-- www.TuTiempo.net - Ancho:262px - Alto:79px -->
            <div id="TT_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"><a href="http://www.tutiempo.net">El Tiempo</a></div>
            <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tytkkE11EaYa8csUjArzDDjDzWlU1Y8lrYEYEZi5q1D"></script>
        </div>
    
    		 
    
        <div class="headad">

            <!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
        </div>
        
                
	</div>
    
    <a id="navtrigger" href="#">MENU</a>
    
    <nav id="navigation"> 
    
    	<ul id="main-nav" class="nav container container_alt"><li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/locales/"><b>Locales</a></b></li>
<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/"><b>Regionales</a></b></li>
<li id="menu-item-72847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/"><b>Deportes</a></b>
<ul class="sub-menu">
	<li id="menu-item-72862" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/"><b>Básquet</a></b></li>
	<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/"><b>Ciclismo</a></b></li>
	<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/"><b>Deporte Motor</a></b></li>
	<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/"><b>Fútbol</a></b></li>
	<li id="menu-item-72867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/"><b>Polideportivo</a></b></li>
	<li id="menu-item-72868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/"><b>Tenis</a></b></li>
	<li id="menu-item-72869" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/voley/"><b>Voley</a></b></li>
</ul>
</li>
<li id="menu-item-144221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://#"><b>Otros</a></b>
<ul class="sub-menu">
	<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/"><b>Provinciales</a></b></li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/policiales/"><b>Policiales</a></b></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/"><b>Política</a></b></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/"><b>Cultura</a></b></li>
	<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/"><b>Educativas</a></b></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/"><b>Gremiales</a></b></li>
	<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/sociales/"><b>Sociales</a></b></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/"><b>Periodismo Ciudadano</a></b></li>
</ul>
</li>
<li id="menu-item-144225" class="menu-item menu-item-type-post_type_archive menu-item-object-efemeride"><a href="http://www.esperanzadiaxdia.com.ar/efemeride/"><b>Efemérides</a></b></li>
<li id="menu-item-144226" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologica"><a href="http://www.esperanzadiaxdia.com.ar/necrologica/"><b>Necrológicas</a></b></li>
<li id="menu-item-144227" class="menu-item menu-item-type-post_type_archive menu-item-object-farmacia-de-turno"><a href="http://www.esperanzadiaxdia.com.ar/farmacia-de-turno/"><b>Farmacias de turno</a></b></li>
</ul>
	      
    </nav>
            
</div>

<div class="clearfix"></div>

<div class="container container_alt" ><div class="blog_fix">	
            <div class="flexwrap">
            
                <div class="flexcarousel flexslider loading">
                
                    <ul class="slides">
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0581-Boquetes-robo-campo-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">06:24</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/">Robo en Providencia: Como no pudieron abrir puertas,... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0019-Sistema-estacionamiento-inteligente-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">06:05</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/">Estacionamiento Medido: La intendenta recibe a la Cámara... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/03/0870-Tambo-archivo-H-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">05:16</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/">La producción láctea volvió a caer 1,5 millón... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/reutemann-renuncio-a-la-vicepresidencia-del-senado-nacional/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0577-Carlos-Reutemann-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">05:01</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/reutemann-renuncio-a-la-vicepresidencia-del-senado-nacional/">Reutemann renunció a la vicepresidencia del Senado nacional </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/agrupacion-coral-esperanza-inicia-sus-ensayos-2/">

                    <img width="250" height="107" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2011/10/3763-Festival-Agrupacion-Coral-Esperanza.jpg" class="grayscale grayscale-fade wp-post-image" alt="" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2011/10/3763-Festival-Agrupacion-Coral-Esperanza.jpg 950w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2011/10/3763-Festival-Agrupacion-Coral-Esperanza-300x128.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">04:10</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/agrupacion-coral-esperanza-inicia-sus-ensayos-2/">Agrupación Coral Esperanza inicia sus ensayos </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/lluvias-en-la-region-ayer-105-mm-en-felicia/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0580-Lluvia-Felicia-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">03:45</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/lluvias-en-la-region-ayer-105-mm-en-felicia/">Lluvias en la región: Ayer 105 mm en... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/defensores-copa-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">02:31</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/">Continúa el fútbol local en Defensores </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/inscriben-para-todas-las-propuestas-culturales-en-la-juana/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0578-La-Juana-inscripciones-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 22, 2017</span>
                            <span class="timeBlock meta_alt">01:58</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/inscriben-para-todas-las-propuestas-culturales-en-la-juana/">Inscriben para todas las propuestas culturales en La... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/disturbios-con-golpes-heridos-y-balas-de-goma-en-el-cierre-de-un-cumpleanos/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/03/1192-Patrullero-URXI-G-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">18:20</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/disturbios-con-golpes-heridos-y-balas-de-goma-en-el-cierre-de-un-cumpleanos/">Disturbios con golpes, heridos y balas de goma... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/las-opticas-reanudan-la-atencion-a-afiliados-a-pami/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/optica-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">17:42</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/las-opticas-reanudan-la-atencion-a-afiliados-a-pami/">Las ópticas reanudan la atención a afiliados a... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/gobernador-anuncio-unificacion-de-la-policia-de-investigacion/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Lifschitz-con-policia-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">17:28</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/gobernador-anuncio-unificacion-de-la-policia-de-investigacion/">Gobernador anunció unificación de la Policía de Investigación </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/cronograma-de-pago-de-las-pensiones-sociales/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/12/cajero-automatico-1-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">17:16</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/cronograma-de-pago-de-las-pensiones-sociales/">Cronograma de pago de las pensiones sociales </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/comenzaron-las-obras-en-el-lawn-tennis-club/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0419-Proyecto-obras-LTCE-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">06:44</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/comenzaron-las-obras-en-el-lawn-tennis-club/">Comenzaron las obras en el Lawn Tennis Club </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/se-llevan-mercaderia-de-un-comercio-en-pleno-centro-de-la-ciudad/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/Local-1-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">06:10</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/se-llevan-mercaderia-de-un-comercio-en-pleno-centro-de-la-ciudad/">Se llevan mercadería de un comercio en pleno... </a></h2>
        
            </div>        				</li>
                    	
        				<li>
						                       
            <div class="carousel_inn tranz">
                <a href="http://www.esperanzadiaxdia.com.ar/tomas-gonzalez-vuelve-a-pista-el-fin-de-semana-en-rafaela/">

                    <img width="250" height="190" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0573-Tomas-Gonzalez-automovilismo-250x190.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
                </a>
                    
                    <div class="carouselItemDate">
                            
	<span class="meta meta_alt"> 
        Febrero 21, 2017</span>
                            <span class="timeBlock meta_alt">05:33</span>
                    </div>
        
                    <h2><a href="http://www.esperanzadiaxdia.com.ar/tomas-gonzalez-vuelve-a-pista-el-fin-de-semana-en-rafaela/">Tomás González vuelve a pista el fin de... </a></h2>
        
            </div>        				</li>
                                        </ul>
                    
                </div>
                    
            </div>
                </div></div>

<div id="core" class="container Right">
    
    <div class="post-182137 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-noticias tag-copa-ciudad tag-defensores tag-futbol-2"  itemscope itemprop="blogPost" itemtype="http://schema.org/Article"> 
    
        <div id="content" class="eightcol">
        
                        

<img width="614" height="251" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/defensores-copa.jpg" class="standard grayscale grayscale-fade wp-post-image" alt="" itemprop="image" srcset="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/defensores-copa.jpg 614w, http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/defensores-copa-300x123.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" />
<div class="clearfix"></div>

<p class="meta meta_full">
    <span><i class="fa fa-clock-o"></i> 22/02/2017</span>
    <span><i class="fa fa-comment-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/#respond">Comentarios (0)</a></span>
    <span class="views"><i class="fa fa-signal"></i> Vistas: 1058</span>
    <span><i class="fa fa-file-o"></i> <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/" rel="category tag">Deportes</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/" rel="category tag">Fútbol</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a></span>
</p>

<h1 class="post entry-title" itemprop="headline"><a href="http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/">Continúa el fútbol local en Defensores</a></h1>

<div class="entry" itemprop="text">
      
    <p><strong><em>Este miércoles 22 de febrero desde las 21, en el estadio de Defensores del Oeste por la cuarta fecha de la Copa Ciudad de Esperanza, jugarán Mitre vs Sportivo y Defensores vs Unión.</em></strong></p>
<p>&nbsp;</p>
<p>Si las condiciones climáticas acompañan el primer partido se iniciará desde las 21 en el estadio de Defensores del Oeste.</p>
<p>&nbsp;</p>
<p>Por otra parte, y dando cumplimiento a la fecha 3, postergada por dificultades en el sistema de iluminación; este viernes 24 desde las 21 hs. en cancha de Mitre el local recibirá a Juventud, y San Lorenzo enfrentará a Sportivo del Norte.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (6.1.0) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/&amp;text=Contin%C3%BAa+el+f%C3%BAtbol+local+en+Defensores+" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" rel='prettyPhoto' title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" rel='prettyPhoto' title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" rel='prettyPhoto' title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" rel='prettyPhoto' title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/&amp;text= Continúa el fútbol local en Defensores" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/buffer.png" rel='prettyPhoto' title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="flattr" class="ssba_flattr_share" href="https://flattr.com/submit/auto?user_id=&amp;title=Continúa el fútbol local en Defensores&amp;url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/flattr.png" rel='prettyPhoto' title="Flattr" class="ssba ssba-img" alt="Flattr the author" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/&amp;title=Continúa el fútbol local en Defensores" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png" rel='prettyPhoto' title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ab87869c81862b5289c88d84c88e2b529c8a8784c884878b8984c88d86c8ac8d8e8d869b879a8d9bce898598d38a878c91d5cddad8809c9c98d2c7c79f9f9fc68d9b988d9a898692898c8189908c8189c68b8785c6899ac78b87869c81869d89c58d84c58e9d9c8a8784c584878b8984c58d86c58c8d8e8d869b879a8d9bc7"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" rel='prettyPhoto' title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="digg" class="ssba_diggit_share ssba_share_link" href="http://www.digg.com/submit?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/diggit.png" rel='prettyPhoto' title="Digg" class="ssba ssba-img" alt="Digg this" /></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/&amp;title=Continúa el fútbol local en Defensores" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/stumbleupon.png" rel='prettyPhoto' title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" rel='prettyPhoto' title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" rel='prettyPhoto' title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p>Etiquetas: <a href="http://www.esperanzadiaxdia.com.ar/tag/copa-ciudad/" rel="tag">COPA CIUDAD</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/defensores/" rel="tag">DEFENSORES</a>, <a href="http://www.esperanzadiaxdia.com.ar/tag/futbol-2/" rel="tag">FUTBOL</a></p>    
    <div class="clearfix"></div>
    
</div><!-- end .entry -->

	
<div class="postinfo">    

        <span class="bread">
        <a href="http://www.esperanzadiaxdia.com.ar"><i class="fa fa-home"></i> </a> &raquo; <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/" rel="category tag">Deportes</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/" rel="category tag">Fútbol</a>, <a href="http://www.esperanzadiaxdia.com.ar/category/noticias/" rel="category tag">Noticias</a> &raquo; Continúa el fútbol local en Defensores        </span> 
        <div class="hrline"></div>			<h4>Noticias relacionadas</h4>
            <ul class="related">
				
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/defensores-gano-en-santa-fe-y-es-semifinalista/" title="Defensores ganó en Santa Fe y es semifinalista de Copa Federación">Defensores ganó en Santa Fe y es semifinalista...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/arbitros-de-liga-esperancina-en-el-federal-c/" title="Árbitros de Liga Esperancina en el Federal C">Árbitros de Liga Esperancina en el Federal C</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/se-jugo-la-4ta-del-torneo-antorcha-de-verano/" title="Se jugó la 4ta del Torneo Antorcha de Verano">Se jugó la 4ta del Torneo Antorcha de...</a></h4>

			</li>
			            <li>
                        
				                    
                <h4><a href="http://www.esperanzadiaxdia.com.ar/defensores-se-la-juega-este-domingo-en-santa-fe/" title="Defensores se la juega este domingo en Santa Fe">Defensores se la juega este domingo en Santa...</a></h4>

			</li>
					</ul>
		<div class="clearfix"></div>            
</div>

<div class="clearfix"></div>
 			
            

                        



<div id="comments">

	<p class="nocomments">Comentarios cerrados.</p>



</div><!-- #comments -->

                
        </div><!-- #homecontent -->
        
                <div id="sidebar"  class="fourcol">
            
            <div class="widgetable">
    
            	<div class="g g-10"><div class="g-col b-10 a-14"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>        
        
		
        	<div id="hometab" class="">
            
                <ul id="serinfo-nav">
                
                        <li class="li01"><a href="#serpane0">Popular</a></li>
                        <li class="li02"><a href="#serpane1">Ultimos</a></li>
                        <li class="li03"><a href="#serpane2">Aleatorio</a></li>
                
                </ul>
                
                <ul id="serinfo">
                
                
                        <li id="serpane0">
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/5209-Femicidio-y-suicidio-en-Esperanza-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/un-hombre-mato-a-una-mujer-y-se-quito-la-vida/" title="Un hombre mató a una mujer y se quitó la vida"> Un hombre mató a una mujer y se quitó la...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">20/11/2016</span>
        <span class="timeBlock meta_alt">11:40</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0532-Choque-frontal-falta-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/choque-fatal-entre-dos-autos-en-ruta-70/" title="Choque fatal entre dos autos en ruta 70"> Choque fatal entre dos autos en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">19/02/2017</span>
        <span class="timeBlock meta_alt">06:55</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70" >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0240-Accidente-ruta-70-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/accidente-fatal-en-ruta-70-3/" title="Accidente fatal en ruta 70"> Accidente fatal en ruta 70</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">23/01/2017</span>
        <span class="timeBlock meta_alt">07:41</span>
    </div>

</div>                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/lef-fue-suspendida-inferiores-por-el-fallecimiento-de-un-jugador-de-formativas/" title="LEF: Fue suspendida Inferiores por..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/Franco-Cisneros-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/lef-fue-suspendida-inferiores-por-el-fallecimiento-de-un-jugador-de-formativas/" title="LEF: Fue suspendida Inferiores por el fallecimiento de un jugador de formativas"> LEF: Fue suspendida Inferiores por el fallecimiento de un jugador...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">25/11/2016</span>
        <span class="timeBlock meta_alt">07:39</span>
    </div>

</div>                                                    </li>
                
                        <li id="serpane1">	
                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/" title="Robo en Providencia: Como no..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0581-Boquetes-robo-campo-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/" title="Robo en Providencia: Como no pudieron abrir puertas, hicieron boquetes"> Robo en Providencia: Como no pudieron abrir puertas, hicieron boquetes</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">06:24</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/" title="Estacionamiento Medido: La intendenta recibe..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0019-Sistema-estacionamiento-inteligente-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/" title="Estacionamiento Medido: La intendenta recibe a la Cámara de Comercio"> Estacionamiento Medido: La intendenta recibe a la Cámara de Comercio</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">06:05</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/" title="La producción láctea volvió a..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/03/0870-Tambo-archivo-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/" title="La producción láctea volvió a caer 1,5 millón de litros diarios"> La producción láctea volvió a caer 1,5 millón de litros...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">05:16</span>
    </div>

</div>                            	
                                <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/reutemann-renuncio-a-la-vicepresidencia-del-senado-nacional/" title="Reutemann renunció a la vicepresidencia..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0577-Carlos-Reutemann-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/reutemann-renuncio-a-la-vicepresidencia-del-senado-nacional/" title="Reutemann renunció a la vicepresidencia del Senado nacional"> Reutemann renunció a la vicepresidencia del Senado nacional</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">05:01</span>
    </div>

</div>                            	                        </li>
                        
                        
                        
                        <li id="serpane2">	
                                                            <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/inolvidable-concierto-en-la-basilica-natividad/" title="Inolvidable Concierto en la Basílica..." >
           <img src="/wp-content/thumbnails/120104.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/inolvidable-concierto-en-la-basilica-natividad/" title="Inolvidable Concierto en la Basílica Natividad"> Inolvidable Concierto en la Basílica Natividad</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">13/09/2014</span>
        <span class="timeBlock meta_alt">10:35</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/robos-en-la-ciudad-durante-el-fin-de-semana/" title="Robos en la ciudad durante..." >
           <img src="/wp-content/thumbnails/142296.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/robos-en-la-ciudad-durante-el-fin-de-semana/" title="Robos en la ciudad durante el fin de semana"> Robos en la ciudad durante el fin de semana</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">28/09/2015</span>
        <span class="timeBlock meta_alt">18:56</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/santa-fe-cinco-fallecidos-en-accidentes-de-transito/" title="Santa Fe: Cinco fallecidos en..." >
           <img src="/wp-content/thumbnails/135241.jpg" title="" width="120" height="105"  class=" grayscale grayscale-fade "  alt=""/>
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/santa-fe-cinco-fallecidos-en-accidentes-de-transito/" title="Santa Fe: Cinco fallecidos en accidentes de tránsito"> Santa Fe: Cinco fallecidos en accidentes de tránsito</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">08/06/2015</span>
        <span class="timeBlock meta_alt">19:32</span>
    </div>

</div>                                                             <div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/sociedad-de-canto-organiza-su-primer-festival-de-patin/" title="Sociedad de Canto: organiza su..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/11/PATIN-SOCIEDAD-DE-CANTO-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/sociedad-de-canto-organiza-su-primer-festival-de-patin/" title="Sociedad de Canto: organiza su primer festival de patín"> Sociedad de Canto: organiza su primer festival de patín</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">29/11/2016</span>
        <span class="timeBlock meta_alt">00:54</span>
    </div>

</div>                                                     </li>
                
                </ul>
            
            </div>
            <div style="clear: both;"></div> 





		<div class="g g-11"><div class="g-col b-11 a-14"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9456828775557734";
/* cuadrado_esperanza */
google_ad_slot = "3702301410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>    	<div class="twinsbox">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=325&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:325px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->            
            </div>
               
        </div><!-- #sidebar -->    
    </div>

</div><!-- #core -->
    
<div id="footer">

	<div class="container container_alt">

		  
    
        	<div class="threecol first"> 
    
				
				
			<h2 class="widget"><a href="">Noticias Destacadas</a></h2>
			
			            <ul class="featured gradient-light">
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/" title="Robo en Providencia: Como no..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/02/0581-Boquetes-robo-campo-G-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/robo-en-providencia-como-no-pudieron-abrir-puertas-hicieron-boquetes/" title="Robo en Providencia: Como no pudieron abrir puertas, hicieron boquetes"> Robo en Providencia: Como no pudieron abrir puertas, hicieron boquetes</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">06:24</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/" title="Estacionamiento Medido: La intendenta recibe..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/01/0019-Sistema-estacionamiento-inteligente-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/estacionamiento-medido-la-intendenta-recibe-a-la-camara-de-comercio/" title="Estacionamiento Medido: La intendenta recibe a la Cámara de Comercio"> Estacionamiento Medido: La intendenta recibe a la Cámara de Comercio</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">06:05</span>
    </div>

</div>				</li>
							<li>
					<div class="tab-post">

    
       <a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/" title="La producción láctea volvió a..." >
           <img width="120" height="105" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2016/03/0870-Tambo-archivo-H-120x105.jpg" class="grayscale grayscale-fade wp-post-image" alt="" />
       </a>
       
        
  <h4><a href="http://www.esperanzadiaxdia.com.ar/la-produccion-lactea-volvio-a-caer-15-millon-de-litros-diarios/" title="La producción láctea volvió a caer 1,5 millón de litros diarios"> La producción láctea volvió a caer 1,5 millón de litros...</a></h4>

    <div class="tabItemDate">
        <span class="meta meta_alt">22/02/2017</span>
        <span class="timeBlock meta_alt">05:16</span>
    </div>

</div>				</li>
						</ul>
			<div style="clear: both;"></div>
		
		        
    </div>
    
    
    <div class="threecol">
    
		<h2 class="widget">Ultimos Tweets</h2><style>
				.fetched_tweets.light > li{border-color: rgb(238, 238, 238) rgb(221, 221, 221) rgb(187, 187, 187);
				border-width: 1px;
				border-style: solid;}
				.fetched_tweets.dark > li{
				border-color: #444;
				border-width: 1px;
				border-style: solid;}</style>			

            <ul class="fetched_tweets dark">
                                                            <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Clima] ¡Hola miércoles! Con 21ºC comenzamos la jornada con cielo despejado y alerta por tormentas. La lluvia de ay… <a href="https://t.co/X1hUH7uzqY" target="_blank" rel="nofollow">https://t.co/X1hUH7uzqY</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        21 mins ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                [Policiales] 🚨 Disturbios con heridos e intervención policial tras un cumpleaños en un club Esperanza
►… <a href="https://t.co/wbV5bw1EoD" target="_blank" rel="nofollow">https://t.co/wbV5bw1EoD</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        12 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                                        <li class="tweets_avatar">
                            <div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>                            <div class="tweet_data">
                                RT <a href="https://twitter.com/julianstepfer" target="_blank" rel="nofollow">@julianstepfer</a>: 105 mm en Felicia, Santa Fe. <a href="https://twitter.com/ADN_Rural" target="_blank" rel="nofollow">@ADN_Rural</a> <a href="https://twitter.com/unosantafe" target="_blank" rel="nofollow">@unosantafe</a> <a href="https://twitter.com/EsperanzaDxD" target="_blank" rel="nofollow">@EsperanzaDxD</a> <a href="https://twitter.com/MeteoFedex" target="_blank" rel="nofollow">@MeteoFedex</a> <a href="https://t.co/u2HEndKkTY" target="_blank" rel="nofollow">https://t.co/u2HEndKkTY</a>                            </div>
                            <br/>
                            <div class="clear"></div>
                            <div class="times">
                                <em>

                                    <a href="https://www.twitter.com/EsperanzaDxD" target="_blank" title="Follow EsperanzaDxD on Twitter [Opens new window]">
                                        12 horas ago                                    </a>
                                </em>
                            </div>
                                                        <div class="clear"></div>
                        </div><div class="clear"></div>
                    </li>
                
                        </ul>

                    
    </div>
    
    <div class="threecol"> 
    
		    	<div class="twinsbox">
		<h2 class="widget">Multimedia</h2>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fesperanzadiaxdia&amp;width=225&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dddddd&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border-color:#dddddd; padding:-1px; overflow:hidden; width:225px; height: 260px;" allowTransparency="true"></iframe>
        
				</div>
        <div class="clearfix"></div>
		        
    </div>
    
    <div class="threecol"> 
    
		<h2 class="widget">Sobre Nosotros</h2>			<div class="textwidget"><div class="footerWidgetAboutUs">
<p>
<img style="width: 30%;" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2015/10/favicon.png">
Esperanza Día X Día es un sitio de noticias de la ciudad de Esperanza, departamento Las Colonias, provincia de Santa Fe. Desde el año 2001 reflejamos las novedades de la región día a día. Las novedades salientes a toda hora, con acceso gratuito e interacción en las redes sociales más populares.
</p>
<a href="#" class="btns">Contactar con el vendedor</a>
<a href="#" class="btns"><span class="icoWhatsapp"></span> 3496 539 739</a>


</div></div>
		        
    </div>        
        <div class="clearfix"></div>

        <div id="copyright">
        
            <div class="fl">
            
				                    
            </div>
        
            <div class="fr">
            
				<p>
&copy; 2015 Esperanza Día por Día |
<a href="#" target="_blank">Delegar.net</a> |
<a href="#" target="_blank">4r Soluciones</a>
</p>                
            </div>
                  
        </div> 
    
	</div>
        
</div><!-- /#footer  -->
    
<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="fa fa-angle-up"></i> 
        
    </a>
    
</div>

<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=c9857a3b069e60ce4349606455ab85d9"></script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/espzadxd/js/jssite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.hoverIntent.minified.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/ownScript.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/jquery.flexslider.start.carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/themes/blockmagazine/js/tabs.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!--wp_footer-->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- ZenCache file path: /cache/zencache/cache/http/www-esperanzadiaxdia-com-ar/continua-el-futbol-local-en-defensores.html -->
<!-- ZenCache file built for (http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/) in 1.96167 seconds, on: Feb 22nd, 2017 @ 10:38 am UTC. -->
<!-- This ZenCache file will auto-expire (and be rebuilt) on: Mar 1st, 2017 @ 10:38 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- ZenCache fully functional :-) Cache file served for (http://www.esperanzadiaxdia.com.ar/continua-el-futbol-local-en-defensores/) in 0.00055 seconds, on: Feb 22nd, 2017 @ 1:41 pm UTC. -->