<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script src="/cdn-cgi/apps/head/DrGWk3JikjfxmLdiqvcivxOWveg.js"></script><link rel="pingback" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php"/>

	<title>Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito &#8211; Esperanza día x día</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta itemprop="name" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="twitter:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="twitter:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta itemprop="description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="twitter:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta itemprop="image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="twitter:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=e8d473bf3db244720c7b8538df68853a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.6&#038;ver=e8d473bf3db244720c7b8538df68853a' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=e8d473bf3db244720c7b8538df68853a' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=e8d473bf3db244720c7b8538df68853a' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/weather-and-weather-forecast-widget/style_sc.css?ver=e8d473bf3db244720c7b8538df68853a' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=e8d473bf3db244720c7b8538df68853a'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=e8d473bf3db244720c7b8538df68853a#pubid=wp-c9857a3b069e60ce4349606455ab85d9'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Copa Santa Fe: Alma Juniors debuta como local y Almagro en Rosario' href='http://www.esperanzadiaxdia.com.ar/copa-santa-fe-alma-juniors-debuta-como-local-y-almagro-en-rosario/' />
<link rel='next' title='Comienzan los cuartos de final LEF' href='http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/' />

<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=201624' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-4 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-8 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-9 { margin:0px;width:100%; max-width:610px; height:100%; max-height:100px; }
	.g-10 { min-width:0px; max-width:300px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:300px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:300px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:300px; }
	.b-14 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<link rel="amphtml" href="http://www.esperanzadiaxdia.com.ar/amp/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
			


<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 40px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.esperanzadiaxdia.com.ar/?wordfence_lh=1&hid=B884F887B99046877871F124B48DDD8B');
</script>			<link rel="shortcut icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/favicon-16x16.png">			<link rel="apple-touch-icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-144x144.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/80a735eb3cec204771bf1ebcda01ba58.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.7.5-1509197258' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/59cf6a6100b85f5bccf77e6411aca30a.css' type='text/css' media='all' />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="og:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue aprobado en la Cámara de Diputados este jueves y girado a Senadores. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<!-- BetterFramework Head Inline CSS -->
<style>
.type-farmacia-de-turno .featured {
    display: none !important;
}
.section-heading .h-text{
    color: #0080ce !important;
}
.ssba .ssba-wrap{
    display: none !important;
}
body.post-type-archive-necrologica .featured {
    display: none !important;
}
body.post-type-archive-necrologica .listing-item-blog-1.has-post-thumbnail .post-summary {
    padding-left: 0px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-201624 single-format-standard active-light-box active-top-line ltr page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><title>Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito &#8211; Esperanza día x día</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta itemprop="name" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="twitter:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="twitter:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta itemprop="description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="twitter:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta itemprop="image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="twitter:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="og:lcoale" content="es_es"/>
<meta property="og:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta itemprop="name" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="twitter:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="twitter:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta itemprop="description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="twitter:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue&hellip;"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta itemprop="image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="twitter:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Feed" href="http://www.esperanzadiaxdia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Esperanza día x día &raquo; Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito RSS de los comentarios" href="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/feed/" />
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-includes/js/wp-embed.min.js?ver=e8d473bf3db244720c7b8538df68853a'></script>
<link rel='https://api.w.org/' href='http://www.esperanzadiaxdia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esperanzadiaxdia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esperanzadiaxdia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Copa Santa Fe: Alma Juniors debuta como local y Almagro en Rosario' href='http://www.esperanzadiaxdia.com.ar/copa-santa-fe-alma-juniors-debuta-como-local-y-almagro-en-rosario/' />
<link rel='next' title='Comienzan los cuartos de final LEF' href='http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/' />

<link rel="canonical" href="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" />
<link rel='shortlink' href='http://www.esperanzadiaxdia.com.ar/?p=201624' />
<link rel="alternate" type="application/json+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esperanzadiaxdia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-4 { margin:0px;width:100%; max-width:300px; height:100%; max-height:100px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-8 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-9 { margin:0px;width:100%; max-width:610px; height:100%; max-height:100px; }
	.g-10 { min-width:0px; max-width:300px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:300px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:300px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:300px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:300px; }
	.b-14 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<link rel="amphtml" href="http://www.esperanzadiaxdia.com.ar/amp/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
			


<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 40px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



			<link rel="shortcut icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/favicon-16x16.png">			<link rel="apple-touch-icon" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-57x57.png">			<link rel="apple-touch-icon" sizes="114x114" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-114x114.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/apple-icon-144x144.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-2' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/80a735eb3cec204771bf1ebcda01ba58.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.7.5-1509197258' href='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/59cf6a6100b85f5bccf77e6411aca30a.css' type='text/css' media='all' />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="502594876427464"/>
<meta property="og:url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
<meta property="og:title" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito"/>
<meta property="og:site_name" content="Esperanza día x día"/>
<meta property="og:description" content="Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue aprobado en la Cámara de Diputados este jueves y girado a Senadores. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/themes/esperanza-diaxdia/images/headerLogo.png"/>
<meta property="og:image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->

<!-- BetterFramework Head Inline CSS -->
<style>
.type-farmacia-de-turno .featured {
    display: none !important;
}
.section-heading .h-text{
    color: #0080ce !important;
}
.ssba .ssba-wrap{
    display: none !important;
}
body.post-type-archive-necrologica .featured {
    display: none !important;
}
body.post-type-archive-necrologica .listing-item-blog-1.has-post-thumbnail .post-summary {
    padding-left: 0px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">domingo, octubre 29, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/esperanzadiaxdia" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title"></span></a></li><li class="social-item twitter"><a href="https://twitter.com/EsperanzaDxD" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="#" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/esperanzadxd" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
										<a class="topbar-sign-in behind-social"
								   data-toggle="modal" data-target="#myModal">
									<i class="fa fa-user-circle"></i> Sign in								</a>

								<div class="modal sign-in-modal fade" id="myModal" tabindex="-1" role="dialog">
									<div class="modal-dialog" role="document">
										<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
													class="fa fa-close"></i></span>
											<div class="modal-body">
												<div class="bs-shortcode bs-login-shortcode " style="display: none">
		<div class="bs-login bs-type-login">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://www.esperanzadiaxdia.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>

					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword&redirect_to=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
						class="fa fa-angle-left"></i> Sign in</span>

				<div class="login-header">
					<span class="login-icon fa fa-support"></span>
					<p>Recover your password.</p>
					<p>A password will be e-mailed to you.</p>
				</div>
								<form name="lostpasswordform" id="lostpasswordform"
				      action="http://www.esperanzadiaxdia.com.ar/wp-login.php?action=lostpassword"
				      method="post">

					<div class="login-field reset-username">
						<input type="text" name="user_login" class="input" value=""
						       placeholder="Username or Email..."
						       required/>
					</div>

					
					<div class="login-field reset-submit">

						<input type="hidden" name="redirect_to" value=""/>
						<input type="submit" name="wp-submit" class="login-btn"
						       value="Send My Password"/>

					</div>
				</form>
			</div>
			</div>
	</div>
											</div>
										</div>
									</div>
								</div>
														</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg"
			     alt="Esperanza día por día" itemprop="logo" data-bsrjs="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg"  />
			</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix location-header_aside_logo_ bsac-align-right bsac-column-1"><div id="bsac-191168-1880308584" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191168" data-type="image"><a itemprop="url" class="bsac-link" href="https://nutrasalud.com.ar/" target="_blank" ><img class="bsac-image" src="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/07/banner-nutra-salud.jpg" alt="Nutra salud arriba (728&#215;90)" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-191126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-191126"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/locales/">Locales</a></li>
<li id="menu-item-191127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191127"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-20 better-anim-fade menu-item-191128"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li id="menu-item-191129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-191129"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-191135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-191135"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-191136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-191136"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/deporte-motor/">Deporte Motor</a></li>
	<li id="menu-item-191137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-191137"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-191138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-191138"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/polideportivo/">Polideportivo</a></li>
	<li id="menu-item-191139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-191139"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/tenis/">Tenis</a></li>
</ul>
</li>
<li id="menu-item-191130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-191130"><a href="#">Otros</a>
<ul  class="sub-menu">
	<li id="menu-item-191131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-191131"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/provinciales/">Provinciales</a></li>
	<li id="menu-item-191140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-191140"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></li>
	<li id="menu-item-191141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-191141"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/educativas/">Educativas</a></li>
	<li id="menu-item-191142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-191142"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/gremiales/">Gremiales</a></li>
	<li id="menu-item-191144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-191144"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/sociales/">Sociales</a></li>
	<li id="menu-item-191145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-191145"><a href="http://www.esperanzadiaxdia.com.ar/category/periodismo-ciudadano/">Periodismo Ciudadano</a></li>
</ul>
</li>
<li id="menu-item-191133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-191133"><a href="http://www.esperanzadiaxdia.com.ar/category/efemerides/">Efemérides</a></li>
<li id="menu-item-191147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-191147"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/cultura/">Cultura</a></li>
<li id="menu-item-191148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-191148"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/policiales/">Policiales</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://www.esperanzadiaxdia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://www.esperanzadiaxdia.com.ar/" itemprop="url" rel="home">
									<img src="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg"
					     alt="Esperanza día x día"  data-bsrjs="http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://www.esperanzadiaxdia.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div class="content-wrap">
	<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

		<div class="container layout-3-col layout-3-col-4 post-template-3">
			<div class="post-header post-tp-3-header" style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg);">
				<div class="post-header-inner">
					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span><span class="term-badge term-10"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/politica/">Política</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito</span>
						</h1>
						<h3 class="post-subtitle">Los legisladores socialistas propusieron cambios en el Código Procesal Penal vinculados a delitos de tránsito. La iniciativa amplía la sanción a las consecuencias ocasionadas por las carreras ilegales de automóviles. Fue aprobado en la Cámara de Diputados este jueves y girado a Senadores. </h3><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-10-29T08:33:01+00:00">Last updated <b>Oct 29, 2017</b></time></span>
			<meta itemprop="headline" content="Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" /><meta itemprop="url" content="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" /><meta itemprop="datePublished" content="2017-10-29T01:29:19+00:00" /><meta itemprop="image" content="http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg" /><meta itemprop="author" content="jose" /><meta itemprop="interactionCount" content="0" />	<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
		<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
			<img src='http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg'/>
			<meta content='http://php55.projectsunderdev.com/esperanzadxd/wp-content/uploads/2017/05/EDXD-logotipo.jpg' itemprop='url'/>
		</div>
		<meta content='Esperanza día x día' itemprop='name'/>
	</div>
</div>
					</div>
				</div>
							</div>

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
								<article id="post-201624" class="post-201624 post type-post status-publish format-standard has-post-thumbnail  category-noticias category-politica tag-bonfatti tag-diputados tag-galassi tag-penas tag-picadas tag-socialismo tag-transito single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article">
											<div class="post-share single-post-share top-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito @EsperanzaDxD&url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&title=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito  

http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&media=http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg&description=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#2a15595f48404f495e176845444c4b5e5e430a530a6d4b464b5959430a43475a5f46594b5845440a5a4f444b590a47e98b590a4d584b5c4f590a5a4b584b0a4e4f46435e45590a4e4f0a5e58e98b4459435e450c48454e5317425e5e5a0f196b0f186c0f186c5d5d5d044f595a4f584b44504b4e434b524e434b04494547044b580f186c4845444c4b5e5e430753074d4b464b5959430743475a5f46594b584544075a4f444b5907474b59074d584b5c4f59075a4b584b07464b59075a43494b4e4b590743464f4d4b464f590f186c" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>			</ul>
					</div>
											<div class="entry-content clearfix single-post-content" itemprop="articleBody">
										<div class="at-above-post addthis_tool" data-url="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"></div><p>Los diputados provinciales Antonio Bonfatti y Rubén Galassi propusieron en la Cámara baja modificaciones al Código Procesal Penal provincial, para adecuarlo a las recientes reformas en el Código Penal de la Nación, que incorpora sanciones a las consecuencias ocasionas por las &#8220;picadas&#8221; ilegales, y eleva el máximo de la inhabilitación provisoria de conducción de 3 a 6 meses hasta el dictado de la sentencia.</p>
<div>&#8220;Entendemos que la problemática relativa a las situaciones de peligro, lesiones y homicidios generados por conductores requiere dotar de herramientas a la Justicia, que le permitan adoptar medidas que eviten el riesgo de reiteración&#8221;, señalaron los legisladores.</div>
<div></div>
<div>La propuesta de Bonfatti y Galassi incorpora modificaciones en el artículo 208 Bis, y agrega como infracción dentro de los delitos contra las personas a la &#8220;participación en una prueba de velocidad o de destreza con un vehículo con motor, realizada sin la debida autorización de autoridad competente&#8221; que se suma a los ya existentes como &#8220;conducción imprudente, negligente, inexperta o antirreglamentaria&#8221;.</div>
<div></div>
<div>En ese marco, el juez de la Investigación Penal Preparatoria podrá, a pedido de parte, inhabilitar provisoriamente para conducir al imputado reteniéndole el carnet, y comunicar la resolución a los registros Nacional y Provincial de Antecedentes de Tránsito.</div>
<div></div>
<div>Otra de las modificaciones es que la medida cautelar durará como máximo seis meses y podrá ser prorrogada por períodos no inferiores a un mes, hasta el dictado de la sentencia. Cabe destacar que ese lapso de inhabilitación puede ser computado para el cumplimiento de la sanción de inhabilitación sólo si el imputado aprobare un curso.-</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Diario Uno Santa Fe</p>
<!-- Simple Share Buttons Adder (7.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/&amp;text=Bonfatti%20y%20Galassi%20impulsaron%20penas%20m%C3%A1s%20graves%20para%20delitos%20de%20tr%C3%A1nsito%20" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a  data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/&amp;text= Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/buffer.png" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /></a><a data-site="flattr" class="ssba_flattr_share" href="https://flattr.com/submit/auto?user_id=&amp;title=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito&amp;url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/flattr.png" title="Flattr" class="ssba ssba-img" alt="Flattr the author" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/&amp;title=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#447b3731262e21273079062b2a222530302d6176743d6176740325282537372d6176742d293431283725362b2a61767434212a25376176742987e537617674233625322137617674342536256176742021282d302b376176742021617674303687e52a372d302b626774777c7f262b203d796176742c3030347e6b6b3333336a2137342136252a3e25202d253c202d256a272b296a25366b262b2a222530302d693d692325282537372d692d293431283725362b2a6934212a2537692925376923362532213769342536256928253769342d2725202537692d282123252821376b"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="digg" class="ssba_diggit_share ssba_share_link" href="http://www.digg.com/submit?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/diggit.png" title="Digg" class="ssba ssba-img" alt="Digg this" /></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/&#038;title=Bonfatti%20y%20Galassi%20impulsaron%20penas%20más%20graves%20para%20delitos%20de%20tránsito" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/stumbleupon.png" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon" /></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" ><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-191203-1763892978" class="bsac-container bsac-type-code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191203" data-type="code"></div></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.esperanzadiaxdia.com.ar/tag/bonfatti/" rel="tag">Bonfatti</a><a href="http://www.esperanzadiaxdia.com.ar/tag/diputados/" rel="tag">DIPUTADOS</a><a href="http://www.esperanzadiaxdia.com.ar/tag/galassi/" rel="tag">galassi</a><a href="http://www.esperanzadiaxdia.com.ar/tag/penas/" rel="tag">peñas</a><a href="http://www.esperanzadiaxdia.com.ar/tag/picadas/" rel="tag">PICADAS</a><a href="http://www.esperanzadiaxdia.com.ar/tag/socialismo/" rel="tag">Socialismo</a><a href="http://www.esperanzadiaxdia.com.ar/tag/transito/" rel="tag">TRANSITO</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Share</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="http://twitter.com/share?text=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito @EsperanzaDxD&url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&title=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-reddit-alien"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito  

http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.esperanzadiaxdia.com.ar%2Fbonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales%2F&media=http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Bonfatti-y-Galassi.jpg&description=Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa85a8a9a1a6b3b3aee7bee780a6aba6b4b4aee7aeaab7b2abb4a6b5a8a9e7b7a2a9a6b4e7aa0466b4e7a0b5a6b1a2b4e7b7a6b5a6e7a3a2abaeb3a8b4e7a3a2e7b3b50466a9b4aeb3a8e1a5a8a3befaafb3b3b7e2f486e2f581e2f581b0b0b0e9a2b4b7a2b5a6a9bda6a3aea6bfa3aea6e9a4a8aae9a6b5e2f581a5a8a9a1a6b3b3aeeabeeaa0a6aba6b4b4aeeaaeaab7b2abb4a6b5a8a9eab7a2a9a6b4eaaaa6b4eaa0b5a6b1a2b4eab7a6b5a6eaaba6b4eab7aea4a6a3a6b4eaaeaba2a0a6aba2b4e2f581" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>			</ul>
					</div>
										</article>
								<!--
<section >
		<a href=""
	   title="">
		<span ></span>
	</a>

	<h5 class="author-title">
		<a ><span ></span></a>
	</h5>

	<div class="author-links">
			</div>

	<div >
			</div>

</section>
-->	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
						class="fa fa-arrow-left"></i> Prev Post				</p>
				<h5><a href="http://www.esperanzadiaxdia.com.ar/copa-santa-fe-alma-juniors-debuta-como-local-y-almagro-en-rosario/" rel="prev">Copa Santa Fe: Alma Juniors debuta como local y Almagro en Rosario</a></h5>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
						class="fa fa-arrow-right"></i></p>
				<h5><a href="http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/" rel="next">Comienzan los cuartos de final LEF</a></h5>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">También podría gustarte</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-201619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span></div>				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/solicitaron-la-autopsia-del-piloto-de-la-avioneta/"
				   title="Solicitaron la autopsia del piloto de la avioneta"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Avioneta-caida-Esperanza-05-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/solicitaron-la-autopsia-del-piloto-de-la-avioneta/" class="post-title post-url">
				Solicitaron la autopsia del piloto de la avioneta			</a>
		</h2>
			</article>
	<article class="post-201631 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/dos-orillas-hockey-alma-juniors-empato-con-talleres/"
				   title="Dos Orillas Hockey: Alma Juniors empató con Talleres"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/35f93abb-682a-41af-8763-6d94c4a96d94-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-hockey-alma-juniors-empato-con-talleres/" class="post-title post-url">
				Dos Orillas Hockey: Alma Juniors empató con Talleres			</a>
		</h2>
			</article>
	<article class="post-201628 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-25">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span></div>				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/se-jugo-el-clasico-en-formativas-de-basquetbol/"
				   title="Se jugó el clásico en formativas de básquetbol"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Clasico-formativas-basquetbol-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/se-jugo-el-clasico-en-formativas-de-basquetbol/" class="post-title post-url">
				Se jugó el clásico en formativas de básquetbol			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_890407793 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[201624],"category__in":[15,10]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"da4a6d7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="890407793"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="890407793" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-201624" class="comments-template">
	
	<!--

	<p class="comments-closed pings-open">
			</p><!-- .comments-closed .pings-open -->


<!--	<p class="comments-closed">-->
		<!--	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><h4 class="widget-heading"><span class="h-text">Seguinos en las redes sociales</span></h4>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/esperanzadiaxdia" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title"></span></a></li><li class="social-item twitter"><a href="https://twitter.com/EsperanzaDxD" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">3,206</span><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">Youtube</span><span class="item-title">Subscribe</span></a></li><li class="social-item instagram"><a href="https://instagram.com/esperanzadxd" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">5,392</span><span class="item-title">Followers</span></a></li>			</ul>
		</div>
		</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-4">			<div class="pagination-animate  bs-listing
			bs-listing-listing-mix-3-4 bs-listing-single-tab">
						<h3 class="section-heading main-term-2139">

				
											<a href="http://www.esperanzadiaxdia.com.ar/category/actualidad/" class="main-link">
							<span
								class="h-text main-term-2139"> Últimas noticias</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-2139 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="row-1">
				<div
		class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<article class="post-201619 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-3">
		<div class="item-content">
			<a class="img-cont" href="http://www.esperanzadiaxdia.com.ar/solicitaron-la-autopsia-del-piloto-de-la-avioneta/"
			   title="Solicitaron la autopsia del piloto de la avioneta"
			   style="background-image: url('http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Avioneta-caida-Esperanza-05-750x430.jpg')"></a>
						<div class="content-container">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span></div>				<h2 class="title">
					<a href="http://www.esperanzadiaxdia.com.ar/solicitaron-la-autopsia-del-piloto-de-la-avioneta/" class="post-title post-url">
						Solicitaron la autopsia del piloto de la avioneta					</a>
				</h2>
						<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T06:02:06+00:00">Oct 29, 2017</time></span>
						</div>
					</div>
		</div>
	</article>
	</div>
		</div>
					<div class="row-2">
					<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-201631 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
					<div class="featured">
				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/dos-orillas-hockey-alma-juniors-empato-con-talleres/"
				   title="Dos Orillas Hockey: Alma Juniors empató con Talleres"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/35f93abb-682a-41af-8763-6d94c4a96d94-1-86x64.jpg);"></a>
							</div>
				<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-hockey-alma-juniors-empato-con-talleres/" class="post-url post-title">
				Dos Orillas Hockey: Alma Juniors empató con Talleres			</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T04:43:18+00:00">Oct 29, 2017</time></span>
						</div>
			</article>
	<article class="post-201628 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
					<div class="featured">
				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/se-jugo-el-clasico-en-formativas-de-basquetbol/"
				   title="Se jugó el clásico en formativas de básquetbol"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/10/Clasico-formativas-basquetbol-86x64.jpg);"></a>
							</div>
				<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/se-jugo-el-clasico-en-formativas-de-basquetbol/" class="post-url post-title">
				Se jugó el clásico en formativas de básquetbol			</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T03:34:22+00:00">Oct 29, 2017</time></span>
						</div>
			</article>
	<article class="post-201622 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
					<div class="featured">
				<a class="img-holder" href="http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/"
				   title="Comienzan los cuartos de final LEF"
				   style="background-image: url(http://www.esperanzadiaxdia.com.ar/wp-content/uploads/2017/09/union-mitre-12-86x64.jpg);"></a>
							</div>
				<h2 class="title">
			<a href="http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/" class="post-url post-title">
				Comienzan los cuartos de final LEF			</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T02:18:38+00:00">Oct 29, 2017</time></span>
						</div>
			</article>
	</div>
				</div>
				</div>
		</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-2139 clearfix">
			<script>var bs_ajax_paginate_1034926296 = '{"query":{"category":"2139,11298,19,11776,15,4","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"next_prev","pagination-show-label":"1","columns":1},"type":"bs_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"2139","paginate":"next_prev","pagination-show-label":"1","columns":1,"_bs_pagin_token":"6593754"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1034926296"
				   title="Anterior">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1034926296" title="Siguiente">
					Next <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 9.029</span>
			</div>			</div>
			</div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191170-1710866406" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191170" data-type="code"><script type="text/javascript"><!--google_ad_client = "ca-pub-9456828775557734";/* cuadrado_esperanza */google_ad_slot = "3702301410";google_ad_width = 300;google_ad_height = 250;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191188-1252491787" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191188" data-type="code"><script type="text/javascript"><!--google_ad_client = "ca-pub-9456828775557734";/* cuadrado_esperanza */google_ad_slot = "3702301410";google_ad_width = 300;google_ad_height = 250;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div id="betterweather-inline-2" class=" h-ni w-nt primary-sidebar-widget widget widget_betterweather-inline">		<span  id="bw-59f5c93b24154" class=" animated-icons better-weather-inline bw_size-large" data-inline-size="large" style=" color:#000000;" data-font-color="#000000">
		    <span
			    class="bw_icon-container"><canvas id="bw-59f5c93b24154-summary-icon" class="bw_icon bw_svg-icon" style="height:55px; width:55px;" data-icon="rain"></canvas></span>
		    <span
			    class="bw_temperature">17°</span>
		    <span class="bw_summary">Light Rain</span>
		</span>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-4-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-4">			<div class="pagination-animate  bs-listing
			bs-listing-listing-text-4 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"> Noticias</span>
					
				
			</h3>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="off" data-slider-control-next-prev="style-1" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<article class="post-201619 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-3">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-3"><a href="http://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/solicitaron-la-autopsia-del-piloto-de-la-avioneta/" class="post-title post-url">
					Solicitaron la autopsia del piloto de la avioneta				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T06:02:06+00:00">Oct 29, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201631 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-hockey-alma-juniors-empato-con-talleres/" class="post-title post-url">
					Dos Orillas Hockey: Alma Juniors empató con Talleres				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T04:43:18+00:00">Oct 29, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201628 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-25">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-25"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/se-jugo-el-clasico-en-formativas-de-basquetbol/" class="post-title post-url">
					Se jugó el clásico en formativas de básquetbol				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T03:34:22+00:00">Oct 29, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201622 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/comienzan-los-cuartos-de-final-lef-3/" class="post-title post-url">
					Comienzan los cuartos de final LEF				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T02:18:38+00:00">Oct 29, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<article class="post-201624 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-15">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/bonfatti-y-galassi-impulsaron-penas-mas-graves-para-las-picadas-ilegales/" class="post-title post-url">
					Bonfatti y Galassi impulsaron penas más graves para delitos de tránsito				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-29T01:29:19+00:00">Oct 29, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201633 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-25">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-25"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/basquet/">Básquet</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/copa-santa-fe-alma-juniors-debuta-como-local-y-almagro-en-rosario/" class="post-title post-url">
					Copa Santa Fe: Alma Juniors debuta como local y Almagro en Rosario				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T22:52:06+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201591 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-15">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/cayo-una-avioneta-y-su-piloto-fallecio/" class="post-title post-url">
					Cayó una avioneta y su piloto falleció				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T10:05:06+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201572 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-3">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-3"><a href="http://www.esperanzadiaxdia.com.ar/category/destacadas/">Destacadas</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/110-nuevos-medicos-veterinarios/" class="post-title post-url">
					110 nuevos médicos veterinarios				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T08:16:36+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
			</div>
				<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-3">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<article class="post-201603 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-15">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/pdp-gano-nuevas-comunas-y-un-concejal-en-rosario/" class="post-title post-url">
					PDP ganó nuevas comunas y un concejal en Rosario				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T04:22:40+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201537 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/se-juega-una-nueva-fecha-de-divisiones-inferiores/" class="post-title post-url">
					Se juega una nueva fecha de Divisiones Inferiores				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T03:55:17+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201568 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-15">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-15"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/">Noticias</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/sauce-viejo-presenta-su-propuesta-turistica/" class="post-title post-url">
					Sauce Viejo presenta su propuesta turística				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T02:54:00+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	<article class="post-201532 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-20">
		<div class="item-inner">
			<div class="term-badges text-badges"><span class="term-badge term-20"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></span></div>			<h2 class="title">
				<a href="http://www.esperanzadiaxdia.com.ar/dos-orillas-alma-juniors-cierra-la-fase-en-parana/" class="post-title post-url">
					Dos Orillas: Alma Juniors cierra la fase en Paraná				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-28T01:45:37+00:00">Oct 28, 2017</time></span>
						</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-slider-controls main-term-none"><div class="bs-control-nav  bs-control-nav-style-1"></div></div></div>			</div>
			</div><div id="better-ads-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191189-706125048" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191189" data-type="code"><script type="text/javascript"><!--google_ad_client = "ca-pub-9456828775557734";/* cuadrado_esperanza */google_ad_slot = "3702301410";google_ad_width = 300;google_ad_height = 250;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div><div id="better-ads-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-191194-332672176" class="bsac-container bsac-type-code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="191194" data-type="code"></div></div></div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/esperanzadiaxdia" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">seguinos en Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/EsperanzaDxD" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Seguinos en Twitter</span></a></li><li class="social-item youtube"><a href="#" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Siguenos en Youtube</span></a></li><li class="social-item instagram"><a href="https://instagram.com/esperanzadxd" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">seguinos en Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-191154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-191154"><a href="http://www.esperanzadiaxdia.com.ar/">Inicio</a></li>
<li id="menu-item-191156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-191156"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/regionales/">Regionales</a></li>
<li id="menu-item-191155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-191155"><a href="http://www.esperanzadiaxdia.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-191158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-191158"><a href="http://www.esperanzadiaxdia.com.ar/category/efemerides/">Efemérides</a></li>
<li id="menu-item-191157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-191157"><a href="http://www.esperanzadiaxdia.com.ar/category/necrologicas/">Necrologicas</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Esperanza Día por Día | <a href="http://www.delegar.net/">Delegar.net</a> | <a href="http://www.4rsoluciones.com/">4r Soluciones</a> 						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
var better_bam_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
var publisher_theme_global_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=e8d473bf3db244720c7b8538df68853a' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: px;
								line-height: 35px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: px;
								line-height: 35px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
var impression_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"http:\/\/www.esperanzadiaxdia.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=e8d473bf3db244720c7b8538df68853a'></script>
<script type='text/javascript'>
Main.boot( [] );
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.esperanzadiaxdia.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.14.0'></script>
<script type='text/javascript' async="async" src='http://www.esperanzadiaxdia.com.ar/wp-content/bs-booster-cache/939ad20d61acec2ccfd144994751f785.js?ver=e8d473bf3db244720c7b8538df68853a'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>